Letzte Aktivität

  • Andreas1969
    Andreas1969 antwortete auf das Thema Seit ca. 1 Woche hohe latency/paket loss.
    Also ich kann hier mit einem unprovisionierten Modem ne ganze Batterie 10er IP´s anpingen 🤔 Das spiegelt auch ziemlich genau die Latenz...
  • Oeconomicus
    Oeconomicus antwortete auf das Thema Fritzbox 6591 mit Gigabit - was ist hier los?.
    Die Entwicklung bei AVM scheint sich bezüglich der neuen Version dem Ende zu nähern. Auf der Webseite von AVM wird Werbung gemacht für...
  • TobiWittmann antwortete auf das Thema 6591: Einspeisung des Gastnetzwerks in Netzwerkswitch.
    Vielen Dank für die schnelle Antwort. Das stimmt mich schon mal zuversichtlich. Ich wollte vorher auf jeden Fall hier mal fragen, bevor...
  • Kenn mich mit nem Unifi-Switch nicht aus, hört sich soweit aber korrekt an. Bei mir läuft im Prinzip die selbe Konstellation nur eben...
  • TobiWittmann erstellte ein neues Thema.
    Hallo zusammen, da ich als "ambitionierter Laie" zwar etwas, aber doch nicht sooo viel Ahnung von IP Architektur habe, hier eine Frage...
  • Nurum antwortete auf das Thema Aufbau von AFTR-Adressen.
    Hier gibt es eine kleine Übersieht von Unitymedia AFTR-Adressen. Der Gedanke hinter dem Wiki war, das Wissen aus dem Forum an einem...
  • ist es denn bei dir auch aussschließlich internet, und nicht internes netzwerk? weil internes netzwerk läuft bei mir auf anschlag
  • Bei mir ist es auch so, dass das Unifi Threat Management meines Netzwerkcontrollers die Geschwindigkeit der 1000er CableMax Leitung auf...
  • Crazyhorse antwortete auf das Thema Seit ca. 1 Woche hohe latency/paket loss.
    Meine pfSense pingt das GW an und wenn das nicht sauber erreichbar ist, dann ist meine Leitung auch für nix zu gebrauchen, da ich über...
  • rv112 antwortete auf das Thema Technicolor TC4400 Docsis 3.1 Modem Info Tread.
    Das wurde auch so schon von UM/VDF auf Twitter kommuniziert. Quellen sollten sich finden lassen, wenn man die Muße hat zu suchen :)
  • Nachtwesen antwortete auf das Thema Seit ca. 1 Woche hohe latency/paket loss.
    leider auch nicht :(. Die IPs die mein Modem bisher ausgespuckt hat sind alle im 10.154.x.x
  • Andreas1969
    Andreas1969 antwortete auf das Thema Seit ca. 1 Woche hohe latency/paket loss.
    Dann probiere mal diese: 10.145.255.127
  • __QT__
    __QT__ antwortete auf das Thema Technicolor TC4400 Docsis 3.1 Modem Info Tread.
    Bin kein Mitarbeiter bei VF/UM, aber ich kenne bisher noch niemand, der bei nem Cablemax Tarif auf Wunsch kein DS Anschluß bekam.
  • berti2010
    berti2010 erstellte ein neues Thema.
    Seit dem Bundesliga Finale fällt mir auf, dass das Bild der ARD deutlich nachgelassen hat. Gerade die Fußball Übertragungen waren in der...
  • Nachtwesen antwortete auf das Thema Seit ca. 1 Woche hohe latency/paket loss.
    Die gehen leider nicht von meinem Anschluss aus. Scheinen eher lokal zu sein.