Immer wieder technische Probleme beim Internet mit UM

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
crank2104
Kabelneuling
Beiträge: 13
Registriert: 05.07.2009, 15:04

Immer wieder technische Probleme beim Internet mit UM

Beitrag von crank2104 » 05.07.2009, 15:25

Hallo seit Jahren habe ich alle paar Monate immer wieder Geschwindigkeitsprobleme mit UM.
Der Service bekommt das einfach nicht in den Griff.Zur Zeit habe ich bei meiner 6000 Leitung
einen guten Download von 6000 KB aber einen Upload von 15-20 KB. Und das schon seit Tagen, das
merkt man auch beim Surven. An Online-Spielen ist gar nicht zu denken. Wenn man bei der Hotline
anruft dann kommt wieder dieser inkompetente Standartspruch" Haben Sie schon ihr Modem resetet!
Ja, habe ich und zwar mehrfach :wand: Die Probleme sind auch nicht immer die selben. Dann ist ab und an
auch mal der Download gestört oder alle beide Werte jenseits von gut und böse !


Früher hatte ich eine 16000 Leitung aber weil oft nicht mehr als 8000 zur Verfügung standen habe ich
diese wieder abbestellt. Das Telefonieren ist genauso problematisch gewesen. Plötzliche Verbindungs-
abbrüche, Störgeräusche usw. . Zusätzlich werden die Rechnungen nur nach Mahnung gesendet aber das
Geld schon vorher abgebucht. Die Hotline ist oft gar nicht zu erreichen, das hat schon zig Euros gekostet.

Arbeitskollegen berichten mir ähnliche Vorfälle! Eigentlich hilft hier nur eins und zwar die Kündigung! :zerstör:


Mich würde mal interessieren ob andere ähnliche Erfahrungen gemacht haben???

Grothesk
Kabelkopfstation
Beiträge: 4808
Registriert: 13.01.2008, 16:00
Wohnort: Köln-Bayenthal

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von Grothesk » 05.07.2009, 15:37

[ ] Ja.

[ ] Nein.


Such dir eine Antwort aus. Aber eigentlich willst du ja nur die erste hören. Was soll das Posting also?

Benutzeravatar
Voldemort
Übergeordneter Verstärkerpunkt
Beiträge: 833
Registriert: 12.01.2009, 14:22
Wohnort: Wuppertal (42289)

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von Voldemort » 05.07.2009, 15:44

[X] Nein. :D
Bild

crank2104
Kabelneuling
Beiträge: 13
Registriert: 05.07.2009, 15:04

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von crank2104 » 05.07.2009, 16:13

@grothesk

bist nicht zufällig bei UM angestellt?

In der DDR und bei den Nazi´s dürften die Leute auch nicht ihre Meinung äußern! Da nannte man das Volksverhetzung.

Ich kämpfe seit 3 Jahren mit den "sporadischen" Problemen bei UM. Ich bin einfach nur noch sauer! :wut:

Ich habe von UM schriftlich verlangt das Sie mir die Gründe nennen für die permanenten Störungen. Aber nur Hinhaltetaktiken
und sobald das I-Net wieder läuft hört man nichts mehr von denen.Dieses Gebahren ist unverschämt! Die wissen ganz genau woran
das liegt wollen den Grund aber nicht preisgeben. Könnte ja Neukunden vergraulen.Mir ist bis jetzt noch kein inkompetenterer
Provider als UM bzw. Vorgänger ISH untergekommen!Wäre ich doch bei der Konkurrenz geblieben!

Benutzeravatar
Voldemort
Übergeordneter Verstärkerpunkt
Beiträge: 833
Registriert: 12.01.2009, 14:22
Wohnort: Wuppertal (42289)

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von Voldemort » 05.07.2009, 16:29

crank2104 hat geschrieben: In der DDR und bei den Nazi´s dürften die Leute auch nicht ihre Meinung äußern! Da nannte man das Volksverhetzung.

Unglaublich arm, solche Vergleiche zu einem Forenmitglied herzustellen. Wenn ich hier was zu sagen hätte, wärste hiermit auf Lebenszeit gesperrt. Ich könnte abkotzen wenn ich sowas lese. Pfui deibel! :kotz:
Bild

Grothesk
Kabelkopfstation
Beiträge: 4808
Registriert: 13.01.2008, 16:00
Wohnort: Köln-Bayenthal

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von Grothesk » 05.07.2009, 16:34

Sechs Wege sich in Foren unbeliebt zu machen

5. Vergleiche jemanden oder etwas mit den Nazis

"Ich habe hier das Recht zu sagen was ich will. Du hast hier gar nichts zu bestimmen. Du benimmst dich wie ein Nazi-Blockwart."

Es gibt im Usenet das Sprichwort "The thread went nazi and died.", auch bekannt als "Godwin's Law". Kurz gesagt: wer zu einem Thema zuerst jemanden mit Nazis vergleicht, hat die Diskussion verloren. Die Erfahrung zeigt: es lohnt sich einfach nicht, auf dieser Ebene miteinander zu diskutieren, also lässt man's am besten, auch wenn man damit nicht das letzte Wort hatte.
@grothesk

bist nicht zufällig bei UM angestellt?
Nein, bin ich nicht. Würde das eine Rolle spielen?

Um dennoch eine Antwort zu geben:
Nein, keine Probleme hier mit meiner 20K-Leitung. Wobei die Aussagen der Speedtest immer mit äußerster Vorsicht zu genießen sind. Aber die Mehrheit steht ja auf die Nullaussagen.

Code: Alles auswählen

Results from http://www.speed.io
(Copied on 2009-07-05 16:42:51)
Download: 19909 Kbit/s
Upload : 1236 kbit/s
Connects : 2575 conn/min
Ping: 21 ms

crank2104
Kabelneuling
Beiträge: 13
Registriert: 05.07.2009, 15:04

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von crank2104 » 05.07.2009, 17:13

@voldemort und grothesk

......vielleicht bin ich ja nur auf der Suche nach Leuten die ähnliche Probleme haben? Denn das
was ich in den letzten Jahren mit UM durchgemacht habe, ist eine Unverschämtheit! Übrigens wollte
ich vor ca. 9 Monaten bei UM kündigen! Und die Antwort war geht nicht denn Sie haben ihren Vertrag
vor kurzem geändert! Erst wieder in einem Jahr möglich...........

Übrigens die Änderung war die Reduzierung von 16000 auf 6000 weil die versprochene Leistung nicht erbracht wurde! :zerstör:

Ja, auch das ist Unitymedia! Da fange ich an zu kotzen! Und wenn sich im Forum UM-Angestellte oder Fan-Boys auslassen genauso!

Übrigens verlasse ich mich nicht auf Nullaussagen! Erst wenn ich merke das die Seiten sich langsam aufbauen oder wenn der Ping schlecht
ist dann benutze ich Benchmarks. Leider wird mein pers. Eindruck durch die Benchmarks dann bestätigt. Selbst der Unitymedia Speedtest
bestätigt meine schlechten Werte , obwohl böse Zungen behaupten der Test wäre gefaktet :zwinker:

Habe gerade nochmal bei UM gemessen:
Download 6,05 Mbit/s
Upload 20,6 kbit/s

P.S: Es liegt Nostalgie in der Luft , selbst 56k wäre jetzt besser!

Grothesk
Kabelkopfstation
Beiträge: 4808
Registriert: 13.01.2008, 16:00
Wohnort: Köln-Bayenthal

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von Grothesk » 05.07.2009, 17:17

Melde dich mit einer Störungsmeldung an der Hotline, halte die IDs des Unitymedia Speedtests bereit, setze eine angemessene Nachfrist, wenn es dann nicht funktioniert kündige den Vertrag wegen Nichterfüllung. Zur Not bist du ja in 3 Monaten ohnehin aus dem Vertrag raus.

Hab gerade auch nochmal bei Unitmedia einen Speedtest gemacht:
20,1 Mbit/s und 1,06 Mbit/s
Nein, keine technischen Probleme hier.

Magt du jetzt noch etwas über UM-Mitarbeiter oder 'Fan-Boys' abkotzen? Fühl dich frei...

:kotz:

Benutzeravatar
Voldemort
Übergeordneter Verstärkerpunkt
Beiträge: 833
Registriert: 12.01.2009, 14:22
Wohnort: Wuppertal (42289)

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von Voldemort » 05.07.2009, 17:36

Und auch hier keinerlei Probleme...

Ergebnisse von http://www.speed.io
(Kopiert am 2009-07-05 17:35:12)
Download: 20300 Kbit/Sek
Upload : 1226 kbit/Sek
Verbindung : 2713 Verb/Min
Ping Test: 12 ms


...womit ich mich aus diesem Thread ausklinke.

Tschüssikowski Choleriker,

in Liebe, Dein UM-Fanboy :kiss: :winken:
Bild

Jolander
Übergeordneter Verstärkerpunkt
Beiträge: 764
Registriert: 07.06.2007, 06:04
Wohnort: Düsseldorf-Gerresheim

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von Jolander » 05.07.2009, 19:46

Ein weiser Mann sagte mal
Moses hat geschrieben: Ansonsten ist halt die Frage... wenn hier jemand Hilfe möchte, versuche ich immer zu helfen. Dafür recherchiere ich auch schonmal 2 Stunden im Netz oder so... aber wenn hier jemand nur seinen Frust ablassen will, macht das irgendwie nicht so richtig Spaß... da sollte man lieber in die Kneipe an den Stammtisch gehen. Ich mein, wem hilft es, wenn hier alle Rumjammern, dass bei ihnen irgendwas nicht funktioniert? Kauft euch nen Sandsack, werdet den Frust los und dann löst das Problem. Dabei bin ich dann auch gerne behilflich. :P
Ab Januar 2011 Netcologne auch in Düsseldorf. Schau' mer mal.

"Du hast zwar recht, aber ich finde meine Meinung besser"

Benutzeravatar
psychoprox
Ehrenmitglied
Beiträge: 677
Registriert: 07.04.2006, 09:53
Wohnort: Oberhausen
Kontaktdaten:

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von psychoprox » 05.07.2009, 22:52

Das kann zig Ursachen haben. Entweder der PC, der Router oder ganz einfach das Hausnetz. Bei 98% der Fälle liegt der Fehler beim Kunden.
ENDLICH DVB-S Bild
Der Kabelanschluss bleibt trotzdem :D

Murdoc2010
Kabelneuling
Beiträge: 11
Registriert: 06.07.2009, 18:21

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von Murdoc2010 » 06.07.2009, 18:28

Ich hab seit dem 25.6.2009 (heute ist der 6.7.2009!) Probleme mit meinem Unitymediazugang (Marburg)

Downspeed: 128kbit/sek
Upload: 70kbit/sek

Interessant ist, dass davon auch das Telefon betroffen ist: wenn ich Systemupdates laufen lasse und somit die Leitung vollkommen ausgelastet ist mit ihren 128kbit, so dauert es knapp 15 Sekunden bis ich ein Freizeichen am Telefon erhalte. Ebenso steigen die Pingzeiten auf bis zu 15000 oder gar 19000 ms - verbunden mit häufigen Paketverlusten und Probleme mit doppelten Paketen und Paketwiederholungen. Ebenso wird häufig die Telefonverbindung getrennt.


Mit nem Techniker gesprochen, der meinte, ich sollte das Modem neustarten und es wäre alles in Ordnung - das hat aber nichts gebracht. Seltsam. Naja, ich geb der Sache noch ein paar Wochen.

crank2104
Kabelneuling
Beiträge: 13
Registriert: 05.07.2009, 15:04

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von crank2104 » 06.07.2009, 19:20

@psychoprox

1.liegt es zu 98 % nicht an meinem Netzwerk

2.habe ich in Sachen Netzwerk bestimmt mehr Wissen als die meisten hier im Forum. Ich organisiere
Netzwerkparty´s (wenn auch nur im kleineren Kreis ca. 10 Leute), hinter meinem Router sitzt ein
Ethernet und W-Lan Netz mit 3 Rechnern und 2 optionalen Notebooks.Und für meinen gesamten Bekanntenkreis
bin ich der PC-Notdienst. Also bitte nicht direkt als als vermeintlichen DAU einstufen.

3.zudem liegt es nicht an meinen Rechnern die laufen alle prima und sobald was nicht rund läuft
wird es mit einer Wiederherstellung via Backup vom "Heimserver" wieder gerade gerückt!

Nach 3 Jahren Erfahrungen mit UM , die sind einfach unfähig! Die schaffen es noch nicht mal vernünftig
ihr UM-Modem gegen einen Besuch über das Web-Interface abzuschotten.Muhaha :hammer:

Servicemeldung am 05.07.09 /Part 1:

Gestern nachmittag eine Störungsmeldung per Web-Kundenlogin abgeschickt!
Antwort Stand heute Abend
19:17 :keine , weder per E-Mail oder Telefon
19:05: die Hotline angerufen und 2x nach ca. 2 min mit Besetztzeichen rausgeflogen
to be cont.........

Ja, das ist die Service Wüste UM :brüll:

Ich vermute mal die haben zur Zeit wieder soviel Scheiße mit ihren Anschlüssen das die gar nicht mehr nachkommen!

19:20 und UM rennt im Upload bei sagenhaften 95 kbit/s , das Barometer steigt wenn auch nur langsam!

Benutzeravatar
psychoprox
Ehrenmitglied
Beiträge: 677
Registriert: 07.04.2006, 09:53
Wohnort: Oberhausen
Kontaktdaten:

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von psychoprox » 06.07.2009, 19:25

Mit Hausnetz meine ich nicht dein Netzwerk, sondern die Koaxialverkabelung fürs Kabelfernsehen. Soviel zum Thema DAU
ENDLICH DVB-S Bild
Der Kabelanschluss bleibt trotzdem :D

crank2104
Kabelneuling
Beiträge: 13
Registriert: 05.07.2009, 15:04

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von crank2104 » 06.07.2009, 19:29

Murdoc2010 hat geschrieben:I so dauert es knapp 15 Sekunden bis ich ein Freizeichen am Telefon erhalte. Ebenso steigen die Pingzeiten auf bis zu 15000 oder gar 19000 ms - verbunden mit häufigen Paketverlusten und Probleme mit doppelten Paketen und Paketwiederholungen. Ebenso wird häufig die Telefonverbindung getrennt.


Mit nem Techniker gesprochen, der meinte, ich sollte das Modem neustarten und es wäre alles in Ordnung - das hat aber nichts gebracht. Seltsam. Naja, ich geb der Sache noch ein paar Wochen.

Tip: Am besten sofort kündigen , das wird eine Odyssee und meine Erfahrung zeigt wenn du von Anfang an Probleme
hast bekommen die das nicht vollständig weg. Ich habe noch wage in Erinnerung das ich bei der 256 Leitung und der
2000 Leitung keine Probleme hatte. Ich vermute das liegt am Speed! Bei der 16000 Leitung hat uns sogar der
Service-Techniker geraten zu reduzieren, obwohl er betonte " das darf ich eigentlich gar nicht sagen"

.......Modem neustarten, da war es wieder , lol! :brüll: :motz:
Zuletzt geändert von crank2104 am 06.07.2009, 19:33, insgesamt 1-mal geändert.

crank2104
Kabelneuling
Beiträge: 13
Registriert: 05.07.2009, 15:04

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von crank2104 » 06.07.2009, 19:32

psychoprox hat geschrieben:Mit Hausnetz meine ich nicht dein Netzwerk, sondern die Koaxialverkabelung fürs Kabelfernsehen. Soviel zum Thema DAU
auch das wurde mehrfach gecheckt alles in Ordnung, angeblich! Es ist immer das gleiche es wird alle paar Monate
hier was nachgeregelt , da an der Einstellung geschraubt. Und nach ein paar Monaten ist wieder der gleiche Mist!
Die gleiche miese UM -Hotline, die gleichen unfähigen Standartsprüche "schon das Modem resetet? :brüll:

UM ist einfach nicht fähig.Punkt!

crank2104
Kabelneuling
Beiträge: 13
Registriert: 05.07.2009, 15:04

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von crank2104 » 06.07.2009, 20:29

psychoprox hat geschrieben:Das kann zig Ursachen haben. Entweder der PC, der Router oder ganz einfach das Hausnetz. Bei 98% der Fälle liegt der Fehler beim Kunden.
Das Hausnetz gehört bestimmt in die Kategorie Fehler die von 98 % der UM-Servicemitarbeiter per Ferndiagnose diagnostiert und mit einem " Modem reseten" beantwortet
wird jedoch nur geschätzte 2 % Heilung verspricht! :brüll:

P.S.: Tip: Modem reseten :glück:

SaschaG
Kabelneuling
Beiträge: 21
Registriert: 03.07.2009, 13:03

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von SaschaG » 06.07.2009, 22:13

Murdoc2010 hat geschrieben:Ich hab seit dem 25.6.2009 (heute ist der 6.7.2009!) Probleme mit meinem Unitymediazugang (Marburg)

Downspeed: 128kbit/sek
Upload: 70kbit/sek

Interessant ist, dass davon auch das Telefon betroffen ist: wenn ich Systemupdates laufen lasse und somit die Leitung vollkommen ausgelastet ist mit ihren 128kbit, so dauert es knapp 15 Sekunden bis ich ein Freizeichen am Telefon erhalte. Ebenso steigen die Pingzeiten auf bis zu 15000 oder gar 19000 ms - verbunden mit häufigen Paketverlusten und Probleme mit doppelten Paketen und Paketwiederholungen. Ebenso wird häufig die Telefonverbindung getrennt.


Mit nem Techniker gesprochen, der meinte, ich sollte das Modem neustarten und es wäre alles in Ordnung - das hat aber nichts gebracht. Seltsam. Naja, ich geb der Sache noch ein paar Wochen.
Moin,

die selben Probs hab ich im 4639x PLZ Bereich.

Ich habe letzten Freitag die Hotline angerufen und wurde abgewimmelt da meine Leitung bei einem Test i.O. war. Es würde an meinem PC liegen, Router oder so krams. Hab ich alles ausgestellt, d.h. stromlos geschaltet. In dem Moment ruft mein Chef an und meine Telefonleitung macht voll Stress. Ruft mich mein Chef auf dem Handy an weil ich per Telefon nicht weiter zu erreichen war. 2 Mins später tat mein Telefon dann wieder für 10 Minuten. Hab ich dann einen Crash abgewartet und wieder die Hotline angerufen. Und genau bei dem Anruf fing die Leitung wieder an zu spinnen. Der Mitarbeiter an der Hotline konnte mich nichtmehr verstehen. Ich ihn aber , er sagte dann : Ok, es liegt wohl wirklich eine Störung vor. Halbe Stunde später SMS aufs Handy das an der Entstörung gearbeitet wird. Nochmal 15 Mins. später ganze Leitung tot. Abends um 18 Uhr ging die Leitung wieder. Und was soll man sagen -> der Fehler war weg.

Bis heute Mittag. Ich bin nun im Ausland auf Montage und meine Frau hat mir gerade mitgeteilt das der Fehler wieder da ist ... ich könnte kotzen!

Bin jetzt 6 Monate Kunde bei UM. Bisher war alles top, I-Net immer Top Speed und selbst nen Umzug lief 1a ab.

Mal sehen was noch so pasiert :/

mfg
Sascha

crank2104
Kabelneuling
Beiträge: 13
Registriert: 05.07.2009, 15:04

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von crank2104 » 07.07.2009, 20:46

@Sascha

das kommt mir alles sehr bekannt vor. Meine Freunde bekommen auch immer das kotzen wenn Sie mich anrufen.
Oft kommt der Spruch ....hallo, hallo bist du noch da......ja ja ich bin noch da , telefon geht ....................

Ich habe vermutlich schon alle Fehler gehabt die im Kabelnetz auftreten können! Das Kabelnetz ist prima zum "Fernsehen"
aber nicht für das Internet und für Telefonie geeignet. Kann aus eigenen Erfahrungen folgenden Tip geben:

Läuft UM von Anfang an stabil ohne Probleme dann bleibt dabei und ihr habt Glück.Treten Probleme auf dann kündigt
sofort, UM bekommt das nicht in den Griff! :hammer:

Störung am Sonntag bereits 2x gemeldet via Web-Interface ! Antwort: Zero wie erwartet :wut: UM-ist eine Service Wüste!

Upload zur Zeit 43,9 kbit/s " Hallo? Haben Sie schon das Modem resetet?" :heul:

SaschaG
Kabelneuling
Beiträge: 21
Registriert: 03.07.2009, 13:03

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von SaschaG » 08.07.2009, 10:52

hiho,

ich war vorher bei der teledoof. irgendwie tun die sich in Sachen Service alle nichts. Bisher lief halt immer alles top. Selbst Umzug incl. Techniker bestellen dauerte 2 Tage. In beiden Wohnungen Full Speed, was will man eigentliche mehr ;)

Die erste Stürung auch innerhalb von 10 Stunden behoben. Halt echt mist das die Störung 2 Tage später wieder da ist.

Meine Frau hat Montag direkt Stress via Hotline gemacht. Kommentar von denen : Wir können das nicht nochmal als Störung aufnehmen. Wir wissen von Problemen in dem PLZ Bereich und beobachten das weiter. Naja, meine Frau hat den Service Typen dann gefragt ob er schonmal ein Auto in die Werkstatt gebracht hat und wie er es finden würde wenn der KFZ-Mechaniker das Auto nur beobachtet :D

Seit Montag Abend ist die Störung weg. Aber wir machen es wie du es sagst. Sollte die Störung immer wieder auftauchen kürze ich erstmal die Rechnung via Anwalt und kündige ggf. den Anschluss.

Made
Kabelneuling
Beiträge: 22
Registriert: 02.06.2009, 20:51
Wohnort: fast Hessen
Kontaktdaten:

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von Made » 08.07.2009, 15:16

crank2104 hat geschrieben:
Nach 3 Jahren Erfahrungen mit UM , die sind einfach unfähig! Die schaffen es noch nicht mal vernünftig
ihr UM-Modem gegen einen Besuch über das Web-Interface abzuschotten.Muhaha :hammer:
Das Spricht nicht für Unfähigkeit von UM, sondern Unwissenheit deiner seits

Benutzeravatar
Voldemort
Übergeordneter Verstärkerpunkt
Beiträge: 833
Registriert: 12.01.2009, 14:22
Wohnort: Wuppertal (42289)

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von Voldemort » 08.07.2009, 16:41

Crank ist halt etwas, na sagen wir mal, "anders" :D
Bild

desweil
Kabelneuling
Beiträge: 48
Registriert: 27.07.2007, 16:32

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von desweil » 08.07.2009, 18:51

hab auch seit tagen wieder sporadisch kein internet, keine telefon usw. Das war schon sooo oft. meist am Wochenende und genau Monatgs ging wieder alles. ich sag nur "Wartungsfenster". Aber so langsam wirds echt zu viel. brauche beruflich nen verläßlichen Inetrnetzugang... Alle paar WOchen ganze tage totalausfälle geht gar nicht!

Benutzeravatar
Voldemort
Übergeordneter Verstärkerpunkt
Beiträge: 833
Registriert: 12.01.2009, 14:22
Wohnort: Wuppertal (42289)

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von Voldemort » 08.07.2009, 19:30

desweil hat geschrieben:hab auch seit tagen wieder sporadisch kein internet, keine telefon usw. Das war schon sooo oft. meist am Wochenende und genau Monatgs ging wieder alles. ich sag nur "Wartungsfenster". Aber so langsam wirds echt zu viel. brauche beruflich nen verläßlichen Inetrnetzugang... Alle paar WOchen ganze tage totalausfälle geht gar nicht!

Beruflich ?? Laut AGB hast du den UM-Internetzugang beruflich überhaupt nicht zu nutzen :D
Bild

desweil
Kabelneuling
Beiträge: 48
Registriert: 27.07.2007, 16:32

Re: Immer wieder technische Probleme beim Internet mit UM

Beitrag von desweil » 08.07.2009, 20:33

lölölöllölölölölöl fernstudium ölölölölölölöllölöl rufbereitschaft lölölölöllölöllö vpn lölölölölölöllölöllö

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast