Katastrophale Internetverbindung seit einigen Monaten

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Baluschke11
Kabelneuling
Beiträge: 7
Registriert: 11.08.2019, 12:16

Katastrophale Internetverbindung seit einigen Monaten

Beitrag von Baluschke11 » 11.08.2019, 12:31

Hallo zusammen,


ich bin nun seit gut drei Jahren bei Unitymedia und zahle knapp 33 Euro im Monat. Vorher war ich bei der Telekom, da gab es auch mal Störungen und Aussetzer, aber nicht mal annähernd so viele wie bei Unitymedia. Vor ca. zwei Monaten war dann mal ein ''Techniker'' im Haus und schaute sich den Verteiler im Keller des Hauses an. Mir kam es vor, als hätte dieser ''Techniker'' kein nötiges Wissen gehabt, das alles dauerte auch nur wenige Minuten und weg war er.


Seitdem ist die Verbindung (via W-Lan und LAN-Kabel) katastrophal. Man fühlt sich wie in Zeiten des 56k-Modems, der Seitenaufbau (am Rechner, Tablet und Smartphone) ist unfassbar langsam, vom Download einer mickrigen 10mb Datei spreche ich lieber nicht.

Interessant ist aber, dass es ingesamt zwei weiteren Nachbarn im Haus so geht wie mir (alle bei Unitymedia) und den anderen zwei Nachbarn nicht, sie haben eine schnelle Verbindung, keine Hänger und alles läuft flüssig.


Wie soll ich nun weiter vorgehen? Ich bezweifle doch sehr, dass ein erneuter Anruf bei der ''kompetenten'' Hotline etwas bringen würde.

Benutzeravatar
Andreas1969
Carrier
Beiträge: 15197
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von Andreas1969 » 11.08.2019, 12:38

Baluschke11 hat geschrieben:
11.08.2019, 12:31
Wie soll ich nun weiter vorgehen? Ich bezweifle doch sehr, dass ein erneuter Anruf bei der ''kompetenten'' Hotline etwas bringen würde.
Poste doch mal die Leitungswerte
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
BildBild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

Baluschke11
Kabelneuling
Beiträge: 7
Registriert: 11.08.2019, 12:16

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von Baluschke11 » 11.08.2019, 12:44

Mit Leistungswerten kann ich leider nicht dienen, da das wohl nicht möglich ist bei dem ''Technicolor'' Router. Wenn es doch möglich ist, dann bitte ich um eine Info.

Nutze keine Fritzbox. Bei diesem ''Speedtest'' auf der Unitymedia-Seite kommen recht gute Werte, aber das ist wohl nicht gerade aussagekräftig.

Benutzeravatar
Andreas1969
Carrier
Beiträge: 15197
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von Andreas1969 » 11.08.2019, 13:00

Baluschke11 hat geschrieben:
11.08.2019, 12:44
Mit Leistungswerten kann ich leider nicht dienen, da das wohl nicht möglich ist bei dem ''Technicolor'' Router.
Sollte auch beim TC7200 möglich sein.
Schau mal im WebIF des TC die einzelnen Menüpunkte durch.
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
BildBild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

Baluschke11
Kabelneuling
Beiträge: 7
Registriert: 11.08.2019, 12:16

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von Baluschke11 » 11.08.2019, 14:02

Ich finde da leider nichts. Habe mehrfach sämtliche Menüpunkte angeschaut.

Den Funkkanal hatte ich auch schon geändert - jedoch ohne Erfolg.

Benutzeravatar
Torsten1973
Glasfaserstrecke
Beiträge: 1991
Registriert: 07.03.2018, 16:48
Wohnort: Gelsenkirchen

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von Torsten1973 » 11.08.2019, 14:11

Hast du einen DS-lite-Anschluss?
Bild

boba
Übergeordneter Verstärkerpunkt
Beiträge: 637
Registriert: 19.03.2012, 17:00
Wohnort: Unitymedia Hessen

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von boba » 11.08.2019, 14:45

Mache den Speedtest von Unitymedia, von einem Gerät aus das mit LAN-Kabel an deinen Router angeschlossen ist: https://speedtest.unitymedia.de/

Da wird dir angezeigt, welche Datenraten erreicht werden müssten, und welche tatsächlich erreicht werden. Außerdem wird bei einem Geschwindigkeitsproblem ermittelt, ob das Problem vor oder hinter dem Router vorliegt, also im LAN in deiner Wohnung oder vor dem Router im Bereich der TV-Kabel Versorgung. Melde die Ergebnisse bei deinem nächsten Anruf bei der Störungshotline.

Kannst einen Screenshot davon auch hier ins Forum posten.

Benutzeravatar
Torsten1973
Glasfaserstrecke
Beiträge: 1991
Registriert: 07.03.2018, 16:48
Wohnort: Gelsenkirchen

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von Torsten1973 » 11.08.2019, 14:47

Für die Störungsmeldung brauchst du aber die Speedtest-IDs von 3 Speedtests, die mindestens mit einem Abstand von 4 Stunden erstellt sein müssen.
Bild

Baluschke11
Kabelneuling
Beiträge: 7
Registriert: 11.08.2019, 12:16

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von Baluschke11 » 12.08.2019, 14:23

Ja, ich nutze einen DS-Lite Anschluss.

habe ingesamt zwei Tests gemacht, von den gebuchten 30mbits download kamen gestern 18mbits an und heute 12, es wird immer schlimmer.

Zusammenfassung:

''Download zum Computer 12mbits von 30mbits.''
''Download zum Modem 33mbits von 30mbits' - hier lustigerweise mehr.

''Uploadgeschwindigkeit 3mbits von 3mbits'' - laut Tarif also völlig normal.

''Ping'' 15ms

Laut Speedtest ist mein Browser angeblich nicht aktuell, das stimmt aber nicht, habe extra nachgeguckt, aktuelle Opera Version. Bei Firefox tritt auch keine Besserung auf, also kann es nicht am Browser liegen.

boba
Übergeordneter Verstärkerpunkt
Beiträge: 637
Registriert: 19.03.2012, 17:00
Wohnort: Unitymedia Hessen

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von boba » 12.08.2019, 16:45

Wenn der Download zum Modem die volle Geschwindigkeit bringt und zum Computer nicht, dann ist was mit der Verbindung vom Modem bzw. Router zum Computer nicht in Ordnung, die Leitung auf Unitymedia-Seite hingegen scheint ok zu sein. Versuche mal ein anderes LAN Kabel, und zwar ein möglichst kurzes, unbeschädigtes Kabel in einer Direktverbindung ohne Zwischenstecker. Und versuche einen anderen LAN-Port am Router, und versuche mal einen anderen Computer. Auch versuche mal Smartphone, wobei du das Smartphone zum Speedtest möglichst direkt neben den Router hälst.

Baluschke11
Kabelneuling
Beiträge: 7
Registriert: 11.08.2019, 12:16

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von Baluschke11 » 12.08.2019, 18:41

Folgendes wurde eben ausprobiert:

~ mit dem Smartphone stand ich direkt neben dem Router und da wurden 33mbits an Download erreicht, ich war überrascht. Dann bin ich wieder an den Rechner (erst mal wieder via Wlan den Test gemacht) und es waren teilweise nur lausige 2mbits an Download da. Jetzt könnte man meinen, dass es am Rechner liegt, tut es aber nicht, da ich direkt danach einen erneuten Test mit dem Smartphone (auch wieder neben dem Router) gemacht habe und exakt die gleichen schlechten Werte wie am Rechner.

Dann noch via Lan-Kabel (1m lang) den Test gemacht und dann wurden 5mbits an Download angezeigt. Also scheinen die Werte extrem zu schwanken und nur für sehr kurze Zeit mal die gewohnte Downloadgeschwindigkeit von 30mbits zu erreichen. Das kommt mir (und auch den anderen Nachbarn) erst seit der Techniker da war so vor.

h00bi
Übergabepunkt
Beiträge: 421
Registriert: 25.04.2017, 21:04

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von h00bi » 13.08.2019, 21:58

Der UM Speedtest zeigt doch zum Modem immer den vollen Speed an.

ich würd das TC Dings gegen ne Connectbox tauschen lassen.

Baluschke11
Kabelneuling
Beiträge: 7
Registriert: 11.08.2019, 12:16

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von Baluschke11 » 16.08.2019, 15:17

Am Router kann es nicht liegen, da ich eine recht aktuelle FritzBox (von einem Bekannten) ausprobiert habe und das hat nichts gebracht.

Auf Emails wird nicht reagiert, bei der Hotline hängt man 30min drinnen. Einfach nur ärgerlich. Die Monatlichen Gebühren können die aber schnell abbuchen.

boba
Übergeordneter Verstärkerpunkt
Beiträge: 637
Registriert: 19.03.2012, 17:00
Wohnort: Unitymedia Hessen

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von boba » 16.08.2019, 16:44

Baluschke11 hat geschrieben:
16.08.2019, 15:17
bei der Hotline hängt man 30min drinnen.
Wenn du bei der Störungs-Hotline auflegst, während du in der Warteschleife hängst, und du hast von derselben Telefonnummer angerufen, die im Kundencenter als deine Kontakt-Telefonnummer angegeben ist, dann ruft dich die Hotline auf diese Nummer zurück, sobald der nächste Call-Agent frei wird. So zumindest bei mir geschehen mit einer eingetragenen Mobilfunknummer.

Baluschke11
Kabelneuling
Beiträge: 7
Registriert: 11.08.2019, 12:16

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von Baluschke11 » 22.08.2019, 19:40

Hallo,

am Montag war ein Techniker im Haus. Angeblich ist die Hausleitung zu schwach und er wird Unitymedia mitteilen, dass wohl außerhalb mal nach der Ursache geguckt werden muss - also an diesen typischen Kästen. Ich bin gespannt wie es nun weitergeht.

martinjosef
Kabelneuling
Beiträge: 3
Registriert: 22.07.2016, 23:45

Re: Katastrophale Internetverbindung seit einigen Monaten

Beitrag von martinjosef » 23.08.2019, 00:06

Hallo
dann wünsch ich Dir viel Glück. Bei mir waren 6 Techniker im Haus die die gleiche Aussage getätigt haben, sogar mit den Hinweis das sie sofort den Verteilkasten ansehen würden, nur passiert ist nichts. Dem 7. habe ich gesagt, das ich seine Beurteilung schon kenne und Ihn damit wohl ziemlich genervt und siehe da, er ist auf die Idee gekommen, das das Problem wohl am Hausverteiler auf der Strasse liegen könnte.Danach ging alles zügigi. HV wurde ersetzt und Ruhe war.
gruss
martin-josef

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste