Ping Verbesserung? 

Unitymedia und rüstet das Kabelnetz immer weiter auf, um auch in weiteren Gebietern schnelles Internet anzubieten. Hier gibt es die Infos dazu.
Benutzeravatar
Andreas1969
Carrier
Beiträge: 13023
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Ping Verbesserung?

Beitrag von Andreas1969 » 05.02.2019, 13:43

robert_s hat geschrieben:
01.02.2019, 12:34
Andreas1969 hat geschrieben:
01.02.2019, 06:18
@Robert, wie Du sicherlich auch schon mitbekommen hast, wird hier im Laufe des Monats die SV LC nachgerüstet, sodass ich schon in wenigen Tagen von Vectoring 100 auf SV 250 mit Vollsync upgraden kann.
Fehlt dazu nicht noch die Buchbarkeit als CB-Tarif? Oder zahlst Du notfalls auch den regulären Preis?
Andreas1969 hat geschrieben:
01.02.2019, 06:18
Trotzdem würde mich mal interessieren, was UM da in den letzten 24 Stunden genau gemacht hat?
Die extreme Schieflage mit steigendem Pegel zu den oberen Kanälen hin ist seit gestern auf einmal weg.
Da muss doch jemand draußen in der Straße am Verstärker gedreht haben.
Vielleicht wurde ja auch eine Teilstrecke verglasfasert und ein Verstärker durch einen Fibernode ersetzt...
Robert, da kann ich Dich jetzt auch beruhigen, der XL ist jetzt buchbar :D
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
Bild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

Benutzeravatar
Andreas1969
Carrier
Beiträge: 13023
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Ping Verbesserung?

Beitrag von Andreas1969 » 09.02.2019, 16:53

So langsam verstehe ich es nicht mehr, was hier los ist :kratz:
Modem 8 Tage Online, unkorrigierbare und korrigierbare Fehler sind auf allen Kanälen ungefähr gleich hoch.
Bis vor kurzem gab es hier fast überhaupt keine unkorrigierbaren, dafür aber Unmengen an korrigierbaren Fehlern.
Jetzt sind auch noch 2 US Kanäle weggebrochen
So sieht das jetzt aus:
Kanäle.JPG
Komisch ist nur, dass der Ping jetzt um ca. 10ms besser geworden ist und die 40 MBit´s im UL trotz der (nur) 3 Kanäle voll erreicht wird.
Nur im DS kommt auf einmal nichts mehr an:
Speed.JPG
Wer kann das erklären, was hier faul ist :confused:
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
Bild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

kev_sei
Kabelexperte
Beiträge: 166
Registriert: 22.12.2016, 11:51

Re: Ping Verbesserung?

Beitrag von kev_sei » 09.02.2019, 17:04

Bei mir gab es vor ca. einem Jahr ein ähnliches Fehlerbild. Dort war eine Verbindung zwischen HÜP und unserem Haus defekt. Da gab es genau das Fehlerbild. Es sind zwischen durch die Uploadkanäle weggebrochen (wenn Dämpfung gegen 52dmbv ging / diese schwankte auch immer von 38-52). Dann kaum noch Upload und Download. Dann auch Packetloss oder jedes mal wenn ein Uploadkanal weggebrochen ist auch längere Ausfälle von mehreren Minuten.
Bild

Benutzeravatar
Andreas1969
Carrier
Beiträge: 13023
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Ping Verbesserung?

Beitrag von Andreas1969 » 09.02.2019, 17:11

kev_sei hat geschrieben:
09.02.2019, 17:04
Bei mir gab es vor ca. einem Jahr ein ähnliches Fehlerbild. Dort war eine Verbindung zwischen HÜP und unserem Haus defekt. Da gab es genau das Fehlerbild. Es sind zwischen durch die Uploadkanäle weggebrochen (wenn Dämpfung gegen 52dmbv ging / diese schwankte auch immer von 38-52). Dann kaum noch Upload und Download. Dann auch Packetloss oder jedes mal wenn ein Uploadkanal weggebrochen ist auch längere Ausfälle von mehreren Minuten.
Ja, diese ganzen Phänomene hab ich hier die letzten 2 Jahre auch immer im Wechsel, stabil läuft es schon ewig nicht mehr. Die Techniker, die mal da waren, haben´s auch immer nur verschlimmbessert.
Komisch find ich momentan nur, dass der UL mit voller Leistung läuft, naja 3 Kanäle reichen ja für die 40 MBit´s lang und schmutzig, wenn im Segment nicht viel los ist.
Vielleicht sind die anderen Kunden hier aber auch größtenteils Offline, da sie kein gutes TC4400 haben :kratz:
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
Bild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

Benutzeravatar
Andreas1969
Carrier
Beiträge: 13023
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Ping Verbesserung?

Beitrag von Andreas1969 » 09.02.2019, 17:23

robbe hat geschrieben:
27.01.2019, 13:02
Ja, bei dir stimmt defitniv was nicht. Die nach hinten ansteigenden Pegel und der Wetterabhängige TX riechen ganz stark nach einem korrodierten oder abgesoffenen Erdabzweiger irgendwo auf der Strecke zu dir. Vielleicht spielt noch irgendwo ein Verstärker verrückt, wer weiß.
Meinst Du, das wäre nur ein abgesoffener Erdabzweiger?
Das Fehlerbild sieht ja mittlerweile komplett anders aus.
Die Schieflage ist ja auch nicht mehr so stark, dafür ist die Latenz besser geworden, aber der Speed ist extrem gesunken, nur noch 1/5 der Leistung.

Da muss doch noch mehr im Argen sein :kratz:
Wird UM das überhaupt jemals beheben können, ohne hier das ganze marode Koax Netz komplett auszutauschen :confused:
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
Bild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

kev_sei
Kabelexperte
Beiträge: 166
Registriert: 22.12.2016, 11:51

Re: Ping Verbesserung?

Beitrag von kev_sei » 09.02.2019, 17:32

Bei mir haben sie ja Jahrelang auch nur immer wieder Techniker rausgeschickt. Naja hab da dann wöchentlich einen kommen lassen. Irgendwann haben sie dann mal weiter als über den Tellerrand geschaut und die Ursache mal gesucht als nur die Auswirkungen zu beheeben. :-D Vielleicht ist das der Weg zum Ziel. Ich war übrigens der einzige der da hinterher war. Alle anderen die davon betroffen waren (ca. 10 Parteien) den war das egal ..... Aber du hast ja eh ne alternative daher wohl einfach drauf [zensiert]. Den Streß würde ich mir jetzt auch nicht mehr machn
Bild

Benutzeravatar
Andreas1969
Carrier
Beiträge: 13023
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Ping Verbesserung?

Beitrag von Andreas1969 » 09.02.2019, 17:36

kev_sei hat geschrieben:
09.02.2019, 17:32
Aber du hast ja eh ne alternative daher wohl einfach drauf [zensiert]. Den Streß würde ich mir jetzt auch nicht mehr machn
Nee, den Streß tu ich mir jetzt auch nicht mehr an, da die Telekom hier in Kürze sowieso den SV Turbo zündet, handelt sich nur noch um wenige Tage.
Dann brauche ich die zusätzliche Bandbreite des UM Anschluss nicht mehr. :traurig:
Das Entertain zieht doch ganz schön an der 100er Leitung, wenn hier alle TV schaue und auch noch in UHD :cool:
IP-TV.JPG
Zuletzt geändert von Andreas1969 am 09.02.2019, 17:40, insgesamt 1-mal geändert.
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
Bild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

robert_s
Übergeordneter Verstärkerpunkt
Beiträge: 579
Registriert: 14.05.2018, 21:24

Re: Ping Verbesserung?

Beitrag von robert_s » 09.02.2019, 17:38

Andreas1969 hat geschrieben:
09.02.2019, 17:11
Vielleicht sind die anderen Kunden hier aber auch größtenteils Offline, da sie kein gutes TC4400 haben :kratz:
Vielleicht ist ja auch das "gute TC4400" die Fehlerursache? Du wirst es doch nicht etwa umgepustet haben? :glück:

Benutzeravatar
Andreas1969
Carrier
Beiträge: 13023
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Ping Verbesserung?

Beitrag von Andreas1969 » 09.02.2019, 17:42

robert_s hat geschrieben:
09.02.2019, 17:38
Vielleicht ist ja auch das "gute TC4400" die Fehlerursache? Du wirst es doch nicht etwa umgepustet haben?
War klar, Robert :wand:
Sowas musste ja jetzt kommen :brüll:
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
Bild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

robert_s
Übergeordneter Verstärkerpunkt
Beiträge: 579
Registriert: 14.05.2018, 21:24

Re: Ping Verbesserung?

Beitrag von robert_s » 09.02.2019, 17:47

Andreas1969 hat geschrieben:
09.02.2019, 17:36
Das Entertain zieht doch ganz schön an der 100er Leitung, wenn hier alle TV schaue und auch noch in UHD :cool:
IP-TV.JPG
Ihgitt, das ist ja 'ne Fritz!Box - womöglich noch mit Puma-verwandtem Intel-Chipsatz? Da wird es aber dringend Zeit, dass Du Dir das Pendant zu Deinem "guten TC4400" von Technicolor besorgst.

Benutzeravatar
Andreas1969
Carrier
Beiträge: 13023
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Ping Verbesserung?

Beitrag von Andreas1969 » 10.02.2019, 18:13

Andreas1969 hat geschrieben:
09.02.2019, 16:53
So langsam verstehe ich es nicht mehr, was hier los ist
Modem 8 Tage Online, unkorrigierbare und korrigierbare Fehler sind auf allen Kanälen ungefähr gleich hoch.
Bis vor kurzem gab es hier fast überhaupt keine unkorrigierbaren, dafür aber Unmengen an korrigierbaren Fehlern.
Jetzt sind auch noch 2 US Kanäle weggebrochen
Auch heute sieht´s nicht besser aus
K.JPG
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
Bild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

Benutzeravatar
Andreas1969
Carrier
Beiträge: 13023
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Ping Verbesserung?

Beitrag von Andreas1969 » 10.02.2019, 18:19

Der Ping ist für meine Verhältnisse immer noch sehr gut, deutlich unter 20ms, aber die 400 im DS werden einfach nicht mehr erreicht.
S.JPG
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
Bild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

robert_s
Übergeordneter Verstärkerpunkt
Beiträge: 579
Registriert: 14.05.2018, 21:24

Re: Ping Verbesserung?

Beitrag von robert_s » 19.02.2019, 22:10

Andreas1969 hat geschrieben:
09.02.2019, 17:36
Nee, den Streß tu ich mir jetzt auch nicht mehr an, da die Telekom hier in Kürze sowieso den SV Turbo zündet, handelt sich nur noch um wenige Tage.
10 Tage sind nicht wenig, wo ist denn Dein SV Turbo? Oder war's eine Fehlzündung? :D :glück:

Menano
Übergeordneter Verstärkerpunkt
Beiträge: 855
Registriert: 12.04.2017, 22:11
Kontaktdaten:

Re: Ping Verbesserung?

Beitrag von Menano » 19.02.2019, 22:23

robert_s hat geschrieben:
19.02.2019, 22:10
10 Tage sind nicht wenig, wo ist denn Dein SV Turbo? Oder war's eine Fehlzündung? :D :glück:
Die Telekom macht es einem halt auch nicht einfach. Im CB Portal ist einiges nochmal verzögert oder fehlt komplett.
Bild

Benutzeravatar
Andreas1969
Carrier
Beiträge: 13023
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Ping Verbesserung?

Beitrag von Andreas1969 » 19.02.2019, 22:30

robert_s hat geschrieben:
19.02.2019, 22:10
10 Tage sind nicht wenig, wo ist denn Dein SV Turbo? Oder war's eine Fehlzündung?
Robert, Du sollst doch nicht lästern :nein:
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
Bild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

Benutzeravatar
Andreas1969
Carrier
Beiträge: 13023
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Ping Verbesserung?

Beitrag von Andreas1969 » 19.02.2019, 22:32

Menano hat geschrieben:
19.02.2019, 22:23
Die Telekom macht es einem halt auch nicht einfach. Im CB Portal ist einiges nochmal verzögert oder fehlt komplett.
Bei mir ist mittlerweile alles im CB Portal eingepflegt, bis hoch zum XXL 500/200 :zwinker:
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
Bild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

Menano
Übergeordneter Verstärkerpunkt
Beiträge: 855
Registriert: 12.04.2017, 22:11
Kontaktdaten:

Re: Ping Verbesserung?

Beitrag von Menano » 19.02.2019, 22:42

Andreas1969 hat geschrieben:
19.02.2019, 22:32
Bei mir ist mittlerweile alles im CB Portal eingepflegt, bis hoch zum XXL 500/200 :zwinker:
Ich fühle mich benachteiligt.
Bild

Benutzeravatar
Andreas1969
Carrier
Beiträge: 13023
Registriert: 05.03.2015, 07:50
Wohnort: Unitymedia NRW

Re: Ping Verbesserung?

Beitrag von Andreas1969 » 19.02.2019, 22:55

Menano hat geschrieben:
19.02.2019, 22:42
Ich fühle mich benachteiligt.
Dann hast Du wohl den falschen Arbeitgeber :D
Denken gehört zu den schwersten Dingen, die man tun kann. Vielleicht ist das der Grund, warum es so Wenige tun. :kratz:
Bild
Alle sagten: Es geht nicht. Da kam einer, der das nicht wusste und tat es einfach. :D

Menano
Übergeordneter Verstärkerpunkt
Beiträge: 855
Registriert: 12.04.2017, 22:11
Kontaktdaten:

Re: Ping Verbesserung?

Beitrag von Menano » 19.02.2019, 23:30

Andreas1969 hat geschrieben:
19.02.2019, 22:55
Dann hast Du wohl den falschen Arbeitgeber :D
Rede den nicht so schlecht. Der muss es bis zur Rente noch tun. :D
Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste