Seite 1 von 1

Server Probleme seit Fritzbox 6591

Verfasst: 11.07.2019, 15:20
von Argloses Opfer
Ich bin umgestiegen vom alten Motorola auf die Box6591, im Handel erworben.
Seit dieser Zeit nur noch Verbindungsprobleme. Die Box gibt zwar grüne Häkchen in der Analyse, aber bei Aufruf einer Webseite gibt es nur DNS-Probleme. So kann ich auch mein Telefon mit den neuen Zugangsdaten trotz 2play nicht aktivieren. Kundendienst ist hilflos ...

Re: Server Probleme seit Fritzbox 6591

Verfasst: 11.07.2019, 15:23
von Andreas1969
Argloses Opfer hat geschrieben:
11.07.2019, 15:20
Ich bin umgestiegen vom alten Motorola auf die Box6591, im Handel erworben.
Seit dieser Zeit nur noch Verbindungsprobleme. Die Box gibt zwar grüne Häkchen in der Analyse, aber bei Aufruf einer Webseite gibt es nur DNS-Probleme. So kann ich auch mein Telefon mit den neuen Zugangsdaten trotz 2play nicht aktivieren. Kundendienst ist hilflos ...
Leitungswerte und Log wären hier hilfreich :winken:

Re: Server Probleme seit Fritzbox 6591

Verfasst: 11.07.2019, 17:56
von Joerg123
was steht denn unter Internet > Onlinemonitor als DNS angegeben ? IP-Adressen wird es wahrscheinlich geben, wenn die Tests erfolgreich sind

wie sieht es denn aus, wenn man am PC manuell DNS-Server angibt, z.B. die 8.8.8.8 und 8.8.4.4 sind frei zugängliche DNS-Server von Google
bzw. ist wirklich die Namensauflösung das Problem, oder der Traffic ? was sagt eine Dos-Box mit dem Befehl ping unitymedia.de als Antwort ? (mit festen DNS und mit DNS via DHCP ??)

Re: Server Probleme seit Fritzbox 6591

Verfasst: 15.07.2019, 09:47
von Argloses Opfer
Das Problem stellte sich als vermeidbar heraus, allerdings durch Gedankenlosigkeit der UM-Mitarbeiter ausgelöst. Mein Telefonanschluss verblieb dort mit den alten Daten der vorherigen Box … kann natürlich nicht funktionieren. Es bedurfte aber mehr als 20 Anrufe (auf meine Kosten vom PP-Smartphone) damit endlich mal jemand etwas genauer auf die Einträge sieht. Lapidar hieß es immer, bei uns ist alles korrekt eingetragen ...
Aktuell benötige ich neue Zugangsdaten für das Telefon, damit es mit der neuen Box funktioniert. Aktuell ist es nicht registriert … Mal wieder muss man den Kundenabwehrservice überzeugen, aber meist wissen die alles besser und haben keine Ahnung.

Re: Server Probleme seit Fritzbox 6591

Verfasst: 15.07.2019, 09:52
von hajodele
Argloses Opfer hat geschrieben:
15.07.2019, 09:47
Das Problem stellte sich als vermeidbar heraus, allerdings durch Gedankenlosigkeit der UM-Mitarbeiter ausgelöst. Mein Telefonanschluss verblieb dort mit den alten Daten der vorherigen Box … kann natürlich nicht funktionieren. Es bedurfte aber mehr als 20 Anrufe (auf meine Kosten vom PP-Smartphone) damit endlich mal jemand etwas genauer auf die Einträge sieht. Lapidar hieß es immer, bei uns ist alles korrekt eingetragen ...
Aktuell benötige ich neue Zugangsdaten für das Telefon, damit es mit der neuen Box funktioniert. Aktuell ist es nicht registriert … Mal wieder muss man den Kundenabwehrservice überzeugen, aber meist wissen die alles besser und haben keine Ahnung.
Die Daten werden dir via Post übermittelt. Eigentlich sollten sie auch im Kundencenter bei deiner Telefonnummer stehen, was aber häufig nicht klappt.
Wenn du anstatt dem Telefonsupport den Chat oder die SocialMedia-Kanäle bemühst, kannst du sie am ehesten via Mail vorab bekommen.

Re: Server Probleme seit Fritzbox 6591

Verfasst: 15.07.2019, 11:35
von Argloses Opfer
Dann lasse ich mich mal überraschen. Ehrlich gesagt, vermute ich mal an neue Zugangsdaten wurde seitens UM noch nicht gedacht … da muss man erstmal wieder darauf aufmerksam machen und damit komme ich leicht grinsend zu dem Beitrag von Andreas1969 … ja, ICH habe gedacht, nur die UM- Mitarbeiter nicht.