FB6490 (UM) - Seit dem Umzug Probleme mit WLAN

In diesem Forum geht es um die Router für Kabel Internet FRITZ!Box 6320, FRITZ!Box 6340, FRITZ!Box 6360, FRITZ!Box 6490 & FRITZ!Box 6590 Cable der Firma AVM.
Antworten
WladiSGE
erfahrener Kabelkunde
Beiträge: 76
Registriert: 20.02.2008, 18:26

FB6490 (UM) - Seit dem Umzug Probleme mit WLAN

Beitrag von WladiSGE » 01.03.2018, 12:18

Hallo an alle Forumexperten,

ich habe seit dem Umzug leider etwaige Probleme mit der Unitymediaeigenen Fritzbox 6490 und vor allem mit Wlan.

Vorgeschichte: Wir sind vor kurzem umgezogen, keine große Strecke (<1 km, selber Stadtteil, aus UM-Technischen Gründen sollte sich nichts geändert haben).
-Die Fritzbox 6490 habe ich auch behalten, Horizon wurde ausgetauscht. Ich habe bei der Fritzbox alle Einstellungen übernommen, habe also kein Werksreset gemacht,
-Da wir von einer Wohnung in ein Haus gezogen sind, ist jetzt hinter der Fritzbox eine Switch, genauer gesagt die Netgear JGS524E-200EUS, momentan steckt sie in LAN4 der Fritzbox.

Probleme:
LAN: Ab und zu verloren die Geräte an der LAN-Dose die Internet-Verbindung. Geholfen hat (bislang) eine feste IP-Vergabe mit einer Google DNS. (8.8.8.8/8.8.4.4). Bislang nach den genannten Änderungen keine weiteren Probleme.

WLAN: Es sind 2 IOS Geräte vorhanden (Ipad/Iphone). Die 2.4/5Ghz WLAN-Netze haben leicht unterschiedliche Namen.
-Beide zeigen gute Verbindung zu WLAN an (Habe aber um die Verbindung überall im Haus zu verbessern noch den Fritz.Repeater 1750E gekauft, dieser ist auch aktiv. die genannten Probleme waren bereits vor dem Repeater).
->Beide IOSGeräte verlieren aber oft die Verbindung,und können plötzlich keine einzige Seite im Safari/Chrome laden (bei voller WLAN-Anzeige und bestehender WLAN Verbindung). Sowohl bei 2.4Ghz Netz als auch bei 5GHz Netz. Es hilft ab und zu zwischen den beiden Netzen hin und her zu schalten auf den IOS Geräten und dann ist irgendwann die Verbindung da und hält dann auch, allerdings nach dem Ausschalten des jeweiligen IOS-Geräts und danach Aufwachen aus dem Sleepmode beginnen die Probleme wieder von vorne.
-Zusätzlich gibt es noch ein AppleTV (über LAN verbunden). Airplay von Iphone/Ipad zu AppleTV klappt auch nicht, Youtube z.B. zeigte nur ladebalken.

Auch WLAN Android-Geräte sind von den Problemen betroffen.

Was ich bei WLAN versucht habe:
-Kanal wechseln für 2.4 (von 1 auf 6) und für 5Ghz (von 36 auf 40). Kein Erfolg
-WLan Knopf der FB6490 aus und an. Hatte heute komischerweise Erfolg nur bei Iphone. Ipad bekam keine Verbindung.
-Netzwerkeinstellungen resetten bei Ipad-kein Erfolg

Werte der Fritzbox reiche ich heute Spätabend/morgen früh nach, da ich gerade auf der Arbeit bin.
Und auch sonst, sollte ich was vergessen haben, werde ich das später noch ergänzen

Ich hoffe Ihr könnt mir helfen, vielen Dank im Voraus! (und auch Sorry im Voraus, u.a. wenn etwas falsch formuliert ist, bin in dieser Richtung eher ein Laie, der aber gerne von Experten dazulernt :))

WladiSGE
erfahrener Kabelkunde
Beiträge: 76
Registriert: 20.02.2008, 18:26

Re: FB6490 (UM) - Seit dem Umzug Probleme mit WLAN

Beitrag von WladiSGE » 01.03.2018, 17:58

Habe jetzt die Bilder,sieht nicht gut aus oder? Die FB läuft seit gestern. Sollte ich unitymedia kontaktieren? Bild
Dateianhänge
5A4613C2-0F43-444B-9383-EB2257A9C134.png
1A020843-9B58-4AE5-A14E-2C4DF7B3FE5C.png
856F8A54-1B1E-42AE-99AB-39F18FF794D6.png

MartinP_Do
Kabelkopfstation
Beiträge: 2575
Registriert: 26.01.2016, 11:50
Wohnort: Ruhrgebiet

Re: FB6490 (UM) - Seit dem Umzug Probleme mit WLAN

Beitrag von MartinP_Do » 01.03.2018, 21:00

Die Werte für nicht korrigierbare Fehler sind sehr hoch. Kommen da aktuell noch welche hinzu?
Die MSE Werte sind aktuell nämlich eigentlich gar nicht so schlecht ...

Wenn die Fritzbox die Verbindung komplett verliert, zeigt sie das eigentlich an ihren LEDs an.
Was steht denn auf der Übersichtsseite unter "verbunden seit".... ?
Wenn da regelmäßig ein neuer Verbindungsstart nur kurze Zeit in die Vergangenheit angegegeben ist, wird wohl wirklich eine Störung vorliegen...
FB 6490 von UM (Fw 7.02) * CASA CMTS * 2Play PLUS 100 * DSLite * Telefon Komfort * LevelOne GSW 0807 8-port switch

WladiSGE
erfahrener Kabelkunde
Beiträge: 76
Registriert: 20.02.2008, 18:26

Re: FB6490 (UM) - Seit dem Umzug Probleme mit WLAN

Beitrag von WladiSGE » 01.03.2018, 21:17

Martin Danke für deine Antwort.

Sorry, läuft seit gestern ist doch falsch, gewesen. verbunden seit 26.02.2018, 21:40 Uhr. Also 4er Tag.

Zum Vergleich die aktuellen Bilder. 3 Stunden sind seit dem Post vergangen. Zwischenzeitlich habe ich auch UM angerufen, die Prüfen ob ein Fehler besteht.

Bei Led ist alles ok, unddie Lan verbindungen funktionieren derzeit auch weiterhin.(ich musste wie gesagt feste ip und googleips als dns eingeben. Nur wlan ist problematisch.
Dateianhänge
7757383D-0352-4A48-8B89-9B325767E2DC.jpeg
4B5DEA52-43A3-4516-8A58-4F1E8CE150EE.jpeg

WladiSGE
erfahrener Kabelkunde
Beiträge: 76
Registriert: 20.02.2008, 18:26

Re: FB6490 (UM) - Seit dem Umzug Probleme mit WLAN

Beitrag von WladiSGE » 05.03.2018, 15:15

Mittlerweile löst sich das Problem durch die Kombination "Manuelle IP+Google DNS" jedem neuen Gerät zuweisen. Das läuft derzeit stabil. Unitymedia sieht die oberen Werte als normal an und sieht keinen Bedarf für einen Techniker.
Empfehlung von Unitymedia ist: 1. Fritz.Box neustarten 2. Werkseinstellungen.... Aber da derzeit alles läuft->never change a running system...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste