6360 seit Update "träge"?

In diesem Forum geht es um die Router für Kabel Internet FRITZ!Box 6320, FRITZ!Box 6340, FRITZ!Box 6360, FRITZ!Box 6490 & FRITZ!Box 6590 Cable der Firma AVM.
Antworten
Benutzeravatar
Piet_unity
erfahrener Kabelkunde
Beiträge: 69
Registriert: 19.03.2014, 08:07

6360 seit Update "träge"?

Beitrag von Piet_unity » 18.02.2016, 12:43

Hallo ihr Lieben,

folgendes habe ich beobachtet:
Seit meine Fritzbox das Update auf die 6.30 hatte, ist der Fernzugriff via Internet auf meine 3 IP-Cams .... t...r...ä....g....e..... :wein:

Kann es damit zusammen hängen, oder kann es auch nur Zufall sein?

Ach ja, ich habe die Ports geändert, das waren vorher 80, 81 und 82, jetzt habe ich welche aus dem freien Bereich > 50000 gewählt ... kann es auch damit zusammen hängen?

Zugriff läuft über selfhost, Portfreigaben sind eingerichtet ...
_____________________________________________
unitymedia 2play jump 150 comfort
Fritz!Box 6490

_____________________________________________
Bild

Joerg123
Übergabepunkt
Beiträge: 484
Registriert: 29.09.2011, 18:27

Re: 6360 seit Update "träge"?

Beitrag von Joerg123 » 18.02.2016, 21:04

vorweg: ich hab aktuell so keinen Server zu Hause, kann da nicht wirklich was zu sagen
aber so Selfhost als solches funzt, die IP grundsätzlich korrekt aufgelöst wird, hat es damit schon mal nix zu tun (nutze selber Selfhost und bin zufrieden damit)

bestenfalls kann ich sagen, dass mir bislang nichts negatives aufgefallen ist seit dem Fritzbox-Update 6.30

vielleicht hilft es dir ja, wenn du unter Internet > Filter > Priorisierung die IPs deiner Webcams priorisiert (Anwendung = ALLE, denn wahrscheinlich machen die ja auch nix anderes als das Cam-Bild über die Ports zu liefern). Alternativ halt vorher unter Listen eine neue Anwendung mit eben dem/den Port(s) einrichten und unter Priorisierung dann halt diese erstelle Anwendung (= selbst konfigurierten Ports) priorisieren. Als Single kannst du die Cams als Echtzeitanwendung eintragen (du telefonierst ja wahrscheinlich nicht über UM, wenn du auf die Cam von extern zugreifst *g*), sonst vielleicht "nur" als priorisierte-Anwendung.
Die Umstellung der Ports dürfte nicht wirklich ein Grund sein (eventuell priorisiert die Box Port 80, aber bei 81/82 würde ich das nicht erwarten), aber vielleicht bekommst du dein Problem damit ausreichend gefixed :)
Ich hatte mal ne Weile einen TV-Streamingserver an der Fritzbox und dort auch selbst "irgendwelche" Ports für gewählt und zumindest bei den alten Firmwares (wie gesagt, nicht mehr aktiv der Server) hat es auf jedenfall geholfen diese als "priorisierte Anwendung" (Port = beliebig, was anderes hat das Gerät/die Lan-IP eh nicht gemacht) einzutragen. Selbst wenn der Upload völlig ungenutzt ist, geht nach dem Priorisieren "mehr durch".
Office Internet&Phone 50/5 Mbit/s via Fritzbox 6360 mit Fritz!OS 06.52
2x DECT (Siemens S67h + S68h, HDfähig) via Fritzbox

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast