Nur 1 Kanal in Senderichtung

In diesem Forum geht es um die Router für Kabel Internet FRITZ!Box 6320, FRITZ!Box 6340, FRITZ!Box 6360, FRITZ!Box 6490 & FRITZ!Box 6590 Cable der Firma AVM.
Antworten
mechtecs
Kabelneuling
Beiträge: 2
Registriert: 20.12.2015, 15:15

Nur 1 Kanal in Senderichtung

Beitrag von mechtecs » 20.12.2015, 15:30

Hi Leute,

wir haben seit gestern Abend bis heute Morgen keine Verbindung zu Unitymedia gehabt, da wir das Problem gestern schon hatten, habe ich den Router gestern schon ausgeschaltet und heute morgen wieder eingeschaltet. Ich hatte während dieser Zeit jedoch keine Probleme mit der IPTV Box. Als ich die FritzBOX 6490 heute morgen wieder eingesteckt habe, hatten wir gar keinen Upload. Wir konnten bei speedtest.net noch nicht mal einen Upload messen, da die Verbindung gescheitert ist. Ich weiß nur nicht, ob das jetzt an uns oder dem Kabel liegt. Deswegen habe ich mich ein bisschen umgeguckt und habe unnormale Werte gefunden im Sendebereich der FritzBOX. Der Testrechner hängt mit 2 Gbit Verbindungen an der FritzBOX.
Empfangsrichtung:

Code: Alles auswählen

Kanal
Kanal ID
Frequenz [MHz]
Modulation
Power Level [dBmV]
MSE [dB]
Latenz [ms]
korrigierbare Fehler
nicht korrigierbare Fehler
	1	2	3	4	5	6	7	8	9	10	11	12
 	1	12	11	10	9	8	7	6	5	4	3	2
 	578	674	666	658	650	642	634	626	618	602	594	586
 	QAM256	QAM256	QAM256	QAM256	QAM256	QAM256	QAM256	QAM256	QAM256	QAM256	QAM256	QAM256
 	3.2	6.0	5.9	5.6	5.5	5.1	5.0	5.1	5.0	4.5	4.0	3.7
 	37.3	38.6	38.6	37.6	38.6	37.6	37.6	37.6	37.3	37.6	37.3	37.3
 	0.32	0.32	0.32	0.32	0.32	0.32	0.32	0.32	0.32	0.32	0.32	0.32
 	22	7	6	5	5	10	6	13	5	4	9	9
 	0	0	0	0	0	0	0	0	0	0	0	0
Senderichtung:

Code: Alles auswählen

Kanal
Kanal ID
Frequenz [MHz]
Modulation
Multiplex-Verfahren
Power Level [dBmV]
        1	 	 	 	 	 	 	 
 	11	 	 	 	 	 	 	 
 	58.4	 	 	 	 	 	 	 
 	QAM16	 	 	 	 	 	 	 
 	ATDMA	 	 	 	 	 	 	 
 	58.0
Hier nochmal der Log von der FritzBOX:

Code: Alles auswählen

20.12.15 14:57:30 Received REG-RSP while in REG-HOLD1 state
20.12.15 14:56:26 TLV-11 - unrecognized OID
20.12.15 14:56:26 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
20.12.15 11:01:27 TLV-11 - unrecognized OID
20.12.15 11:01:26 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
01.01.70 01:02:42 No Ranging Response received - T3 time-out
01.01.70 01:17:00 B-INIT-RNG Failure - Retries exceeded
01.01.70 01:16:37 No Ranging Response received - T3 time-out
01.01.70 01:27:26 Lost MDD Timeout
01.01.70 01:27:26 MDD message timeout
01.01.70 01:09:07 DHCP FAILED - Discover sent, no offer received
01.01.70 01:09:00 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out
01.01.70 01:08:35 Lost MDD Timeout
01.01.70 01:08:30 SYNC Timing Synchronization failure - Loss of Sync
01.01.70 01:06:47 No Ranging Response received - T3 time-out
01.01.70 01:06:16 DHCP FAILED - Discover sent, no offer received
01.01.70 01:04:01 No Ranging Response received - T3 time-out
01.01.70 01:03:22 DHCP FAILED - Discover sent, no offer received
Ich hoffe, dass es nur ein kleines und kein großes Problem ist.
MFG mechtecs

EDIT:
Gerade, als ich den Beitrag in der Vorschau betrachten wollte, hatte ich noch einen DC.

Code: Alles auswählen

Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, [no address given] and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.
Und einen ERR_CONNECTION_RESET

lolametro
Kabelexperte
Beiträge: 211
Registriert: 26.01.2014, 19:26
Wohnort: BW

Re: Nur 1 Kanal in Senderichtung

Beitrag von lolametro » 20.12.2015, 20:30

Störung an Unitymedia melden, die Werte beim Upload sehen nicht gut aus.
Es wird wohl ein Techniker kommen müssen.
2play COMFORT 120, BW, Connect Box (vorher: 2play PLUS 50, KabelBW, Fritz!Box 6340)
BildBild

mechtecs
Kabelneuling
Beiträge: 2
Registriert: 20.12.2015, 15:15

Re: Nur 1 Kanal in Senderichtung

Beitrag von mechtecs » 20.12.2015, 21:02

Danke :)
Habe eben den Service angerufen, hab denen das erzählt und die nette Dame hat nur gesagt "Ich kenn mich nicht damit aus, habe es aber gerade überprüft und es wird an ne andere Abteilung weitergeleitet. Sie kriegen eine Antwort per SMS.".

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast