Fehlerhafte Freischaltung (?) der FritzBox

In diesem Forum geht es um die Router für Kabel Internet FRITZ!Box 6320, FRITZ!Box 6340, FRITZ!Box 6360, FRITZ!Box 6490 & FRITZ!Box 6590 Cable der Firma AVM.
Antworten
Imperio
Kabelneuling
Beiträge: 2
Registriert: 27.06.2014, 05:15

Fehlerhafte Freischaltung (?) der FritzBox

Beitrag von Imperio » 27.06.2014, 05:31

Hallo Leute,

Obgleich es ein weit verbreitetes Problem zu sein scheint, habe ich zu diesem konkreten Fall nichts gefunden - muss allerdings auch mit einem recht alten Smartphone surfen, das erschwert die Sache. Jedenfalls:
am Donnerstagmorgen habe ich eine FritzBox 6360 erhalten, die das technicolor tc7200 ablösen sollte. Grund dafür ist, dass ich den Tarif upgraden und mit Telefon-Komfort austatten ließ. Habe mich gleich dran gemacht und sie angeschlossen, anschließend die Hotline angerufen und um Freischaltung bzw. Aktivierung gebeten, denn Umschalttermin wäre ansonsten der 5.7.2014. Mir wurde dann gesagt, dies sei kein Problem, es werde ca. 2 Stunden dauern. Nach 3 Stunden habe ich dann nochmal angerufen und mir wurde dasselbe noch einmal vermittelt. Ein dritter Anruf kam zu dem Ergebnis, dass Unitymedia momentan "Probleme" auf diesem Gebiet habe - 12 bis 24 Stunden gedulden. Hat natürlich nichts gebracht, habe dann heute noch einmal angerufen, da wurde mir auch wieder von irgendwelchen mysteriösen Problemen berichtet. Jetzt wollte man mir schon gar keine Zeitangabe mehr machen. Das ist momentan der Stand der Dinge, leider tut sich nichts bei der FritzBox, die Power-LED blinkt munter vor sich hin. Ich bin ein bisschen verwirrt: meint ihr, es liegt tatsächlich an Unitymedia-internen Problemen? Und falls ja, was sollen das denn für Probleme sein? Gibt es evtl. Erfahrungsberichte von Leuten, die ähnliches erlebt haben? Und kann ich für meinen Teil noch etwas versuchen? Mir wurde nämlich gesagt, ich solle die Box definitiv nicht vom Strom trennen. Würde mich sehr interessieren und bin dankbar für alle Antworten!


Liebe Grüße

Benutzeravatar
ratcliffe
Übergeordneter Verstärkerpunkt
Beiträge: 756
Registriert: 12.05.2011, 18:03

Re: Fehlerhafte Freischaltung (?) der FritzBox

Beitrag von ratcliffe » 27.06.2014, 09:02

Es gibt hier mehrere Threads zum Thema, z.B.
http://www.unitymediakabelbwforum.de/vi ... 90&t=28253
Wahrscheinlich musst Du mit einem längeren Blackout rechnen.
Bild

Imperio
Kabelneuling
Beiträge: 2
Registriert: 27.06.2014, 05:15

Re: Fehlerhafte Freischaltung (?) der FritzBox

Beitrag von Imperio » 27.06.2014, 11:00

Dankeschön. Mir ging es aber auch vor allem um dieses angebliche Problem seitens UM. Meint ihr, da ist überhaupt was dran oder will man hier nur die Kunden vertrösten?

Benutzeravatar
reset
Glasfaserstrecke
Beiträge: 1389
Registriert: 10.09.2009, 11:48
Wohnort: Frankfurt am Main (Höchst)

Re: Fehlerhafte Freischaltung (?) der FritzBox

Beitrag von reset » 27.06.2014, 11:16

Es scheint da wohl wirklich ein Problem mit der Provisionierung bei UM zu geben.
Viele hier im Forum haben die gleichen Probleme wie Du und das kann kein Zufall sein.
Leider ist UM mit Störungsmeldungen sehr zurückhaltend, so das man hier leider keine
genau Aussage treffen kann.

Da bleibt leider nur abwarten und die Hotline weiter nerven.

Gruß reset

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste