IPv6 Präfix erfolgreich aktialisiert

In diesem Forum geht es um die Router für Kabel Internet FRITZ!Box 6320, FRITZ!Box 6340, FRITZ!Box 6360, FRITZ!Box 6490 & FRITZ!Box 6590 Cable der Firma AVM.
Antworten
Benutzeravatar
JPDribbler
Übergeordneter Verstärkerpunkt
Beiträge: 518
Registriert: 26.02.2009, 17:20

Re: IPv6 Präfix erfolgreich aktialisiert

Beitrag von JPDribbler » 02.12.2013, 16:47

RealoCgN hat geschrieben:http://service.avm.de/support/de/SKB/FR ... t-moeglich

Mit nächstem FW Update hat sich das dann wohl erledigt
Vielen Dank für die Info. Ich werde Unitmyedia mal eine weitere Mail schreiben und nach der Firmware fragen.
Bug in Intels Puma-6-Chip
Bild

2Play 400 DS-Lite + TC4400 + WRT1900ACS v2 + Netgear R7800 (LEDE)

murof
Kabelneuling
Beiträge: 2
Registriert: 18.12.2013, 18:52

Re: IPv6 Präfix erfolgreich aktialisiert

Beitrag von murof » 20.12.2013, 04:50

Hallo, seitdem UM auf IP6 umstellt habe ich das gleiche Problem.
Alle 2 Tage, so in der Regel, muß ich meine FB6360 resetten,
dann gehts mal wieder.
Das liegt auf jeden Fall nicht im Interesse des Kunden und ist auch
in dieser Häufigkeit unzumutbar.
Außerdem kann ich meine DYNDNS Anwendungen nicht mehr nutzen,
weil dieses IP6 - DS-Lite, nicht unterstützt wird.
Schöne Sch....e :wut:
Ich habe schon mehrere Störungen gemeldet, telefonisch sowie
auch per Internet, aber laut UM Aussagen haben die natürlich
kein Problem. Aber woher solls kommen?!
Die FB wurde mal ausgetauscht, aber daran hats nicht gelegen.
Langsam aber sicher habe ich die Faxen satt, und ich überlege
den Vertrag vorzeitig zu kündigen und den Anbieter zu wechseln.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste