Katastrophaler WLAN Empfang mit AVM 6320 cable

In diesem Forum geht es um die Router für Kabel Internet FRITZ!Box 6320, FRITZ!Box 6340, FRITZ!Box 6360, FRITZ!Box 6490 & FRITZ!Box 6590 Cable der Firma AVM.
Drogba62
Kabelneuling
Beiträge: 2
Registriert: 26.07.2013, 21:21

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von Drogba62 » 26.07.2013, 21:41

Guten Abend Community,

Bin heute auch leider ein Besitzer der Fritz Box 6320 v2 :sauer: :sauer: :sauer:

Die Signalstärke ist grottenschlecht, brauche gefühlte 2 Min bis google vollkommen öffnet. Habe auch schon bei der Service Nummer angerufen und denen

gesagt das ich mit Wlan ins Internet MUSS da mein Tower 3 Räume weiter liegt. Die "nette" Dame am Telefon sagte mir nur das ich doch mit Lan ins

Internet gehen soll.

Könnt Ihr mir vielleicht weiterhelfen? Ein Acces Point ? Wie richtig man so etwas ein ? Bin totaler Anfänger in solchen Sachen :wein: :wein:

PS: Habe noch die Easybox von Vodafone wenn das helfen sollte.


Mit freundlichen Grüßen Drogba62

BirgerS
erfahrener Kabelkunde
Beiträge: 95
Registriert: 14.05.2013, 23:19

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von BirgerS » 26.07.2013, 22:30

Willkommen bei den Leidensgenossen ^^
Kurz und knapp schau mal in meinen Blog: http://birgersnrw.blogspot.de/2013/06/l ... tzbox.html
Da hab ich das Problem schon erklärt...
Das einzige was da hilft ist ein externer WLAN-Router/Access-Point. Das WLAN vom 6320 taugt einfach gar nichts!

Aber vorher kannst Du versuchen die Easy-Box an die Fritzbox zu hängen und deren WLAN dann zu nutzen. Weiß nicht in wie fern das bei dem Gerät möglich ist - schau dafür mal in die Anleitung davon!
Probleme mit dem WLAN? Dort gibts die Lösung: http://birgersnrw.blogspot.de/2013/06/l ... tzbox.html

geooekologe
Kabelneuling
Beiträge: 2
Registriert: 30.07.2013, 22:15

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von geooekologe » 30.07.2013, 22:24

Ich empfehle wirklich, einen weiteren Router als Access Point zu installieren. Gut und günstig ist z.B. der DIR 615 von D-Link (den gibt es bei Kabeldeutschland geschenkt zum Anschluss!). Die Übertragungsraten sind bei der FritzBox miserabel und stark schwankend. Wenn nicht absoluter Sichtkontakt besteht, kann man die Übertragung vergessen (statt 50000 K nur noch 2000, wenn eine Zimmertür angelehnt ist). Der DIR 615 dagegen schafft aus dem Nachbarraum noch stattliche 30000-40000 K durch die Wände herbei. Wobei mein Eindruck ist, dass der UM Anschluss selten mehr als dies bereitstellt, die Übertragung per Kabel an der Box ist nicht besser. Typischerweise bricht die Geschwindigkeit auch Sa und So abends zusammen. Ich bin schon sehr enttäuscht. Firmware Update der Box durch UM: kein Erfolg, Einstellungen zweimal geändert: kein Erfolg. Es ist und bleibt einfach Schrott. Beileid all denen, die für die WLAN Option tatsächlich etwas bezahlen. Man sollte Schmerzensgeld bekommen. :hammer:

...den DIR 615 gibts bei dem großen Online Marktplatz übrigens schon für unter 20 EUR. Ärgern lohnt nicht. 30 EUR von UM zurückverlangen für das WLAN was nichts taugt und dann für 20 EUR selbst eingerichtet... und das besser!

BirgerS
erfahrener Kabelkunde
Beiträge: 95
Registriert: 14.05.2013, 23:19

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von BirgerS » 30.07.2013, 23:30

geooekologe hat geschrieben:... Der DIR 615 dagegen schafft aus dem Nachbarraum noch stattliche 30000-40000 K durch die Wände herbei. Wobei mein Eindruck ist, dass der UM Anschluss selten mehr als dies bereitstellt, die Übertragung per Kabel an der Box ist nicht besser...
Naja... ich hab den TP-Link TL-WR841ND an der Fritzbox und damit hab ich in der ganzen Wohnung 50.000! Wenn Du nur 30.000-40.000 hast, dann stimmt da was nicht!
Probleme mit dem WLAN? Dort gibts die Lösung: http://birgersnrw.blogspot.de/2013/06/l ... tzbox.html

Drogba62
Kabelneuling
Beiträge: 2
Registriert: 26.07.2013, 21:21

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von Drogba62 » 01.08.2013, 13:26

Guten Tag ,

Habe heute mein TP-Link bekommen (http://www.amazon.de/TP-Link-TL-WR1043N ... ds=tp+link)


Jedoch habe ich immernoch schlechten Empfang.Habe eig eine 50.000 Leistung und kriege nur 6-7000 Raus.

Woran kann das liegen?

Bitte hilft mir bin am verzweifeln....


MFG

Aldjinn
Kabelneuling
Beiträge: 36
Registriert: 17.05.2010, 10:05

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von Aldjinn » 01.08.2013, 13:56

Hast du das WLAN der Fritz Box deaktiviert? Evtl. ist an beiden Geräten das WLAN aktiv und dein PC/Notebook verbindet sich weiterhin mit der Fritz Box.

Benutzeravatar
Geierlein
Kabelneuling
Beiträge: 6
Registriert: 01.08.2013, 16:17
Wohnort: Herne/Wanne-Eickel

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von Geierlein » 01.08.2013, 16:37

Eigentlich habe ich gedacht mit dem 3 Play von Unitymedia geht bei mir das 21. Jahrundert los. Beim TV mag das so sein, Aber beim Internet bin ich maßlos enttäuscht!

Erst lief das Internet unterirdisch langsam, so dass z.B. Videos kaum abrufbar waren (musste ständig nachgeladen werden) habe dann mal den Speedmesser von Computerbild genutzt um zu messen im Download unterirdische Werte! Wenn man bedenkt 50 Mbits sind avisiert, an die habe ich eh nicht geglaubt aber zumindest 20 - 35 Mbits sollten es sein. Aber die ersten Tage kamen da nur im Schnitt 1,5 Mbits an!

Ich die Hotline angerufen! Großes Theater, man dürfe diesen Speedmesser nicht benutzen, sondern nur den von der Webseite!!! Hat gar nichts gebracht, die Werte blieben so mickrig! Ich habe GottseiDank noch den Telekom Anschluß als Alternative!

Dann fiel am 20. das Internet ganz aus udn ich meldete den Schaden 2 x nur es passierte nichts! Heute früh nochmal Anruf auf der Helpline und da bekam ich ein "phantastisches" Angebot! Es läge von Unitymediaseite kein Schaden vor, aber ich könnte einen Techniker ins Haus bekommen, den ich aber selber bezahlen müsse! :wand:

Wenn ich ein Auto kaufe und das stottert von Anfang an und stellt anch wenigen Tagen den Betrieb völlig ein, dann müsste ich einen Mechaniker auf meine Kosten bestellen? Wo leben wir? Doch wohl im Bereich de deutschen Rechts. Da gibt es so schön definierte Begriffe der versteckten Mängel und Gewährleistung. ich habe der Dame eine klare Alternative gestellt: entweder man kümmert sich um die Sache ohne Kosten für mich oder der Vertrag wird wegen Nichterfüllung storniert!

Von wegen 21. Jahrhundert, fühle mich wie in der Computer Steinzeit!

BirgerS
erfahrener Kabelkunde
Beiträge: 95
Registriert: 14.05.2013, 23:19

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von BirgerS » 01.08.2013, 16:49

Ich kann Deinen Ärger verstehen! Man erwartet daß das Internet funktioniert, so wie es ausgeliefert wird... stattdessen muß man sich noch Zusatzgeräte kaufen, damit das überhaupt halbwegs funktioniert! Ich hab jetzt besten Empfang und komme auch auf die 50 MB/s! Dafür brauchte ich aber auch den TP-Link und für zwei Computer insgesamt 4 externe Antennen! Normal sollte man aber auch ohne diese Antennen auskommen... Alles im Blog beschrieben: http://birgersnrw.blogspot.de/2013/06/l ... tzbox.html
Probleme mit dem WLAN? Dort gibts die Lösung: http://birgersnrw.blogspot.de/2013/06/l ... tzbox.html

Benutzeravatar
Geierlein
Kabelneuling
Beiträge: 6
Registriert: 01.08.2013, 16:17
Wohnort: Herne/Wanne-Eickel

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von Geierlein » 01.08.2013, 21:42

Die Verbindung zwischen Router und Computer klappt gut! Nur die Box bekommt nichts mehr!

BirgerS
erfahrener Kabelkunde
Beiträge: 95
Registriert: 14.05.2013, 23:19

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von BirgerS » 01.08.2013, 22:10

Versteh ich nicht...
Also hast Du direkt an der Fritzbox schon nur 20-35 MB? Da hilft nur ein Neustart und dann direkt an Unitymedia wenden!
Probleme mit dem WLAN? Dort gibts die Lösung: http://birgersnrw.blogspot.de/2013/06/l ... tzbox.html

Benutzeravatar
Geierlein
Kabelneuling
Beiträge: 6
Registriert: 01.08.2013, 16:17
Wohnort: Herne/Wanne-Eickel

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von Geierlein » 02.08.2013, 05:54

Öfters beides gemacht - nächste Woche kündige ich das - wegen nicht erfülltem Vertrag!

BirgerS
erfahrener Kabelkunde
Beiträge: 95
Registriert: 14.05.2013, 23:19

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von BirgerS » 02.08.2013, 19:54

Ja, wenn selbst an der Fritzbox nicht die volle Geschwindigkeit ankommt, dann kann man wohl nichts anderes machen...
Probleme mit dem WLAN? Dort gibts die Lösung: http://birgersnrw.blogspot.de/2013/06/l ... tzbox.html

nixlos
Kabelneuling
Beiträge: 1
Registriert: 07.08.2013, 12:15

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von nixlos » 07.08.2013, 12:38

Eine schlechte Hardware, kannst Du durch nichts ersetzen, außer durch eine gute Hardware.

Habe hier das alles gelesen, (echt viel Stoff) aber das Ergebnis ist eindeutig.

Habe mich, wie viele andere auch, nur verschlechtert.
(Ob es nun an der Frizbox, an der Wandfarbe meines Zimmers oder dem Provider liegt, ist mir egal!!)

Ständig ist das WLan weg und die andauernden "Resets" an der Fritzbox, welche dann auch das Telefon lahmlegen, nerven mittlerweile.

Mein Entschluss? Ich mach Schluss!
Sorry UM, ich bin raus! Da gibt es nix zu diskutieren ;-)

lg nixlos

BirgerS
erfahrener Kabelkunde
Beiträge: 95
Registriert: 14.05.2013, 23:19

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von BirgerS » 07.08.2013, 15:59

Wenn Du alles gelesen hast, dann hast Du bestimmt auch die Stelle gelesen, wo empfohlen wird, das Cisco-Modem bei UM zu beantragen ;)
Cisco-Modem + vernünftiger WLAN-Router = keine Probleme
Probleme mit dem WLAN? Dort gibts die Lösung: http://birgersnrw.blogspot.de/2013/06/l ... tzbox.html

krazy-d
Kabelneuling
Beiträge: 9
Registriert: 11.07.2013, 15:34

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von krazy-d » 07.08.2013, 22:50

Liebe Leute,

ich möchte mich nochmal hier melden, nachdem der TP-Link TL-WR841ND (oder die Fritzbox?) nun Probleme macht.

Ich hatte den TP-Link via WAN konfiguriert, automatischen Assistent gestartet, funktionierte soweit alles super (ca. 2 Wochen). Seit einigen Tagen gibt es nun Probleme, die Internetverbindung scheint nämlich sporadisch einfach nicht mehr zu funktionieren (WLAN funktioniert, TP Link via 192.168.0.1 weiter erreichbar):

Im Browser zeigt sich dann, dass der Server nicht erreicht wurde. Auch über andere Rechner/Smartphones funktioniert die Verbindung nicht mehr.

Abhilfe schafft dann meist ein Reboot des TP-Link-Routers. Allerdings nur temporär, Problem tritt dann irgendwann wieder auf.

Ich hatte nun bereits versucht, den TP-Link via LAN zu konfigurieren (nach dieser Anleitung: http://www.denniswilmsmann.de/2013/02/t ... cesspoint/). Das funktioniert aber nicht: Sobald ich die IP-Adresse des TP-Link auf 192.168.1.2 geändert habe, ist dieser nicht mehr zu erreichen.

Ich würde mich sehr über Hilfe freuen... Danke!
Zuletzt geändert von krazy-d am 07.08.2013, 22:58, insgesamt 1-mal geändert.

Aldjinn
Kabelneuling
Beiträge: 36
Registriert: 17.05.2010, 10:05

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von Aldjinn » 07.08.2013, 22:58

Welche Adresse hat denn dein PC? Evtl keine aus dem 192.168.1.* Bereich?

krazy-d
Kabelneuling
Beiträge: 9
Registriert: 11.07.2013, 15:34

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von krazy-d » 07.08.2013, 23:13

In der "DHCP Client List" steht 192.168.0.101 - die anderen Geräte im WLAN haben 102, 100, 103.

tomas
Kabelexperte
Beiträge: 113
Registriert: 14.04.2013, 16:50
Wohnort: Hagen

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von tomas » 07.08.2013, 23:38

Schau dir die IPs die du gepostet hast mal genau an (wie Aldjinn bereits sagte):

Du gibst dem TP Link die IP 192.168.1.2 und in der DHCP Client Liste stehen 192.168.0.x Adressen.
Anschluss: Unitymedia, 3 Play Smart 50
Hardware: FritzBox 6320, Synology DiskStation DS213+

krazy-d
Kabelneuling
Beiträge: 9
Registriert: 11.07.2013, 15:34

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von krazy-d » 07.08.2013, 23:39

Nein, ich betreibe den TP Link ja weiterhin via WAN. Er ist über 192.168.0.1 zu erreichen.

Es kommt in dieser Konfiguration zu Verbindungsausfällen.

Ich habe dann nur noch geschildert, dass mein Versuch den Router via LAN zu konfigurieren, scheiterte. Da wäre ja das Vorgehen laut Anleitung: andere IP für den Router (ich hatte da 192.168.2.1 genommen) und dann DHCP-Server deaktivieren. Das scheiterte bei mir aber. Der TP-Link-Router war dann nämlich einfach nicht mehr zu erreichen (weder über 192.168.2.1 noch über 192.168.0.1).

krazy-d
Kabelneuling
Beiträge: 9
Registriert: 11.07.2013, 15:34

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von krazy-d » 08.08.2013, 01:41

Nachdem jetzt mit dem TP Link absolut gar nichts mehr funktionierte, habe ich den Router komplett abgekabelt und die Fritzbox auf Werkseinstellungen zurückgesetzt.

Vielleicht lagen die Probleme nicht nur beim TP Link? => Kann nun bestimmte Seiten (spon.de z.B.) nicht mehr erreichen. Bekomme dauernd Timeouts. Heise.de z.B. aber ohne Probleme.

Juhu, mein Internet ist kaputt.

BirgerS
erfahrener Kabelkunde
Beiträge: 95
Registriert: 14.05.2013, 23:19

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von BirgerS » 08.08.2013, 01:53

Momentan Totalausfall Internet... liegt nicht an Dir!
Probleme mit dem WLAN? Dort gibts die Lösung: http://birgersnrw.blogspot.de/2013/06/l ... tzbox.html

krazy-d
Kabelneuling
Beiträge: 9
Registriert: 11.07.2013, 15:34

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von krazy-d » 08.08.2013, 09:15

So, jetzt läuft wieder alles. Vielleicht sollte ich öfter mal auch daran denken, dass es einfach am UM-Internet liegen könnte und nicht am TP Link Router... :wand:

Habe am Erstwohnsitz einen Anschluss bei den Telekomikern - das ist der Speed zwar nicht so toll (15 von 16Mbit), aber das die Leitung down ist, ist mir in 5 Jahren noch nie bewusst vorgekommen.

BirgerS
erfahrener Kabelkunde
Beiträge: 95
Registriert: 14.05.2013, 23:19

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von BirgerS » 08.08.2013, 14:24

Ja, momentan gibts einige Probleme -.-
Probleme mit dem WLAN? Dort gibts die Lösung: http://birgersnrw.blogspot.de/2013/06/l ... tzbox.html

Benutzeravatar
Saul Goodman
Kabelneuling
Beiträge: 5
Registriert: 13.09.2013, 15:40

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von Saul Goodman » 13.09.2013, 15:55

Wollte jetzt nicht extra einen neuen Thread aufmachen, ist immerhin meine erster Beitrag.

Folgendes: Bin ebenfalls "stolzer" Besitzer des 6320 cable und habe mir nun den Router WD My Net N600 Dualband HD-Router gekauft, um ihn an den LAN-Anschluss am Router anzuschließen und das WLAN darüber laufen zu lassen.
Mir wurde zuvor gesagt, das müsste eigentlich klappen, nun bin ich aber am zweifeln, da ich dazu nichts auf der AVM Seite finde. Habe mir schon einiges durchgelesen und auch versucht, die Einstellungen, die man am Router vornehmen muss, nachzuvollziehen, aber bestimmte Felder gibt es dort garnicht.

Also: Kann ich den Router als WLAN-Router an meiner FRITZ!Box anschließen, oder muss ich ihn wieder umtauschen?

BirgerS
erfahrener Kabelkunde
Beiträge: 95
Registriert: 14.05.2013, 23:19

Re: Katastrophaler WLAN Empfang mit AVM 6320 cable

Beitrag von BirgerS » 13.09.2013, 16:00

Also normal müsste der Router mit der Fritzbox funktionieren!
Hast Du den Router auch an "WAN" angeschlossen und nicht an "LAN"? Einige behaupten zwar daß es auch über LAN laufen würde, aber das ist schon sehr viel komplizierter zum einstellen. Also den Router unbedingt an WAN anschließen und dann sollte das auch klappen...
Probleme mit dem WLAN? Dort gibts die Lösung: http://birgersnrw.blogspot.de/2013/06/l ... tzbox.html

Antworten

Wer ist online?

Mitglieder in diesem Forum: Joerg123 und 2 Gäste