Der Fritzbox 6360/6490 Thread für Internetprobleme

In diesem Forum geht es um die Router für Kabel Internet FRITZ!Box 6320, FRITZ!Box 6340, FRITZ!Box 6360, FRITZ!Box 6490 & FRITZ!Box 6590 Cable der Firma AVM.
atsiz77
erfahrener Kabelkunde
Beiträge: 68
Registriert: 11.10.2013, 11:41

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von atsiz77 » 14.10.2013, 13:52

Hallo
ich habe zwar keine Probeme da ich heute erst freigeschaltet wurde, wollte ich gerne wissen ob diese Werte in ordnung ist?

Bild
Bild

NoGi
Übergeordneter Verstärkerpunkt
Beiträge: 569
Registriert: 08.11.2012, 10:59
Wohnort: Metropolregion Rhein-Neckar

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von NoGi » 14.10.2013, 15:32

atsiz77 hat geschrieben:Hallo
ich habe zwar keine Probeme da ich heute erst freigeschaltet wurde, wollte ich gerne wissen ob diese Werte in ordnung ist?
Die Werte sind in Ordnung.

Hättest du hier gefunden (Tante Gurgel: modemwerte kabel)

-NoGi

DFRNT
Kabelneuling
Beiträge: 6
Registriert: 20.08.2013, 20:42

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von DFRNT » 19.11.2013, 21:46

DFRNT hat geschrieben:
Joerg123 hat geschrieben:@DFRNT
ich kann gut nachvollziehen, dass du mit der Situation völlig unzufrieden bist, aber was bringt dich dazu es auf die Fritzbox zu schieben ?
ganz egal, was du vorher hattest und wie schön es gefunzt hat: JETZT hast du doch Kabelanschluss und vorher "was anderes" (wahrscheinlich DSL) = hat rein garnix miteinander zu tun
UPDATE:

Laut Unitymedia Hotline handelt es sich um ein bekanntes Problem, welches auf AVM zurückzuführen ist.
AVM wurde aufgefordert die Firmware entsprechend nachzubessern.

IP Präfix-Verlust - das soll es wohl sein. Es wird daran gearbeitet... Wie lange es dauern kann, konnte mit Unitymedia nicht sagen. UM hofft, dass es "kein halbes Jahr" dauern wird. :kratz:
Seit 3 Monaten keine Verbesserung. Jetzt hängt sogar die Telefonverbindung.
Als Selbstständiger, der auf eine stabile Verbindung angewiesen ist, nicht mehr länger hinzunehmen.
Ich hatte mehrmals die Situation, dass die Verbindung mitten im Gespräch abbricht. In Telefonkonferenzen, in die man sich dann mehrmals einwählen muss, ein Supergau. Uploads werden unterbrochen... - kostet täglich Zeit und Nerven.

Ich werde nun um eine kulante Lösung, die Auflösung meines Vertrages bitten.
Bei einer Verbindung die täglich unterbrochen wird, sollte das doch hoffentlich möglich sein.

Benutzeravatar
futurelike
Kabelneuling
Beiträge: 3
Registriert: 02.12.2013, 17:27

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von futurelike » 02.12.2013, 17:53

Hallo Zusammen,

ich hatte vor einer Weile auch massive Probleme mit der Fritzbox 6360. Mehrmals täglich wurde die Internetverbindung unterbrochen. Ein zu Hilfe gerufener Techniker von UM prüfte die komplette Leitung vom Keller (UM Verteiler/Übergabepunkt Kabelnetz) diese waren jedoch einwandfrei. Auch die Messungen zum Backbone waren ohne Problem. Die Techniker dort konnten den Fehler, der auch während der Messungen auftrat, auf Ihren Monitoren verfolgen aber nicht genau zu ordnen. Angeblich könnte eine Einstreuung durch Netzgeräte im Haus das Problem verursachen war der Tenor. Praktisch helfen konnten mir die Techniker nicht.

Ich habe dann selbst diverse Lösungsansätze probiert. Unter anderem eine teure USV angeschafft um die Strom-Netzschwankungen in den Griff zu bekommen. Das war aber nicht die Lösung.
Ich habe dann nach und nach die Dienste der Fritzbox deaktiviert und wieder aktiviert. Nach dem Abschalten des WLan war dann endlich Ruhe und es gab keine Unterbrechungen mehr. Diese Funktion und Aufgabe habe ich nun einem Airport Express Adaper übertragen, und seit dem funktionert alles tadelos. Alle Geräte haben bei mir im Netzwerk eine feste IP, außer Gäste und die Laptops der Familie (Eingeschränkter DNS Bereich zwischen 20 und 200, davor und dahinter liegen die festen IP's)

Nutzen tue ich an der Box 6360 (100Mbit Zugang):
2x Fritz!Fon
1x USB 64GB Stick als Netzwerkspeicher
Wlan in der Box abgeschaltet,
1x Airport Express Adapter als Wlan Client (steht neben der Fritzbox)
1x Airport Express Adapter als Wlan Bridge ins Wohnzimmer (steht dort, Mediacenter Anbindung, HbbTv, TV Internet)
DYNDNS und VPN Dienste werden genutzt.

Vielleicht helfen die genannten Hinweise ja dem Ein oder Anderen bei der Fehlersuche und Problemlösung. Streaming vom NAS ins Wohnzimmer über die WLan Bridge funktioniert ohne Ruckler und Aussetzter. Internet, HbbTv auch in HD ebenfalls einwandfrei.
UM 100Mbit, Fritz!Box 6360, 2x Fritz!Fon, Synology NAS, VU+ Solo² PVR Box, Apple Airport Express WLan, diverse Laptops und Rechner im Lan/WLan.

Benutzeravatar
SpaceRat
Glasfaserstrecke
Beiträge: 2467
Registriert: 08.05.2010, 01:30
Wohnort: Kreis Aachen
Kontaktdaten:

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von SpaceRat » 03.12.2013, 13:34

futurelike hat geschrieben:1x Airport Express Adapter als Wlan Client (steht neben der Fritzbox)
1x Airport Express Adapter als Wlan Bridge ins Wohnzimmer (steht dort, Mediacenter Anbindung, HbbTv, TV Internet)
Fällt eigentlich außer mir noch irgendjemandem auf, daß im Zusammenhang mit Problemen fast immer auch mind. ein Apple-Produkt erwähnt wird?

Benutzeravatar
futurelike
Kabelneuling
Beiträge: 3
Registriert: 02.12.2013, 17:27

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von futurelike » 05.12.2013, 19:09

Aber bitte auch weiter lesen :zwinker:
Zuletzt geändert von futurelike am 05.12.2013, 19:12, insgesamt 1-mal geändert.
UM 100Mbit, Fritz!Box 6360, 2x Fritz!Fon, Synology NAS, VU+ Solo² PVR Box, Apple Airport Express WLan, diverse Laptops und Rechner im Lan/WLan.

Benutzeravatar
futurelike
Kabelneuling
Beiträge: 3
Registriert: 02.12.2013, 17:27

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von futurelike » 05.12.2013, 19:11

Aber bitte auch weiter lesen :zwinker:
futurelike hat geschrieben:"Diese Funktion und Aufgabe habe ich nun einem Airport Express Adaper übertragen, und seit dem funktionert alles tadelos."
UM 100Mbit, Fritz!Box 6360, 2x Fritz!Fon, Synology NAS, VU+ Solo² PVR Box, Apple Airport Express WLan, diverse Laptops und Rechner im Lan/WLan.

Benutzeravatar
SpaceRat
Glasfaserstrecke
Beiträge: 2467
Registriert: 08.05.2010, 01:30
Wohnort: Kreis Aachen
Kontaktdaten:

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von SpaceRat » 05.12.2013, 20:27

futurelike hat geschrieben:Aber bitte auch weiter lesen :zwinker:
futurelike hat geschrieben:"Diese Funktion und Aufgabe habe ich nun einem Airport Express Adaper übertragen, und seit dem funktionert alles tadelos."
Du hattest aber vorher ein Problem.

Und lange bevor Leute auch nur ansatzweise auf die Idee kommen, sich Apple-Router etc. pp. zu kaufen, haben sie EiFons, Eierbrettchen, Eierbücher, EiMacs, ... ungefähr in dieser Reihenfolge.
Der "Airport"-Kram löst dann am Ende nur die Probleme, die man ohne diese inkompatible R0tze gar nicht hätte.
Receiver/TV:
  • Vu+ Duo² 4xS2+2xC / OpenATV 6.1@Samsung 50" Plasma
  • AX Quadbox HD2400 2xS2+2xC / OpenATV 6.1@Samsung 32" TFT
  • 2xVu+ Solo² / OpenATV 6.1
  • DVBSky S2-Twin PCIe@SyncMaster T240HD (PC)
  • TechniSat SkyStar HD2@17" (2.PC)
Pay-TV: Schwarzfunk, Redlight Elite Superchic, SCT 10, HD-, Sky
Fon: VF Komfort-Classic (ISDN), 2xFritz!Fon C4+Siedle DoorCom Analog@F!B 7390
Internet: UM 1play 100 / Cisco EPC3212+Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)
Bild

s1000rr
Kabelneuling
Beiträge: 11
Registriert: 17.08.2013, 12:48

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von s1000rr » 13.12.2013, 18:13

Hallo,

ich habe eine neue 6360 von UM bekommen, weil meine alte Box angeblich kaputt ist, es kommt immer wieder zu abbrüchen beim Internet und beim Telefon!
Nun habe ich mal in den Kabelinformationen nachgelesen und da steht folgendes!
13.12.13 16:32:43 TEK Invalid - Invalid Key Sequence Number
13.12.13 14:42:40 TLV-11 - unrecognized OID
13.12.13 14:42:40 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
01.01.70 01:01:38 No Ranging Response received - T3 time-out
13.12.13 14:39:36 SW download Successful - Via Config file

Das sieht doch nach einem Problem aus, oder irre ich mich da?

Gruß und Danke1

olli9000
Kabelneuling
Beiträge: 4
Registriert: 19.12.2013, 15:27

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von olli9000 » 19.12.2013, 16:30

Hallo!

Ich habe ein Problem, was ich eigentlich doch nicht haben dürfte!?
Hier mal mein Anschluss und Hardware:

Unitymedia 3play (jetzt IPv4, früher IPv6)
HD Recorder für TV
Fritzbox 6360 cable

Es läuft alles hervorragend, aber keine Portfreigaben!??

Laut http://www.yougetsignal.com/tools/open-ports/ ist mein freigegebener Port UDP 80 nicht frei -.-

Ich dachte, das Problem mit Portfreigaben sei aus der Welt, wenn man bei UM nun auf IPv4 ist und die Fritzbox 6360 hat :wut:
Unitymedia meint dazu nur: "Bei uns ist alles im grünen Bereich. Es ist auf IPv4 umgestellt. Es sollte eigentlich damit jetzt gehen..."

Meine Win-Firewall + Avira Antivir ist deaktiviert. Mittlerweile bin ich echt ratlos... Habt ihr noch eine Idee?


MfG Olli

atsiz77
erfahrener Kabelkunde
Beiträge: 68
Registriert: 11.10.2013, 11:41

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von atsiz77 » 19.12.2013, 17:02

Wie hast du eigentlich ipv4 bekommen ?
Hast du nun Horizon oder wie
Bild

olli9000
Kabelneuling
Beiträge: 4
Registriert: 19.12.2013, 15:27

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von olli9000 » 19.12.2013, 17:19

Jep, habe jetzt Horizon. Hab mich echt gefreut, als die es umgestellt haben.. Musste aber von 2play auf 3play wechseln. Nun läuft es immer noch nicht mit meinen Portfreigaben. Das gibts doch nich >.<

olli9000
Kabelneuling
Beiträge: 4
Registriert: 19.12.2013, 15:27

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von olli9000 » 19.12.2013, 17:21

Wie kann es sein, das man mit IPv4 und der Firtzbox 6360 cable immer noch keine Ports freigeben kann !??? Oder mach ich irgendwas falsch O.O

olli9000
Kabelneuling
Beiträge: 4
Registriert: 19.12.2013, 15:27

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von olli9000 » 19.12.2013, 18:29

Ahhh es geht jetzt!! zumindest mein Programm funktioniert jetzt mit anderen Leuten im Netz. Ich habe auch noch mit AVM getelt und die meinten, das Portscanner nicht unbedingt immer die "Wahrheit" sagen, ob ein Port offen ist oder net.

Solange es funktioniert soll mich das net weiter stören. :)

trance
Kabelneuling
Beiträge: 9
Registriert: 07.04.2010, 00:45

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von trance » 08.01.2014, 17:42

Hallo ihr lieben,

ich bin derzeit am verzweifeln da ich sehr viele unterschiedliche Probleme nach der Umstellung auf 3play150 erfahren musste. Inzwischen sind 2 Monate vergangen und es folgt kein Tag an dem ich nicht feststellen muss das entweder das Tel, Internet oder TV nicht funktioniert.

Nun zu meinem Hauptsächlichen Problem.

Meine Fritzbox 6360 startet sporadisch immer wieder neu (alle Lämpchen gehen einmal kurz an, anschließend sind alle aus und die Power LED fängt an zu blinken, dann geht nach etwa 2min wieder alles) Die Box ist bis dahin auch nicht mehr erreichbar.

In der Internet bzw kabel-Information folgt dieser Fehler:

08.01.14 16:42:29 TLV-11 - unrecognized OID
08.01.14 16:42:29 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
01.01.70 01:01:54 No Ranging Response received - T3 time-out

Was dabei auffällig ist, um so mehr Endgeräte aktiv mit der Fritzbox verbunden sind um so schlimmer wird das hier beschrieben Problem. Des weiteren habe ich extreme Probleme mit Packet loss, kann mir jemand die selben Probleme zu dem auf dem Bild angezeigten Server mitteilen?

Bild

Bild


Danke für jegliche hilfe die Ihr mir erweisen könnt

Freezerman
Kabelneuling
Beiträge: 13
Registriert: 14.09.2007, 14:13

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von Freezerman » 09.01.2014, 20:08

Hi
die sporadischen Neustarts habe ich auch.
Was zumindest etwas Milderung bringt ist die WLAN Sendeleistung von 100 auf 50% zu stellen.
Das hat mir zumindest geholfen das die Box nicht mehr 15x am Tag neustartet.
Habe es schon an UM gemeldet es soll ein Techniker kommen ist aber schon ne Woche her, bisher war niemand da.

MfG

Sascha53721
Übergeordneter Verstärkerpunkt
Beiträge: 705
Registriert: 11.12.2013, 21:29
Kontaktdaten:

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von Sascha53721 » 10.01.2014, 09:06

Die haben meine 6360 schon 4 mal getauscht. Ich sag das liegt daran das diese fritzbox einfach veraltet ist und für heutige Verhältnise zu schwach ist. Die sollendlich die neue fritzbox 6490 verteilen.
Using Tapatalk

jürgenks
erfahrener Kabelkunde
Beiträge: 70
Registriert: 12.09.2013, 10:18
Wohnort: Kassel (Hessen)

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von jürgenks » 03.02.2014, 20:25

Trotz neuer Firmware:
Seit heute massive Verbindungsabbrüche. zuletzt 3 mal innerhalb weniger Minuten.

atsiz77
erfahrener Kabelkunde
Beiträge: 68
Registriert: 11.10.2013, 11:41

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von atsiz77 » 03.02.2014, 20:56

Hier läuft alles bestens.Zeig mal deine Werte, hast du ein Ticket eröffnet ?

verbunden seit 29.01.2014, 23:12 Uhr
Bild

jürgenks
erfahrener Kabelkunde
Beiträge: 70
Registriert: 12.09.2013, 10:18
Wohnort: Kassel (Hessen)

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von jürgenks » 03.02.2014, 21:51

Ticket ist eröffnet.

Diese Werte - Kabelinformation:

03.02.14 20:49:16 TLV-11 - unrecognized OID
03.02.14 20:49:16 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
01.01.70 01:01:28 Unicast Ranging Received Abort Response - initializing MAC
01.01.70 01:01:27 No Ranging Response received - T3 time-out
03.02.14 19:33:28 TLV-11 - unrecognized OID
03.02.14 19:33:28 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
01.01.70 01:02:20 No Ranging Response received - T3 time-out
01.01.70 01:01:29 Unicast Ranging Received Abort Response - initializing MAC
01.01.70 01:01:26 No Ranging Response received - T3 time-out
03.02.14 19:21:44 SYNC Timing Synchronization failure - Loss of Sync
03.02.14 19:20:01 Lost MDD Timeout
03.02.14 19:19:56 SYNC Timing Synchronization failure - Loss of Sync
03.02.14 17:56:38 TLV-11 - unrecognized OID
03.02.14 17:56:38 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1
03.02.14 17:40:19 TLV-11 - unrecognized OID

Bild

jürgenks
erfahrener Kabelkunde
Beiträge: 70
Registriert: 12.09.2013, 10:18
Wohnort: Kassel (Hessen)

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von jürgenks » 04.02.2014, 11:32

Update:
Techniker soll heute kommen.

jürgenks
erfahrener Kabelkunde
Beiträge: 70
Registriert: 12.09.2013, 10:18
Wohnort: Kassel (Hessen)

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von jürgenks » 04.02.2014, 19:27

Techniker war da. Hat die Box und die MMD getauscht. Dazu wird jetzt die Box eine Woche vom Second Level "überwacht" (Voice Session).
Allerdings ist die Störung noch nicht abgemeldet - warten.

PeterMcCoy
Kabelneuling
Beiträge: 3
Registriert: 11.01.2014, 17:53

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von PeterMcCoy » 21.02.2014, 00:50

Hatte jetzt in den letzten Tagen ebenfalls vermehrt Verbindungsaussetzer mit der FritzBox, dachte zunächst es lege am Rollout der Firmware, aber es zieht sich weiter hindurch.

Code: Alles auswählen

21.02.14 00:05:21 TLV-11 - unrecognized OID

21.02.14 00:05:21 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1

20.02.14 19:32:04 No Ranging Response received - T3 time-out

20.02.14 19:31:58 TLV-11 - unrecognized OID

20.02.14 19:31:57 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1

20.02.14 19:29:09 SW download Successful - Via Config file

20.02.14 19:18:32 SW Download INIT - Via Config file generic_150000_5000_dslite_sip_wifi-on.bin

20.02.14 19:18:25 TLV-11 - unrecognized OID

20.02.14 19:18:25 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1

01.01.70 01:01:48 No Ranging Response received - T3 time-out

20.02.14 01:45:10 TLV-11 - unrecognized OID

20.02.14 01:45:10 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1

20.02.14 01:26:15 No Ranging Response received - T3 time-out

20.02.14 01:26:12 TLV-11 - unrecognized OID

20.02.14 01:26:12 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1

20.02.14 01:26:02 No Ranging Response received - T3 time-out

20.02.14 01:25:33 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

20.02.14 01:23:33 SYNC Timing Synchronization failure - Loss of Sync

20.02.14 01:23:13 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

20.02.14 01:22:17 Lost MDD Timeout
und hier das Bild mit den Werten.
Könnte sich jemand diese Daten angucken und mir sagen, ob diese Fehler behoben werden können oder ein Techniker vorbeischauen muss?

Grüße
Peter

Joerg123
Übergabepunkt
Beiträge: 479
Registriert: 29.09.2011, 18:27

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von Joerg123 » 21.02.2014, 01:34

- falscher Thread, sorry :)
Office Internet&Phone 50/5 Mbit/s via Fritzbox 6360 mit Fritz!OS 06.52
2x DECT (Siemens S67h + S68h, HDfähig) via Fritzbox

Benutzeravatar
diary
Kabelexperte
Beiträge: 100
Registriert: 12.11.2009, 21:14
Wohnort: NRW

Re: Der Fritzbox 6360 Sammelthread für Internetprobleme

Beitrag von diary » 12.05.2014, 12:28

Meine FritzBox sagt seit der Umstellung auf 3Play 100 mit Horizon + Upload Upgrade auf 10MBit nur noch

01.01.70 02:56:41 No Ranging Response received - T3 time-out
01.01.70 02:56:16 DHCP FAILED - Critical field invalid in response
01.01.70 02:54:03 No Ranging Response received - T3 time-out
01.01.70 02:53:37 DHCP FAILED - Critical field invalid in response
01.01.70 02:51:28 No Ranging Response received - T3 time-out
01.01.70 02:51:01 DHCP FAILED - Critical field invalid in response
01.01.70 02:48:50 No Ranging Response received - T3 time-out
01.01.70 02:48:22 DHCP FAILED - Critical field invalid in response
01.01.70 02:46:12 No Ranging Response received - T3 time-out
01.01.70 02:45:47 DHCP FAILED - Critical field invalid in response
01.01.70 02:43:37 No Ranging Response received - T3 time-out
01.01.70 02:43:11 DHCP FAILED - Critical field invalid in response
01.01.70 02:41:01 No Ranging Response received - T3 time-out

Die normale 100MBit Leitung mit 5MBit Upload lief ca. 5 Minuten, dann wurde der Receiver von mir an die Datenleitung gehängt und scheinbar zeitgleich das Upload-Upgrade auf 10MBit losgeschickt und seitdem geht meine FB nicht mehr. Internet findet er nur Downstream und Telefon sagt er mir sei keine Rufnummer registriert.

Hatte schon einen Techniker da, der sagte iwas von Provisionierung sei falsch etc pp...aber der hatte auch nicht wirklich ne Ahnung, was eigntl. los war und hat einfach eine Email an den Support geschrieben und meinte ich solle mich bis min. Freitag gedulden (HALLO?!?)...

Jmd. eine Idee?

ps: config Files scheinen auch nicht mehr drauf zu sein

Antworten

Wer ist online?

Mitglieder in diesem Forum: neqwbie49 und 2 Gäste