Der Fritz!Box 6360 Sammelthread - Probleme, Infos, Austausch

In diesem Forum geht es um die Router für Kabel Internet FRITZ!Box 6320, FRITZ!Box 6340, FRITZ!Box 6360, FRITZ!Box 6490 & FRITZ!Box 6590 Cable der Firma AVM.
BEBU
erfahrener Kabelkunde
Beiträge: 76
Registriert: 12.05.2008, 08:59

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von BEBU » 20.07.2011, 14:49

sebr hat geschrieben:Das geht die in der Tat nichts an, zumal die es auch selbst in den Logs verfolgen könnten zu welchen Seiten Verbindungen bestehen, welche Ports usw.
Kann höchstens sein, dass bei den 190GB der Upload gemeint war, du hast ja auch die ganze Zeit geschrieben, dass du mit vollem Speed uploadest. Da kenne ich es von einigen Providern, dass da nach einem gewissen Traffic für den Upload gedrosselt wird da dann von einem "serverähnlichen" Betrieb ausgegangen wird. Davon habe ich aber nix in den AGB von UM gelesen.

@BEBU: Welcher "Spezialist" soll das denn richten?
Finde das schon sehr amüsant, dass da täglich immer wieder Techniker auf den Weg geschickt werden zu Kunden und wieder unverrichteter Dinge gehen. Obwohl AVM es schon eingeräumt hat, dass die Probleme mit Reboots und WLAN auf die Firmware zurückzuführen sind und man auf eine neue Version warten soll...
@sebr: Es ging konkret um den Download, beim Upload hab ich aktuell knapp 95 GB. Bei mir ist es nur so das die Box nicht neu startet sondern einfach der Anschluss zusammenbricht und die Verbindung komplett neu aufgebaut wird, das Ganze dauert ca 10 Sekunden, meißt schneller. Der Techniker hat heute seinen Chef angerufen der meinte es läge an UM so einen Fall gab's schon mal, bei UM hat man dem Techniker gesagt, das die einzige Person die sich damit auskennt in einer Besprechung ist und sie ihn zurückrufen, seit dem nix mehr gehört, Auftragsstatus offen im Kundencenter. Und dieser "Spezialist" soll wohl jemand direkt von UM sein, was weiß ich wo die das regeln wollen, ob da wieder einer kommt, keine Ahnung. Das Einzige was ich will ist jemand der mir sagen kann was diesen Fehler verursacht und wie er sich beheben lässt und wenn es eben ein Bug von AVM ist dann hab ich halt Pech gehabt und muss warten bis das gefixt wird, aber dann wüßte ich wenigstens woran ich bin.

amarylles
Kabelneuling
Beiträge: 8
Registriert: 08.06.2011, 09:50

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von amarylles » 20.07.2011, 15:03

Hallo,

oh weh, wenn ich das alles hier so lese, dann ist ja meine Vorfreude auf die Box ganz dahin und schlägt glatt in Ablehnung um :-(

Noch habe ich ein normales Kabelmodem und dahinter einen Dlink DIR300. Nun habe ich die FB schon bei mir liegen und warte auf den 25.7. dann werde ich umgeschaltet... mit nun gemischten Gefühlen.

Das Kabelmodem hat schon immer rum gezickt. Obwohl die LED´s keinen Fehler anzeigten, ist öfters (2 - 3 mal die Woche) das Internet abgestürzt. Dies lies sich erst nach ziehen des Kabelmodem - Steckers wieder aktivieren. Ich war mir bisher sicher, das es am Modem liegt und das dies mit der neuen Box Vergangenheit ist... wenn ich hier nun quer lese, dann kommen ja wahrscheinlich die waren Probleme erst auf mich zu :-(

Ist das eigentlich richtig, das ich die Box erst nach der geplanten Umschaltung nutzen kann? Oder funktioniert die jetzt schon? Hab mich bisher nicht getraut das Ding vor dem Termin anzustecken. Kenne mich halt nicht aus.

Gruß
Wilfried

BEBU
erfahrener Kabelkunde
Beiträge: 76
Registriert: 12.05.2008, 08:59

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von BEBU » 20.07.2011, 15:13

amarylles hat geschrieben:Hallo,

oh weh, wenn ich das alles hier so lese, dann ist ja meine Vorfreude auf die Box ganz dahin und schlägt glatt in Ablehnung um :-(

Noch habe ich ein normales Kabelmodem und dahinter einen Dlink DIR300. Nun habe ich die FB schon bei mir liegen und warte auf den 25.7. dann werde ich umgeschaltet... mit nun gemischten Gefühlen.

Das Kabelmodem hat schon immer rum gezickt. Obwohl die LED´s keinen Fehler anzeigten, ist öfters (2 - 3 mal die Woche) das Internet abgestürzt. Dies lies sich erst nach ziehen des Kabelmodem - Steckers wieder aktivieren. Ich war mir bisher sicher, das es am Modem liegt und das dies mit der neuen Box Vergangenheit ist... wenn ich hier nun quer lese, dann kommen ja wahrscheinlich die waren Probleme erst auf mich zu :-(

Ist das eigentlich richtig, das ich die Box erst nach der geplanten Umschaltung nutzen kann? Oder funktioniert die jetzt schon? Hab mich bisher nicht getraut das Ding vor dem Termin anzustecken. Kenne mich halt nicht aus.

Gruß
Wilfried
Hi, du brauchst nicht warten, ruf da an und sag du hast die Box schon die möchten das bitte freischalten, haben die bei mir auch gemacht.

amarylles
Kabelneuling
Beiträge: 8
Registriert: 08.06.2011, 09:50

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von amarylles » 20.07.2011, 23:57

Hallo, danke für den freundlichen Ratschlag. Ich habe gleich, nachdem ich das gelesen habe, bei UM angerufen. Dort wurde mir gesagt, das es kein Problem wäre, den Zeitpunkt der Umschaltung vorzuziehen. Hab dann gegen 17:30 mein altes Kabelmodem abgeklemmt und die FB ans Netz gehängt. Gegen 19:30 hatte ich wieder Internet. Funzt soweit ganz gut die FB. Werde auch mal weiter berichten. Ich hoffe dennoch, das diese Internet - Abbrüche nun ein Ende haben.
Jedenfalls ist die Benutzeroberfläche der 6360 genial, besser als alle Router und dergleichen, was ich bisher gesehen habe. AVM eben.

BEBU
erfahrener Kabelkunde
Beiträge: 76
Registriert: 12.05.2008, 08:59

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von BEBU » 21.07.2011, 07:18

amarylles hat geschrieben:Hallo, danke für den freundlichen Ratschlag. Ich habe gleich, nachdem ich das gelesen habe, bei UM angerufen. Dort wurde mir gesagt, das es kein Problem wäre, den Zeitpunkt der Umschaltung vorzuziehen. Hab dann gegen 17:30 mein altes Kabelmodem abgeklemmt und die FB ans Netz gehängt. Gegen 19:30 hatte ich wieder Internet. Funzt soweit ganz gut die FB. Werde auch mal weiter berichten. Ich hoffe dennoch, das diese Internet - Abbrüche nun ein Ende haben.
Jedenfalls ist die Benutzeroberfläche der 6360 genial, besser als alle Router und dergleichen, was ich bisher gesehen habe. AVM eben.
Ich wünsche dir viel Glück mit der Box, ich bin eigentlich auch sehr zufrieden damit, was mich nur einfach aufregt ist, dass keiner imstande ist mir zu sagen wo dieser Fehler her kommt. Jetzt hat Unitymedia meinen Störungsauftrag wieder rausgenommen ohne mir irgendwie weiterzuhelfen, werde da gleich mal anrufen und fragen wieso der raus ist.

Benutzeravatar
voice82
Kabelneuling
Beiträge: 43
Registriert: 26.08.2010, 22:01
Wohnort: Bielefeld
Kontaktdaten:

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von voice82 » 21.07.2011, 20:09

:winken: ich schon wieder :D

habe heute meine dritte Box bekommen, nachdem ich bei hoher Netzauslastung (Hotline hat zuvor einige 'Peaks' eingeräumt) zuletzt gerade noch 1500kbit/s down bekam (telefonieren unmöglich) und dementsprechend ungehalten UM angeschrieben habe (mit vertragsrechtlichen und öffentlichen Möglichkeiten gedroht). Da kam sehr schnell eine Terminanfrage für einen Techniker. Der hat heute festgestellt, dass der Wert für die "uncorrectable Errors" auf allen vier Kanälen bei deutlich über 1 Mio. lag, üblich sind unter 1000. Klar, dass fehlerhafte Pakete mehrfach geschickt werden müssen - wenn dann eine hohe Netzlast dazu kommt, ist der Datenstau vorprogrammiert. Nach durchtesten der hervorragenden Leitungsdaten habe ich nun wieder eine neue Box, neueste Rev ^^ Übrigens bin ich auch gefragt worden, ob ich viel herunterladen würde :kratz: "Eigentlich nicht... :naughty:" ich habe nur gern Headroom :brüll:
Unitymedia 3play 64.000 Telefon+ & DTV AllStars / UM02 @ CI "Mascom AlphaCrypt Classic 3.19" / HD-Recorder an LG 37SL8000 / LG HB954PB 5.1 System / AVM Fritz!Box 6360 / Bild

BEBU
erfahrener Kabelkunde
Beiträge: 76
Registriert: 12.05.2008, 08:59

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von BEBU » 22.07.2011, 08:47

voice82 hat geschrieben::winken: ich schon wieder :D

habe heute meine dritte Box bekommen, nachdem ich bei hoher Netzauslastung (Hotline hat zuvor einige 'Peaks' eingeräumt) zuletzt gerade noch 1500kbit/s down bekam (telefonieren unmöglich) und dementsprechend ungehalten UM angeschrieben habe (mit vertragsrechtlichen und öffentlichen Möglichkeiten gedroht). Da kam sehr schnell eine Terminanfrage für einen Techniker. Der hat heute festgestellt, dass der Wert für die "uncorrectable Errors" auf allen vier Kanälen bei deutlich über 1 Mio. lag, üblich sind unter 1000. Klar, dass fehlerhafte Pakete mehrfach geschickt werden müssen - wenn dann eine hohe Netzlast dazu kommt, ist der Datenstau vorprogrammiert. Nach durchtesten der hervorragenden Leitungsdaten habe ich nun wieder eine neue Box, neueste Rev ^^ Übrigens bin ich auch gefragt worden, ob ich viel herunterladen würde :kratz: "Eigentlich nicht... :naughty:" ich habe nur gern Headroom :brüll:
Interessant, haben die also noch jemanden gefragt, ist echt dreist :wut: Interessiert mich aber nicht, hab diese Woche schon über 300 GB runtergeladen :D

Benutzeravatar
errorflash
Kabelneuling
Beiträge: 33
Registriert: 14.11.2010, 17:22
Wohnort: Dreieich Kreis Offenbach

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von errorflash » 22.07.2011, 09:25

Je geringer dieser Wert ist, desto besser. Werte ab 50 und höher lassen die Box mehr oder weniger regelmäßig abschmieren. Ein weiterer Grund für Abstürze (reproduzierbar) ist hoher Datendurchsatz (über 10MB/S) über den Switch. Das habe ich mit AVM per Ticket und logfiles geklärt und das soll gefixt werden.
Das habe ich auch schon gemerkt. Habe eine 64000er Leitung und habe per LAN eine Synology NAS dranhängen 24/7 mit diversen FTP und Webzugängen. Wenn sich einer einloggt und dateien zieht und ich auch noch mit Laptop draufzugreife und auch noch auf der NAS bzw. im Lan Datei "Brocken" hin und her schiebe geht die Internet Verbindung Flöten. Auf das interne LAn hat das keinen Einfluß das bleibt. Nur nach Draußen durch das Kabelnetz habe ich abbrüche. Aber auch nur wen ich da per WLAN auch noch was großes mache.

Hatte im Winter 2010/2011 eine der ersten Fritzboxen von UM an einem 32000er Anschluß. Das war der größte mist. Da war fast 5 Minuten ununterbrochenes Surfen fast nicht möglich. Also in der hinsicht ist meine Situation schon viel Besser geworden.
Bild

BEBU
erfahrener Kabelkunde
Beiträge: 76
Registriert: 12.05.2008, 08:59

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von BEBU » 22.07.2011, 09:42

errorflash hat geschrieben:
Je geringer dieser Wert ist, desto besser. Werte ab 50 und höher lassen die Box mehr oder weniger regelmäßig abschmieren. Ein weiterer Grund für Abstürze (reproduzierbar) ist hoher Datendurchsatz (über 10MB/S) über den Switch. Das habe ich mit AVM per Ticket und logfiles geklärt und das soll gefixt werden.
Das habe ich auch schon gemerkt. Habe eine 64000er Leitung und habe per LAN eine Synology NAS dranhängen 24/7 mit diversen FTP und Webzugängen. Wenn sich einer einloggt und dateien zieht und ich auch noch mit Laptop draufzugreife und auch noch auf der NAS bzw. im Lan Datei "Brocken" hin und her schiebe geht die Internet Verbindung Flöten. Auf das interne LAn hat das keinen Einfluß das bleibt. Nur nach Draußen durch das Kabelnetz habe ich abbrüche. Aber auch nur wen ich da per WLAN auch noch was großes mache.

Hatte im Winter 2010/2011 eine der ersten Fritzboxen von UM an einem 32000er Anschluß. Das war der größte mist. Da war fast 5 Minuten ununterbrochenes Surfen fast nicht möglich. Also in der hinsicht ist meine Situation schon viel Besser geworden.
Mit welchen Fehlern verabschiedet sich bei dir die Verbindung denn? Habe für mein Problem mit den Abbrüchen nämlich immer noch keine Lösung, an der Leitung liegt's defintiv nicht.

s0nderbar
erfahrener Kabelkunde
Beiträge: 52
Registriert: 15.04.2011, 12:02

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von s0nderbar » 22.07.2011, 10:31

Also die FB 6360 hat mit Sicherheit ein Temperaturproblem, da man eigentlich immer dann Ärger mit Neustarts usw. hat, wenn man sie einigermassen beschäftigt.

Ich habe meine Box seit Mitte April und Anfangs auch ein paar Probleme mit Neustarts usw. - zu dem Zeitpunkt habe ich die Box noch via WLAN genutzt. Allerdings waren die Neustarts bei mir nicht so extrem, sondern vielleicht mal alle 3 - 5 Tage.

Dann habe ich die Schnauze voll gehabt und nen Kabel vom Wohnzimmer in mein Arbeitszimmer gezogen.

Seit dem ist absolutre Ruhe.

Momentan habe ich zwar ne Dämpfung von 51.5 dB in Senderichtung, aber das macht sich in der Funktionalität nicht bemerkbar.

Die Verbindung steht aktuell seit 23 Tagen und würde wahrscheinlich noch länger sein, wenn ich nicht vor kurzem die Sicherung entfernt hätte, um eine neue Wandlampe anzubringen. ;)

Benutzeravatar
errorflash
Kabelneuling
Beiträge: 33
Registriert: 14.11.2010, 17:22
Wohnort: Dreieich Kreis Offenbach

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von errorflash » 22.07.2011, 11:13

Das seind meine Logs:

22.07.11 11:00:30 Unicast Ranging Received Abort Response - initializing MAC

22.07.11 11:00:14 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

22.07.11 10:59:44 No Ranging Response received - T3 time-out

22.07.11 10:59:33 DCC-ACK not received

22.07.11 10:59:29 No Ranging Response received - T3 time-out

22.07.11 10:45:35 Unicast Ranging Received Abort Response - initializing MAC

22.07.11 10:45:21 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

22.07.11 10:44:51 No Ranging Response received - T3 time-out

22.07.11 10:44:39 DCC-ACK not received

22.07.11 10:44:37 No Ranging Response received - T3 time-out

22.07.11 09:25:28 Unicast Ranging Received Abort Response - initializing MAC

22.07.11 09:25:11 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

22.07.11 09:24:41 No Ranging Response received - T3 time-out

22.07.11 09:24:30 DCC-ACK not received

22.07.11 09:24:30 No Ranging Response received - T3 time-out


und die:

22.07.11 11:00:49 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 109.90.191.53, DNS-Server: 80.69.100.198 und 80.69.100.206, Gateway: 109.90.188.1
22.07.11 11:00:49 Kabel-Internet ist verfügbar.
22.07.11 11:00:16 Internetverbindung wurde getrennt.
22.07.11 11:00:16 Kabel-Internet Synchronisierung beginnt (Training).
22.07.11 11:00:16 Kabel-Internet antwortet nicht (Keine Synchronisierung).
22.07.11 10:45:43 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 109.90.191.53, DNS-Server: 80.69.100.198 und 80.69.100.206, Gateway: 109.90.188.1
22.07.11 10:45:42 Kabel-Internet ist verfügbar.
22.07.11 10:45:13 Internetverbindung wurde getrennt.
22.07.11 10:45:13 Kabel-Internet Synchronisierung beginnt (Training).
22.07.11 10:45:13 Kabel-Internet antwortet nicht (Keine Synchronisierung).
22.07.11 09:25:50 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 109.90.191.53, DNS-Server: 80.69.100.198 und 80.69.100.206, Gateway: 109.90.188.1
22.07.11 09:25:47 Kabel-Internet ist verfügbar.
22.07.11 09:24:58 Internetverbindung wurde getrennt.
22.07.11 09:24:58 Kabel-Internet Synchronisierung beginnt (Training).
22.07.11 09:24:58 Kabel-Internet antwortet nicht (Keine Synchronisierung).
22.07.11 08:30:33 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 109.90.191.53, DNS-Server: 80.69.100.198 und 80.69.100.206, Gateway: 109.90.188.1


Das sind so meine Fehlerprotokolle. Achso und die 64000er Download rate ist auch so ein Ding. Wenn ich über 3MB/s bekomme kann ich mich schon geehrt fühlen. Aber der Upload ist absolut Stabil so um die 630-650 kb/s. Nur der Download schwankt von 3,5MB/s bis 300kb/s
Bild

Dembo
Kabelneuling
Beiträge: 14
Registriert: 28.01.2011, 13:57

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von Dembo » 22.07.2011, 11:39

s0nderbar hat geschrieben: Dann habe ich die Schnauze voll gehabt und nen Kabel vom Wohnzimmer in mein Arbeitszimmer gezogen.
Mir hat's auch gereicht: Airport Express als WLAN-Schnittstelle und gut is'. Klar, so bekommt man UM nicht dazu ihren Laden in den Griff zu bekommen, aber die Zeit, mich zu einem kompetenten Ansprechpartner hochzutelefonieren, habe ich nicht. Bei der nächsten Vertragsverlängerung wird dann halt mit den Füßen abgestimmt.

BEBU
erfahrener Kabelkunde
Beiträge: 76
Registriert: 12.05.2008, 08:59

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von BEBU » 22.07.2011, 11:40

errorflash hat geschrieben:Das seind meine Logs:

22.07.11 11:00:30 Unicast Ranging Received Abort Response - initializing MAC

22.07.11 11:00:14 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

22.07.11 10:59:44 No Ranging Response received - T3 time-out

22.07.11 10:59:33 DCC-ACK not received

22.07.11 10:59:29 No Ranging Response received - T3 time-out

22.07.11 10:45:35 Unicast Ranging Received Abort Response - initializing MAC

22.07.11 10:45:21 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

22.07.11 10:44:51 No Ranging Response received - T3 time-out

22.07.11 10:44:39 DCC-ACK not received

22.07.11 10:44:37 No Ranging Response received - T3 time-out

22.07.11 09:25:28 Unicast Ranging Received Abort Response - initializing MAC

22.07.11 09:25:11 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

22.07.11 09:24:41 No Ranging Response received - T3 time-out

22.07.11 09:24:30 DCC-ACK not received

22.07.11 09:24:30 No Ranging Response received - T3 time-out


und die:

22.07.11 11:00:49 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 109.90.191.53, DNS-Server: 80.69.100.198 und 80.69.100.206, Gateway: 109.90.188.1
22.07.11 11:00:49 Kabel-Internet ist verfügbar.
22.07.11 11:00:16 Internetverbindung wurde getrennt.
22.07.11 11:00:16 Kabel-Internet Synchronisierung beginnt (Training).
22.07.11 11:00:16 Kabel-Internet antwortet nicht (Keine Synchronisierung).
22.07.11 10:45:43 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 109.90.191.53, DNS-Server: 80.69.100.198 und 80.69.100.206, Gateway: 109.90.188.1
22.07.11 10:45:42 Kabel-Internet ist verfügbar.
22.07.11 10:45:13 Internetverbindung wurde getrennt.
22.07.11 10:45:13 Kabel-Internet Synchronisierung beginnt (Training).
22.07.11 10:45:13 Kabel-Internet antwortet nicht (Keine Synchronisierung).
22.07.11 09:25:50 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 109.90.191.53, DNS-Server: 80.69.100.198 und 80.69.100.206, Gateway: 109.90.188.1
22.07.11 09:25:47 Kabel-Internet ist verfügbar.
22.07.11 09:24:58 Internetverbindung wurde getrennt.
22.07.11 09:24:58 Kabel-Internet Synchronisierung beginnt (Training).
22.07.11 09:24:58 Kabel-Internet antwortet nicht (Keine Synchronisierung).
22.07.11 08:30:33 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 109.90.191.53, DNS-Server: 80.69.100.198 und 80.69.100.206, Gateway: 109.90.188.1


Das sind so meine Fehlerprotokolle. Achso und die 64000er Download rate ist auch so ein Ding. Wenn ich über 3MB/s bekomme kann ich mich schon geehrt fühlen. Aber der Upload ist absolut Stabil so um die 630-650 kb/s. Nur der Download schwankt von 3,5MB/s bis 300kb/s
Cool, vielen Dank, das ist wie eine perfekte Kopie meiner Log :smile: dann habe ich wohl auch genau das gleiche Problem mit der Firmware, hoffentlich kommt da bald mal was von AVM. Ich habe aber nur Probleme wenn ich uploade, habe allerdings keine Speedprobleme so wie du. Bei mir ist die Box über den LAN 1 mit einem Switch im Keller verbunden an dem mein Server und ein Patchfeld hängen das dann ins EG geht zu meinen anderen Geräten.

Benutzeravatar
voice82
Kabelneuling
Beiträge: 43
Registriert: 26.08.2010, 22:01
Wohnort: Bielefeld
Kontaktdaten:

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von voice82 » 22.07.2011, 17:45

Bei mir sieht's in den Logs bzgl. "Timeout" auch so aus. Was die Schwankungen der Downloadgeschwindigkeit anbelangt, wird es sich einfach um eine zu hohe Netzauslastung handeln, d.h. UM "verkauft" Leistung über der eigenen Kapazität (ein Unding, aber Gang und Gäbe im Providersektor). Der letzte Techniker meinte, wenn ich nach dem FB-Tausch nun immernoch Probs mit der Downloadrate hätte, sollte ich entweder ein Downgrade machen (haha!) oder den Preis neu aushandeln. Im Problemfall wäre UM sehr kulant und würde dementsprechend einiges unternehmen, um Kunden zu behalten. Gut zu wissen! ;)

Ich werde auf jeden Fall die Leitungsdaten im Auge behalten und Stichproben nehmen. Wichtig ist übrigens immer, dass man sich bei entsprechenden Ergebnissen unter http://speedtest-2.unitymedia.de/ die Test-ID notiert. Dafür habe ich mir bereits eine Office-Tabelle angelegt, so bleibt's übersichtlich und für den Fall der Fälle ist man damit in vertragsrechtlichen Fragen (vor Gericht) gut gewappnet.

ugo
Übergabepunkt
Beiträge: 314
Registriert: 26.11.2007, 23:08
Wohnort: Bochum

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von ugo » 23.07.2011, 01:37

Also meine Einträge in der FB sehen derzeit so aus:

21.07.11 18:29:18 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

21.07.11 18:27:30 Lost MDD Timeout

21.07.11 18:27:25 SYNC Timing Synchronization failure - Loss of Sync

21.07.11 18:22:58 Lost MDD Timeout

21.07.11 18:22:53 SYNC Timing Synchronization failure - Loss of Sync

21.07.11 18:22:52 No Ranging Response received - T3 time-out

21.07.11 18:22:28 Lost MDD Timeout

21.07.11 18:22:23 SYNC Timing Synchronization failure - Loss of Sync

21.07.11 18:08:04 Lost MDD Timeout

21.07.11 18:07:59 SYNC Timing Synchronization failure - Loss of Sync

21.07.11 18:07:02 No Ranging Response received - T3 time-out

21.07.11 18:06:24 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

21.07.11 18:04:28 Lost MDD Timeout

21.07.11 18:04:24 SYNC Timing Synchronization failure - Loss of Sync

21.07.11 17:58:35 No Ranging Response received - T3 time-out

21.07.11 17:48:03 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

21.07.11 17:46:10 Lost MDD Timeout

21.07.11 17:46:07 SYNC Timing Synchronization failure - Loss of Sync

20.07.11 17:58:37 Lost MDD Timeout

13.07.11 02:50:10 No Ranging Response received - T3 time-out

Gut das ich nur noch bis Oktober das Ding ertragen muss.

Janick
Übergabepunkt
Beiträge: 306
Registriert: 12.08.2010, 17:35

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von Janick » 23.07.2011, 23:17

Bei mir um 00:44 Uhr Internet Weg, und dieser Wert war in der Info:

23.07.11 00:44:28 No Ranging Response received - T3 time-out

23.07.11 00:44:04 Unicast Ranging Received Abort Response - initializing MAC

23.07.11 00:43:44 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

23.07.11 00:43:14 No Ranging Response received - T3 time-out

23.07.11 00:43:03 DCC-ACK not received

23.07.11 00:43:00 No Ranging Response received - T3 time-out
Bild

BEBU
erfahrener Kabelkunde
Beiträge: 76
Registriert: 12.05.2008, 08:59

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von BEBU » 24.07.2011, 18:04

Janick hat geschrieben:Bei mir um 00:44 Uhr Internet Weg, und dieser Wert war in der Info:

23.07.11 00:44:28 No Ranging Response received - T3 time-out

23.07.11 00:44:04 Unicast Ranging Received Abort Response - initializing MAC

23.07.11 00:43:44 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

23.07.11 00:43:14 No Ranging Response received - T3 time-out

23.07.11 00:43:03 DCC-ACK not received

23.07.11 00:43:00 No Ranging Response received - T3 time-out
Das sieht echt nach einem Bug aus, genau mit den gleichen Fehlern schmiert's bei mir auch immer mal ab.

black83
erfahrener Kabelkunde
Beiträge: 65
Registriert: 26.03.2010, 20:20

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von black83 » 25.07.2011, 14:34

Bei mir läuft es perfekt, obwohl da 4 WLAN Geräte + LAN Kabel zum PC laufen + Platte am USB Port + DECT für Telehörer. Laste das Ding praktisch mit allem aus was sie bietet.

Seit der Installation:
verbunden seit 19.07.2011, 14:12 Uhr, IP-Adresse:
Keine Probleme. Der Internetspeed liegt bei ziemlich genau 8.0 Mb/s (qsc speedtest)

BEBU
erfahrener Kabelkunde
Beiträge: 76
Registriert: 12.05.2008, 08:59

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von BEBU » 25.07.2011, 17:39

Heute ist es bei mir mal wieder kurz weg gewesen, diesmal mit neuen Fehlern die ich vorher noch nicht hatte:
25.07.11 09:40:16 B-INIT-RNG Failure - Retries exceeded

25.07.11 09:40:14 No Ranging Response received - T3 time-out

25.07.11 09:39:39 B-INIT-RNG Failure - Retries exceeded

25.07.11 09:39:38 No Ranging Response received - T3 time-out

25.07.11 09:39:07 B-INIT-RNG Failure - Retries exceeded

25.07.11 09:39:07 No Ranging Response received - T3 time-out

25.07.11 09:38:11 Unicast Ranging Received Abort Response - initializing MAC

25.07.11 09:36:46 No Ranging Response received - T3 time-out

25.07.11 09:27:40 B-INIT-RNG Failure - Retries exceeded

25.07.11 09:27:35 No Ranging Response received - T3 time-out

25.07.11 09:26:36 B-INIT-RNG Failure - Retries exceeded

25.07.11 09:26:31 No Ranging Response received - T3 time-out

25.07.11 09:25:26 Unicast Ranging Received Abort Response - initializing MAC

Weiß jemand was diese B-INIT RNG Fehler sind?

Janick
Übergabepunkt
Beiträge: 306
Registriert: 12.08.2010, 17:35

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von Janick » 25.07.2011, 22:32

Hey.

Echt zum Kotzen, heute drei mal die Verbindung weg gewesen.

25.07.11 16:40:39 No Ranging Response received - T3 time-out

25.07.11 12:51:13 Unicast Ranging Received Abort Response - initializing MAC

25.07.11 12:50:58 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

25.07.11 12:50:28 No Ranging Response received - T3 time-out

25.07.11 12:50:17 DCC-ACK not received

25.07.11 12:50:17 No Ranging Response received - T3 time-out

25.07.11 01:04:50 Unicast Ranging Received Abort Response - initializing MAC

25.07.11 01:04:35 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out

25.07.11 01:04:05 No Ranging Response received - T3 time-out

25.07.11 01:03:54 DCC-ACK not received

25.07.11 01:03:54 No Ranging Response received - T3 time-out
Bild

cyberle
Kabelexperte
Beiträge: 209
Registriert: 01.12.2009, 00:14

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von cyberle » 25.07.2011, 22:55

Habe eben mal ein bisschen Gegoogelt diese T3 Fehler kommen wohl nicht von der Fritzbox da in anderen Netzen außer UM der Fehler auch bei Kabelmodems auftritt. Bei dem einen war dann die Kopfstelle defekt bei dem anderen der Straßenverteiler. Vielleicht solltet ihr mit dem Fehler mal klären ob ihr an der selben Leitung hängt
UM 3play 64000 Allstars Telefon Plus, HD Recorder an LCD 32" HD ready
Technisat HD8-C AC Light + I12 Karte an Acer H5360 HD+3d
WHS+MCE+WD TV Live
weiterer MCE mit DVB-T

BEBU
erfahrener Kabelkunde
Beiträge: 76
Registriert: 12.05.2008, 08:59

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von BEBU » 26.07.2011, 07:32

cyberle hat geschrieben:Habe eben mal ein bisschen Gegoogelt diese T3 Fehler kommen wohl nicht von der Fritzbox da in anderen Netzen außer UM der Fehler auch bei Kabelmodems auftritt. Bei dem einen war dann die Kopfstelle defekt bei dem anderen der Straßenverteiler. Vielleicht solltet ihr mit dem Fehler mal klären ob ihr an der selben Leitung hängt
Bevor ich die Box bekam hatte ich auch ein Modem von Motorola, da hatte ich auch immer die T3 Fehler, habe schon zweimal eine Störung aufgegeben und zweimal kam der Techniker, alles wunderbar, an meiner Leitung liegts nicht da soll sich jemand von UM drum kümmern. Der Techniker hat es also weitergegeben, hab seit dem nix mehr gehört und mein Störungsauftrag wurde auch ohne jeden Kommentar einfach rausgenommen, irgendwann ist mir das auch einfach mal zu blöd.

Yagami
erfahrener Kabelkunde
Beiträge: 77
Registriert: 03.01.2009, 17:56
Wohnort: Bielefeld

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von Yagami » 26.07.2011, 11:46

Morgen,

ich habe ein Problem mit der Box und ich hoffe ihr könnt mir helfen.

Ich bekomme mit der Box nur auf 300mbit/s, wenn ich die Box in den Einstellungen auf 802.11n+a stelle und er auf 5GHz wechselt und unter 802.11n+g+b wechselt er auf 2.4 GHz und es sind nur noch maximal 130mbit/s möglich.
Das Problem ist, dass unter 802.11n+a mein Drucker sich nicht mehr mit der Box verbinden kann. Ich würde gerne mit meinen iMac die vollen 300mbit/s nutzen wollen ohne auf meinen Drucker verzichten zu müssen.
Gibt es eine Einstellungen die ich eventuell übersehen habe?

Gruß

Marcel

supercracker
Kabelneuling
Beiträge: 34
Registriert: 02.01.2010, 14:29
Wohnort: Mönchengladbach

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von supercracker » 26.07.2011, 13:51

Also ich habe seit ca. einer Woche auch Verbindungsabbrüche im WLAN. Habe schon den Kanal gewechselt nix. :wein:

Vorher hat alles seit über nem halben Jahr problemlos geklappt.

Die Hotline weiss auch nicht weiter.

Gabs ein Update oder so ?

Habe das Gefühl das die Verbindung zusammen bricht wenn ich die Leitung voll ausnutze und was Downloade. Beim normalen surfen ist das bis jetzt nicht passiert.

Edit: Ich hab jetzt den Lapi direkt an die Box angeklemmt. Das gleich Problem. Irgendwann bricht die Leitung zusammen wenn ich den Download laufen lasse und die Box rebootet. Liegt wohl nicht am WLAN selbst. Drosselt da etwa UM ??
Unitymedia 2 Play 50.000 mit Telefon Plus und Fritzbox 6360

Bitzer
Kabelneuling
Beiträge: 28
Registriert: 25.09.2010, 15:08

Re: Die neue AVM Fritz!Box 6360 - Bilder, Impressionen, Bugs..

Beitrag von Bitzer » 26.07.2011, 16:12

@ Yagami

welchen WLAN-Adapter verwendest Du im iMac? Einige (unter anderem auch der Intel Wifi Link 4965agn) können im 2,4 GHz Band kein Channel Bonding, sprich nur 130 MBit/s max.

Gesperrt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste