Connect Box Probleme

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Meng
Kabelneuling
Beiträge: 1
Registriert: 13.05.2016, 14:29

Connect Box Probleme

Beitrag von Meng » 13.05.2016, 14:36

Hallo zusammen,

vielleicht kann mir hier ja jemand weiterhelfen, ich verzweifel noch.

Ich habe seit Dienstag zu Unitymedia gewechselt und eine Connect Box bekommen.
Am Dienstag hat auch noch alles funktioniert und ich bin ohne Probleme auf die Seite der Box gekommen.
Aus Zeitmangel habe ich leider nichts mehr einstellen können und wollte dies dann gestern machen, komme nun aber nicht mehr auf die Seite der Connect Box (192.168.0.1).
Das hat mich dann sehr verwundert und ich dachte es liegt an meinem Pc, also habe ich die Treiber der Netzwerkkarte neu installieren lassen und siehe da, nach einen Neustart gestern Abend ging es dann auch wieder.
Nachdem ich dann aber Abends keine Zeit mehr hatte, wollte ich heute die Einstellungen vornehmen und schon komme ich schon wieder nicht auf die Seite, diesmal hilft kein neu Installieren der Treibe, kein TCP Reset, kein deaktivieren und aktivieren der Adapter, egal was ich mache, ich komme nicht mehr auf die Seite der Connect Box.

Dann ist mir eingefallen, es mal per W-Lan zu versuchen, da funktioniert es, aber alle Einstellungen mit dem Handy machen, ist ja auch keine Lösung.
Ich weiß nicht mehr weiter, selbst ein zurücksetzen auf Werkseinstellungen der Box hat nichts gebracht.

Hat hier noch wer eine Idee?
Danke schon einmal.

rv112
Übergeordneter Verstärkerpunkt
Beiträge: 986
Registriert: 28.10.2014, 07:18

Re: Connect Box Probleme

Beitrag von rv112 » 14.05.2016, 11:39

Deren Gerät, deren Problem. Hotline anrufen.
KabelBW Internet seit 2003

Bild
- 2 Play 400 FLY IPv4 / VDSL 50 Dual Stack
- Technicolor TC4400 / DrayTek Vigor130
- pfSense 2.4
- Cisco SPA112

Antworten

Wer ist online?

Mitglieder in diesem Forum: srxx und 6 Gäste