Enttäuscht

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
GoaSkin
Glasfaserstrecke
Beiträge: 1200
Registriert: 12.12.2009, 16:25

Re: Enttäuscht

Beitrag von GoaSkin » 28.12.2015, 23:08

Ich habe 200/10.Was ich von den Speedtests halten soll, weiss ich eh nicht.

Dass die Bild-Zeitung lügt, ist zwar bekannt, aber warum der Speedtest von Computerbild mir erzählen möchte, ich hätte im Uplink 20Mbit, ist mir dennoch ein Rätsel. Der von der Telekom zeigt mir komischerweise meistens 200 MBit im Download an, der von Unitymedia maximal 96. Nutze ich wieistmeineip.de, habe ich im Ergebnis jedes mal etwas völlig Anderes, oftmals aber im Downlink nur so 5 MBit, während der Uplink immer korrekt ermittelt wird. Laut speedtest.net sind es immer nur 9-10 Mbit Downloadrate.

Im Fazit gibt mir nur der Speedtest der Telekom wieder, was der Anschluss leisten sollte.
Es gibt drei Fleischsorten: Beef, Chicken und Veggie. Von welchem Tier die kommen? Von garkeinem, sondern aus der Packung.

Leseratte10
Glasfaserstrecke
Beiträge: 1424
Registriert: 07.03.2013, 15:56

Re: Enttäuscht

Beitrag von Leseratte10 » 29.12.2015, 02:00

Die ganzen Speedtests sind alle für die Tonne. Wenn ich einen brauchbaren Speedtest machen will schmeiß ich meinen Torrent-Client an und lade irgend ne aktuelle Linux-Distribution runter.

rv112
Übergeordneter Verstärkerpunkt
Beiträge: 974
Registriert: 28.10.2014, 07:18

Re: Enttäuscht

Beitrag von rv112 » 29.12.2015, 08:30

Bei Torrent hast Du mehrere Verbindungen, das ist eher ungenau und sagt weniger was über die Qualität der Leitung aus. 200 MBits müssen auch bei einer Verbindung kommen.
KabelBW Internet seit 2003

Bild
- 2 Play 400 FLY IPv4 / VDSL 50 Dual Stack
- Technicolor TC4400 / DrayTek Vigor130
- pfSense 2.4
- Cisco SPA112

Benutzeravatar
punter67
Kabelneuling
Beiträge: 41
Registriert: 26.09.2010, 19:46

Re: Enttäuscht

Beitrag von punter67 » 29.12.2015, 15:16

Ich hatte das selbe Problem.Morgens super ab 18 Uhr bis ca 1 Uhr Zusammenbruch der Geschwindigkeit bis auf 5Mbit.Am WoEnde fast den ganzen Tag.Überlastung des Bereiches.Hatten aber fast alle,die UM hatten in nem Umkreis von 500m Luftlinie.Habe 3 oder 4 Monate mit Facebook geschrieben und immer ne Gutschrift bekommen(bei Vorlage der Geschwindigkeitsteste).Was mich nur stutzig macht-bis heute-das ich 200 Mbit bei W-lan hatte für ca 3 Wochen und ab da nie wieder.Komme nur auf 165.
Abhilfe kam wie gesagt nach ca 4 Monaten,da wurde am Verteiler gearbeitet und ich bekam nen Anruf von UM (zu ner Zeit wo sonst die Einbrüche waren) ich möchte doch bitte mal die Leitung testen.Und siehe da mit Kabel 214 Mbit aber mit W-lan immer noch nur 165 max.Ich kann damit leben,aber man muss UM auf den Sack gehen,anderenfalls passiert nix.Vielleicht haben sich aber auch genug im Umkreis beschwert und UM hat deshalb reagiert.Wohne auch in nem Ballungsgebiet(Düsseldorf)
Bild

Riplex
Moderator
Beiträge: 873
Registriert: 12.11.2007, 11:02
Wohnort: Köln Elsdorf

Re: Enttäuscht

Beitrag von Riplex » 29.12.2015, 22:57

rv112 hat geschrieben:Bei Torrent hast Du mehrere Verbindungen, das ist eher ungenau und sagt weniger was über die Qualität der Leitung aus. 200 MBits müssen auch bei einer Verbindung kommen.
Du wirst kaum einen Server finden der mit 1 Verbindung 200 Mbit liefert, ausser irgendwelche Uni´s.
Das Team kann leider keine Support-Anfragen per PN oder Mail beantworten. Solche Nachrichten werden von uns kommentarlos gelöscht!
Bitte stellt eure Fragen in den dafür vorgesehenen Foren-Bereichen. Danke!


Sollten euch Beiträge als Spam oder Offtopic vorkommen, bitte ich euch diese zu Melden über die Benutzung des Melden-Buttons im betreffenden Beitrag!

Edding
Übergeordneter Verstärkerpunkt
Beiträge: 537
Registriert: 13.12.2009, 23:22

Re: Enttäuscht

Beitrag von Edding » 29.12.2015, 23:39

Riplex hat geschrieben:
rv112 hat geschrieben:Bei Torrent hast Du mehrere Verbindungen, das ist eher ungenau und sagt weniger was über die Qualität der Leitung aus. 200 MBits müssen auch bei einer Verbindung kommen.
Du wirst kaum einen Server finden der mit 1 Verbindung 200 Mbit liefert, ausser irgendwelche Uni´s.

Habe ich seit das Segment wieder Ok ist keine probleme, haste mal beispiele zum testen ?
Bild
Meine Bitcoin-Adresse: 1BPVf25GT7WWpBAhuv5m4hAR9Q63kaR78i
Meine Ether-Adresse :0xf841b13449a3db0D4C2EFa2FFAFDAB537308A5C0

sunnyfunny
Kabelneuling
Beiträge: 28
Registriert: 20.11.2009, 00:00

Re: Enttäuscht

Beitrag von sunnyfunny » 30.12.2015, 14:02

hier kannst du deinen Speed testen und echten Bedingungen: http://ftp.uni-kl.de/pub/linux/knoppix/DVD/

Lade gerade die DVD ohne DL Manager runter. Natürlich mit voller Geschwindigkeit :super:
Unitymedia 2Pplay 400/20 - FritzBox 6490 mit ipv4
Bild :glück:

rv112
Übergeordneter Verstärkerpunkt
Beiträge: 974
Registriert: 28.10.2014, 07:18

Re: Enttäuscht

Beitrag von rv112 » 30.12.2015, 18:28

Stimmt, der Server ist flott. Ansonsten ist z.B. Uploaded o.A. immer sehr schnell.
KabelBW Internet seit 2003

Bild
- 2 Play 400 FLY IPv4 / VDSL 50 Dual Stack
- Technicolor TC4400 / DrayTek Vigor130
- pfSense 2.4
- Cisco SPA112

64bit
erfahrener Kabelkunde
Beiträge: 78
Registriert: 08.09.2013, 11:07
Wohnort: Borken - NRW

Re: Enttäuscht

Beitrag von 64bit » 01.01.2016, 18:57

Richtig. Uploaded ist immer recht schnell.
Das dachte ich auch immer als ich die 100 mbit/s Premium hatte. Garkeine Frage 100 mbit/s sind schon recht schnell, das bestreite ich garnicht. Als ich denn 100er Tarif hatte, hatte ich auch zu 99% der Tests mehr als 100 mbit/s.
Seitdem ich aber die 200er bei und gebucht habe, habe ich die 200+ mbit/s immer mogens um 5:45h. Woher ich das weiß ? Ich gehe morgens um 6:00h zur arbeit und lese vorher noch schnell online die News.

Zum Thema schnelle server:

Bild

Edding
Übergeordneter Verstärkerpunkt
Beiträge: 537
Registriert: 13.12.2009, 23:22

Re: Enttäuscht

Beitrag von Edding » 01.01.2016, 20:26

64bit hat geschrieben:Richtig. Uploaded ist immer recht schnell.
Das dachte ich auch immer als ich die 100 mbit/s Premium hatte. Garkeine Frage 100 mbit/s sind schon recht schnell, das bestreite ich garnicht. Als ich denn 100er Tarif hatte, hatte ich auch zu 99% der Tests mehr als 100 mbit/s.
Seitdem ich aber die 200er bei und gebucht habe, habe ich die 200+ mbit/s immer mogens um 5:45h. Woher ich das weiß ? Ich gehe morgens um 6:00h zur arbeit und lese vorher noch schnell online die News.

Zum Thema schnelle server:

Bild

Würde ich stark auf ein überlastetest Segment tippen, wenn der Speed Uhrzeitabhängig ist..
Bild
Meine Bitcoin-Adresse: 1BPVf25GT7WWpBAhuv5m4hAR9Q63kaR78i
Meine Ether-Adresse :0xf841b13449a3db0D4C2EFa2FFAFDAB537308A5C0

64bit
erfahrener Kabelkunde
Beiträge: 78
Registriert: 08.09.2013, 11:07
Wohnort: Borken - NRW

Re: Enttäuscht

Beitrag von 64bit » 01.01.2016, 21:07

Lieber Edding,
warscheinlich hast du mit deiner Vermutung recht.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste