Speedtest OK aber Download langsam

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Sventschek77
Kabelneuling
Beiträge: 17
Registriert: 30.06.2016, 00:02

Re: Speedtest OK aber Download langsam

Beitrag von Sventschek77 » 03.07.2016, 01:09

Edding hat geschrieben:haste evtl irgendwelche Internet Security Suits oder so am laufen ?

Versuch dochmal ne Linux CD zu booten und daraus zu testen .. normal sollte das zumidnest nachts um 3 voll durchziehen.

Ich habe Eset Smart Security. Aber das habe ich schon ewig und ich hatte die 400 Mbit ja, bis sich vor ca 3 Wochen von heute auf Morgen alles änderte

addicted
Kabelkopfstation
Beiträge: 3833
Registriert: 15.03.2010, 02:35

Re: Speedtest OK aber Download langsam

Beitrag von addicted » 03.07.2016, 10:03

Edit: Beitrag gelöscht, User verwechselt.
Zuletzt geändert von addicted am 03.07.2016, 10:06, insgesamt 1-mal geändert.

johnripper
Glasfaserstrecke
Beiträge: 1296
Registriert: 06.02.2014, 19:29
Wohnort: Kabelbw-Land

Re: Speedtest OK aber Download langsam

Beitrag von johnripper » 03.07.2016, 10:06

addicted hat geschrieben:
johnripper hat geschrieben:Wie sieht denn die Traceroute aus?

Code: Alles auswählen

Routenverfolgung zu proof.ovh.net [188.165.12.106] über maximal 30 Abschnitte:

  1     1 ms     1 ms     1 ms  10.0.1.1
  2    17 ms     2 ms     2 ms  192.168.1.1
  3   219 ms    50 ms    12 ms  10.123.64.1
  4   141 ms   120 ms    52 ms  172.30.22.81
  5   123 ms   104 ms   134 ms  84.116.190.81
[...]
Umm... die Hops 3 und 4 sind scheinbar nicht lokal, aber RFC1918 Adressen. Hast Du da irgendwelche Tunnel aktiv?
Nein. Das war aber bei KabelBW schon immer so. Früher gab es zusätzlich immer noch einen Hop 2,5 im privaten 172er Netz, der alle ICMP abgelehnt hat.
Office & Internet 150 @ Fritz!Box 6490, OS 6.50

johnripper
Glasfaserstrecke
Beiträge: 1296
Registriert: 06.02.2014, 19:29
Wohnort: Kabelbw-Land

Re: Speedtest OK aber Download langsam

Beitrag von johnripper » 03.07.2016, 10:09

Sventschek77 hat geschrieben:
Edding hat geschrieben:haste evtl irgendwelche Internet Security Suits oder so am laufen ?

Versuch dochmal ne Linux CD zu booten und daraus zu testen .. normal sollte das zumidnest nachts um 3 voll durchziehen.

Ich habe Eset Smart Security. Aber das habe ich schon ewig und ich hatte die 400 Mbit ja, bis sich vor ca 3 Wochen von heute auf Morgen alles änderte
Naja auch bei Eset gibt es Updates. Da ich selbst Eset Smart Security (v 9.0.381.1) verwende, weiß ich, dass hier auch der gesamte Traffic gescannt wird, wobei das bei mir bisher noch nie Probleme gemacht hat.
Hast du mal alle Features mal deaktiviert? Also Firewall + Schutz.
Office & Internet 150 @ Fritz!Box 6490, OS 6.50

Sventschek77
Kabelneuling
Beiträge: 17
Registriert: 30.06.2016, 00:02

Re: Speedtest OK aber Download langsam

Beitrag von Sventschek77 » 03.07.2016, 15:30

johnripper hat geschrieben:
Sventschek77 hat geschrieben:
Edding hat geschrieben:haste evtl irgendwelche Internet Security Suits oder so am laufen ?

Versuch dochmal ne Linux CD zu booten und daraus zu testen .. normal sollte das zumidnest nachts um 3 voll durchziehen.

Ich habe Eset Smart Security. Aber das habe ich schon ewig und ich hatte die 400 Mbit ja, bis sich vor ca 3 Wochen von heute auf Morgen alles änderte
Naja auch bei Eset gibt es Updates. Da ich selbst Eset Smart Security (v 9.0.381.1) verwende, weiß ich, dass hier auch der gesamte Traffic gescannt wird, wobei das bei mir bisher noch nie Probleme gemacht hat.
Hast du mal alle Features mal deaktiviert? Also Firewall + Schutz.
Firewall + Schutz deaktiviert = selbes Ergebnis

Ich hab echt 0 Plan was das sein könnte

johnripper
Glasfaserstrecke
Beiträge: 1296
Registriert: 06.02.2014, 19:29
Wohnort: Kabelbw-Land

Re: Speedtest OK aber Download langsam

Beitrag von johnripper » 03.07.2016, 16:35

Nächster Schritt wäre mal einen anderen Computer zu verwenden.
Office & Internet 150 @ Fritz!Box 6490, OS 6.50

erzich
erfahrener Kabelkunde
Beiträge: 65
Registriert: 28.04.2016, 18:46

Re: Speedtest OK aber Download langsam

Beitrag von erzich » 03.07.2016, 19:36

Ich habe letzte Woche mal etwas mehr getestet :) daher Freitag und Samstag zwischen 19:00 und 22:00 je ~25GB von verschiedenen, eigentlich schnellen, servern geladen, dazu zwischen jedem download speedtest.unitymedia.de und speedtest.net. Bei jedem speedtest war das Ergebnis konstant über 200Mbit/s, manchmal sogar über 210Mbit/s.

Die download Rate lag über 25GB an einem Tag bei durchschnittlich 49Mbit/s und am anderen bei 59Mbit/s :) Es wurde mit wget nach /dev/null geladen, daher spielte die Festplatte keine Rolle. Eine weitere Probe am Sonntag vormittag über ~50GB ergab 85Mbit/s Durchschnitt.

Test:
belwue speedtest Testdateien
Windows iso image von Microsoft
Hetzner Testdateien
debian iso image
leaseweb Testdateien

Parallel wurde jeweils der selbe download über VDSL50000 gestartet und dabei gab es ohne Ausnahme konstant 46Mbit ! Bei unitymedia gibt es alles von 20-200Mbit/s schwankend oder teilweise konstant.
Beim iso download von Microsoft (2x) war der VDSL Anschluss doppelt so schnell fertig, das peering in diese Richtung ist wohl besonders bescheiden...

Und ich bin mir fast sicher das es für das Problem download vs. speedtest nur zwei mögliche Probleme gibt.
1. schlechtes routing/peering ins Internet um zu sparen
2. schlechtes routing/peering ins Internet damit das interne Netz nicht zusammenbricht bzw um Segmente frei zu halten (was dann aber wieder einer Segmentüberlastung gleichkäme)

johnripper
Glasfaserstrecke
Beiträge: 1296
Registriert: 06.02.2014, 19:29
Wohnort: Kabelbw-Land

Re: Speedtest OK aber Download langsam

Beitrag von johnripper » 03.07.2016, 19:52

Naja, dass es zu Stoßzeiten zu Probleme im Peering kommt, das ist in der Zwischenzeit normal. Bei der Telekom ist es dann eben Youtube und Netflix während es bei UM irgendwas anderes ist (siehe oben). Ober eben auch mal Netflix und YouTube.

Meistens zeichnen sich die Probleme im Peering aber dadurch aus, dass die Geschwindigkeiten in sich schwanken, d.h. der Download liefert mal 5 Mbit und in der nächsten Sekunde 10 Mbit und, dass man zu unterschiedlichen Tageszeiten idR unterschiedliche Geschwindigkeiten bekommt. Muss nicht heißen, dass nachts immer volle Geschwindigkeit anliegt, aber wenn sowohl Tages wie auch Nachts der Download immer bei 2-3 Mbit liegt, dann ist das Problem mit woher Wahrscheinlichkeit keine Segementüberlastung oder ein Problem beim Peering. Und wenn die Geschwindigkeitsprobleme dann immer noch bei in gleicher Höhe bei vollkommen unterschiedlichen Quellen bestehen, tippe ich eher auf lokale Probleme.
Office & Internet 150 @ Fritz!Box 6490, OS 6.50

erzich
erfahrener Kabelkunde
Beiträge: 65
Registriert: 28.04.2016, 18:46

Re: Speedtest OK aber Download langsam

Beitrag von erzich » 05.07.2016, 12:00

Naja, dass es zu Stoßzeiten zu Probleme im Peering kommt, das ist in der Zwischenzeit normal. Bei der Telekom ist es dann eben Youtube und Netflix während es bei UM irgendwas anderes ist (siehe oben). Ober eben auch mal Netflix und YouTube.
Nein das sollte nicht normal sein und damals youtube war das einzige was mir in der Art aufgefallen ist und doch lange behoben oder ? Netflix nutze ich nicht, kann das also nicht nachvollziehen ob es aktuell Probleme gibt. Bei allen anderen Zugangsarten wie ADSL, VDSL, LTE, SAT verschiedener Anbieter habe ich nie Probleme die auf schlechtes peering hindeuten erlebt (innerhalb DE/EU). ADSL und VDSL wurden zu gefühlt 98% ohne Flaschenhals ins Internet geleitet, es gab also fast immer 100% von dem was die Leitung vom Haus zum DSLAM hergibt. Wenn bei LTE (mit festem Standort) die Geschwindigkeit schwankte lag es mit grosser Warscheinlichkeit an den anderen Nutzern in der Zelle. Dieses schwanken, im Prinzip genau wie eine Segmentüberlastung, fühlt sich anders an und betrifft alle Ziele gleich, auch ist dann kein 100% speedtest möglich während downloads langsam werden.


Downloads von fast allen guten Quellen starten mit 200Mbit/s bzw, erreichen diese kurz nach dem Start. Danach geht die Geschwindigkeit runter und schwankt.
Es gibt server von denen Samstag Abend 25MB/s kommen und andere bei denen es Sonntag Morgen bis 2,5MB/s runter geht und schwankt. Auch zur selben Zeit bieten verschiedene Ziele verschiedene Geschwindigkeiten während speedtest.unitymedia.de und speedtest.net konstant und so gut wie immer über 200Mbit/s bringen.

Deshalb sage ich immer es kann keine Segmentüberlastung sein und vom Verhalten muss es eigentlich am routing/peering liegen.(beim routing und/oder der Kapazität möglicherweise auch im internen Netz)

Kann es sein das die peerings "on demand" geändert werden oder nach Tageszeiten verändert, um Geld zu sparen ?
Denn Sonntag oder Montag früh sollte dort ja sonst alles frei sein und daher jedes Ziel mit 100% Geschwindigkeit erreichbar.

Broadaxe
Kabelneuling
Beiträge: 8
Registriert: 29.04.2016, 16:36

Re: Speedtest OK aber Download langsam

Beitrag von Broadaxe » 12.07.2016, 21:28

Aktuell ist es bei mir wieder schlimmer geworden... Es war mal eine Zeit lang, ein klein wenig besser, so 3-4MB/s.
Heute ein neuer Tiefpunkt: 500Kb/s - 600Kb/s .... Und das bei einer 120K-Leitung....

Ich würde mich freuen, wenn dazu mal ein UM-Mod Stellung nehmen würde, es sind ja jetzt schon mehrere User, die sich hier über ein und das selbe Problem beschweren!?

Grüße

johnripper
Glasfaserstrecke
Beiträge: 1296
Registriert: 06.02.2014, 19:29
Wohnort: Kabelbw-Land

Re: Speedtest OK aber Download langsam

Beitrag von johnripper » 12.07.2016, 21:58

Broadaxe hat geschrieben: Ich würde mich freuen, wenn dazu mal ein UM-Mod Stellung nehmen würde, es sind ja jetzt schon mehrere User, die sich hier über ein und das selbe Problem beschweren!?
Gleichwohl es wahrscheinlich nicht passieren wird, was sollte es denn bringen?
Office & Internet 150 @ Fritz!Box 6490, OS 6.50

Sventschek77
Kabelneuling
Beiträge: 17
Registriert: 30.06.2016, 00:02

Re: Speedtest OK aber Download langsam

Beitrag von Sventschek77 » 05.08.2016, 18:18

Also bei mir ist immer noch das gleiche Problem ... Speedtest ok .. Download via uploaded.to oder Microsoft oder egal was auch immer, maximal 3-5 MB. Habe die 400 Mbit ...An z. B. uploaded.to kann es nicht liegen, da ein Freund da konstant immer Vollspeed hat. Und ich nur auf Vollspeed komme wenn ich mehrere Downloads + Verbindungen mache. Das kann ich aber nicht überall z. B. aus dem Internet via Browser machen. Es regt mich total auf, da ich nen Haufen Geld bezahle und quasi nur 5-10 % davon habe ...

Edding
Übergeordneter Verstärkerpunkt
Beiträge: 538
Registriert: 13.12.2009, 23:22

Re: Speedtest OK aber Download langsam

Beitrag von Edding » 05.08.2016, 18:37

Sventschek77 hat geschrieben:Also bei mir ist immer noch das gleiche Problem ... Speedtest ok .. Download via uploaded.to oder Microsoft oder egal was auch immer, maximal 3-5 MB. Habe die 400 Mbit ...An z. B. uploaded.to kann es nicht liegen, da ein Freund da konstant immer Vollspeed hat. Und ich nur auf Vollspeed komme wenn ich mehrere Downloads + Verbindungen mache. Das kann ich aber nicht überall z. B. aus dem Internet via Browser machen. Es regt mich total auf, da ich nen Haufen Geld bezahle und quasi nur 5-10 % davon habe ...

Mal nachts oder früh morgends Probiert ? Hir sollte es einen unterschied geben wenn es eine überlastung ist.
Bild
Meine Bitcoin-Adresse: 1BPVf25GT7WWpBAhuv5m4hAR9Q63kaR78i
Meine Ether-Adresse :0xf841b13449a3db0D4C2EFa2FFAFDAB537308A5C0

Sventschek77
Kabelneuling
Beiträge: 17
Registriert: 30.06.2016, 00:02

Re: Speedtest OK aber Download langsam

Beitrag von Sventschek77 » 05.08.2016, 21:46

Edding hat geschrieben:
Sventschek77 hat geschrieben:Also bei mir ist immer noch das gleiche Problem ... Speedtest ok .. Download via uploaded.to oder Microsoft oder egal was auch immer, maximal 3-5 MB. Habe die 400 Mbit ...An z. B. uploaded.to kann es nicht liegen, da ein Freund da konstant immer Vollspeed hat. Und ich nur auf Vollspeed komme wenn ich mehrere Downloads + Verbindungen mache. Das kann ich aber nicht überall z. B. aus dem Internet via Browser machen. Es regt mich total auf, da ich nen Haufen Geld bezahle und quasi nur 5-10 % davon habe ...

Mal nachts oder früh morgends Probiert ? Hir sollte es einen unterschied geben wenn es eine überlastung ist.
Das liegt definitiv nicht an der Überlastung . Das fing von heute auf morgen an. Würde es was bringen beim Support anzurufen ? Da der Speedtest ja IMMER (NACHTS/TAGS) volle 400mbit . oft sogar 420mbit anzeigt, hab ich bisschen bammel das die mir sagen kann man nix machen, oder ich für den Service wegen dem Vollspeed Speed test bezahlen müsste ... :confused:

Um mich noch einmal klar auszudrücken, Vollspeed hatte ich, nachdem ich das neue Modem wegen dem Wechsel zur 400mbit bekam, für ca 2 Wochen. Danach von heute auf morgen nie mehr Vollspeed bis heute, egal zu welcher Tageszeit, es sind immer maximal 3-5 MB . Es sei denn ich lade mehrere files gleichzeitig runter, und erhöhe per JDownloader die Verbindungen auf 5-10, dann komme ich teilweise auf die 400mbit, aber auch nur DANN. Downloaden aus dem netz via Browser ist Vollspeed seit dem nicht mehr drin. An irgendwas muss es doch liegen :confused: Lan Kabel habe ich getauscht , null Veränderung.

Sventschek77
Kabelneuling
Beiträge: 17
Registriert: 30.06.2016, 00:02

Re: Speedtest OK aber Download langsam

Beitrag von Sventschek77 » 15.08.2016, 14:05

Problem durch ZUFALL gefunden und gelöst lol . Es ist ein Hitze problem des Routers ( connect box) .. steht die einfach im raum (in dem es relativ warm ist im sommer) ist der download langsam. Steht mein Ventilator daneben, und Kühlt die box ein wenig runter , habe ich volle 400mbit . Das ist ziemlich peinlich wie ich finde !! Denn in dem Raum sind ja keine 200 grad ...

Wetter
Kabelexperte
Beiträge: 126
Registriert: 02.05.2012, 22:31
Wohnort: Bochum

Re: Speedtest OK aber Download langsam

Beitrag von Wetter » 16.08.2016, 00:26

Sventschek77 hat geschrieben:Problem durch ZUFALL gefunden und gelöst lol . Es ist ein Hitze problem des Routers ( connect box) .. steht die einfach im raum (in dem es relativ warm ist im sommer) ist der download langsam. Steht mein Ventilator daneben, und Kühlt die box ein wenig runter , habe ich volle 400mbit . Das ist ziemlich peinlich wie ich finde !! Denn in dem Raum sind ja keine 200 grad ...
Das ist egal. Wenn die Kühlung des Gehäuses nicht gut ist, um Wärme abgeben zu können, wird die CPU im inneren sehr warm und da gibt es eben Limits, die der CPU veranlassen herunter zu takten, um ein Ausfall zu vermeiden. Ist nicht viel anders wie bei heutigen Modernen PC CPUs.
BildBild

johnripper
Glasfaserstrecke
Beiträge: 1296
Registriert: 06.02.2014, 19:29
Wohnort: Kabelbw-Land

Re: Speedtest OK aber Download langsam

Beitrag von johnripper » 16.08.2016, 23:52

Äh tschuldigunng, aber ist das jetzt ein Witz?

Gesendet von meinem SM-G935F mit Tapatalk
Office & Internet 150 @ Fritz!Box 6490, OS 6.50

Sventschek77
Kabelneuling
Beiträge: 17
Registriert: 30.06.2016, 00:02

Re: Speedtest OK aber Download langsam

Beitrag von Sventschek77 » 21.08.2016, 07:55

Jetzt verzweifle ich :D

Habe gestern per Microsoft Script zum test IPv6 reaktiviert, neustart , Speed wieder bei 2-3 MB max ausser unitymedia speed test + speedtest.net

der wieistmeineip speedtest spuckt max 2-3 mb aus.

Dann dachte ich ein erneutes deaktivieren von ipv6 hilft, PUSTEKUCHEN. habe es dann mit Systemwiederherstellung vor der Reaktivierung probiert , auch Pustekuchen ... Was mir auffiel, vor ein paar tagen hatte ich ein Modem Problem (connect box) , es ging nach 2-3 Minuten immer komplett aus ,außer der Ventilator pustet drauf los. Nun lies ich das eine nacht so , nächsten Morgen hatte ich mein Vollspeed bei einzel Downloads wieder (meine nicht die speedtests), Neues Modem vom Techniker bekommen, zuerst hatte ich wieder das alte 2-3mb Problem , jedoch fiel mir auf, das wenn der Ventilator in Modem Richtung bläst, hatte ich Vollspeed (kann auch irgendwie Zufall sein und gar nichts damit zu tun haben) Jedenfalls wüsste ich nun gerne wieso ein reaktivieren und deaktivieren von IPv6 Einfluss darauf hat, und wie ich es evtl wieder fixen kann.

Nun war meine Idee das es evtl an der Mac adrresse oder DNS oder sowas liegt (bin kein experte). Habe nun heute Nacht das Modem ausgeschaltet um zu sehen ob es evtl wieder etwas bring , aber leider nein !
Kann es daran liegen das die mac Adresse oder dns betroffen ist , und wenn, kann ich diese irgendwie ändern ? Ich wäre echt dankbar wenn mir da jemand weiterhelfen könnte.
Danke

addicted
Kabelkopfstation
Beiträge: 3833
Registriert: 15.03.2010, 02:35

Re: Speedtest OK aber Download langsam

Beitrag von addicted » 21.08.2016, 09:06

Sventschek77 hat geschrieben:Kann es daran liegen das die mac Adresse oder dns betroffen ist
MAC Adresse nicht, die kommt nur in deinem Segment zum Einsatz, nicht darüber hinaus.

Es gibt ab und zu Problemen mit dem Routing, welches auf Basis der IP-Adressbereiche funktioniert.

DNS ist nur für Namensauflösung, die die tatsächlich Datenübertragung wichtig, aber durch DNS based CDN Kram kann es sein dass Du bei CDNs nicht den für Dich günstigsten Server bekommst, so dass Übertragungsraten geringer sind als möglich.
Da kannst Du versuchen andere DNS Server zu verwenden, und/oder Deine IP Adresse zu wechseln.

ABER, ich denke das Problem wird eher an etwas völlig anderem liegen. Die genannten Sachen sind vorstellbar, aber imho nicht sehr wahrscheinlich.

Sventschek77
Kabelneuling
Beiträge: 17
Registriert: 30.06.2016, 00:02

Re: Speedtest OK aber Download langsam

Beitrag von Sventschek77 » 21.08.2016, 10:47

addicted hat geschrieben:
Sventschek77 hat geschrieben:Kann es daran liegen das die mac Adresse oder dns betroffen ist
MAC Adresse nicht, die kommt nur in deinem Segment zum Einsatz, nicht darüber hinaus.

Es gibt ab und zu Problemen mit dem Routing, welches auf Basis der IP-Adressbereiche funktioniert.

DNS ist nur für Namensauflösung, die die tatsächlich Datenübertragung wichtig, aber durch DNS based CDN Kram kann es sein dass Du bei CDNs nicht den für Dich günstigsten Server bekommst, so dass Übertragungsraten geringer sind als möglich.
Da kannst Du versuchen andere DNS Server zu verwenden, und/oder Deine IP Adresse zu wechseln.

ABER, ich denke das Problem wird eher an etwas völlig anderem liegen. Die genannten Sachen sind vorstellbar, aber imho nicht sehr wahrscheinlich.
Hast du vielleicht eine Idee, was ich tun könnte ? Wie gesagt... Es lief astrein, bis ich von der Microsoft Website diese IPV6 Deaktivieren .diagcab ausgeführt habe. Nach dem Neustart war der Download wieder langsam. Jedoch wenn ich z.b. den JDownloader nutze, und mehrere Verbindungen einstelle (5-10 Verbindungen bei der selben Anzahl von Downloads) komme ich auf Vollspeed. Aber das kann es ja nicht sein, dauernd mit 10 threads + 10 Verbindungen zu laden...

edit:

hier mal mein wieistmeineip speedtest

Bild

Bevor das Problem auftrat, hatte ich da auch immer Vollspeed. Wie gesagt, habe die 400mbit

Sventschek77
Kabelneuling
Beiträge: 17
Registriert: 30.06.2016, 00:02

Re: Speedtest OK aber Download langsam

Beitrag von Sventschek77 » 21.08.2016, 12:14

Problem gefixt . Connect Box Resettet ...

Bild

Allerdings nur in Verbindung mit Ipv6 :D mit IPv4 ist dieser Speedtest bei 20mbit max

GoaSkin
Glasfaserstrecke
Beiträge: 1200
Registriert: 12.12.2009, 16:25

Re: Speedtest OK aber Download langsam

Beitrag von GoaSkin » 21.08.2016, 19:00

Ich kann diverse Speedtests im Netz mehrmals nacheinander machen und sie kommen jedes mal zu ganz anderen Ergebnissen. Speedtest.Net zeigt immer ein sehr langsames Ergebnis; bei allen Anderen ist im Ergebnis fast alles möglich. Der von T-Online zeigt von der Tendenz her ein besseres Ergebnis als der Speedtest von Unitymedia. wieistmeineip.de ist von den Ergebnissen am meisten durchwachsen (hier ist von 300KBit bis 200MBit alles drin - schon nach einer Minute).
Es gibt drei Fleischsorten: Beef, Chicken und Veggie. Von welchem Tier die kommen? Von garkeinem, sondern aus der Packung.

Benutzeravatar
blaxxz
Übergeordneter Verstärkerpunkt
Beiträge: 756
Registriert: 01.01.2013, 17:31

Re: Speedtest OK aber Download langsam

Beitrag von blaxxz » 23.08.2016, 12:20

Speedtest.net ist bei mir am genauesten.
wieistmeineip kann ich total vergessen.
t-online geht auch nicht.

Und der Unitymedia test ist auch mal so mal so.

EDIT: Natürlich. Jetzt wo ich es schreibe geht der test auf einmal :kratz:
Bild
Bild

Sventschek77
Kabelneuling
Beiträge: 17
Registriert: 30.06.2016, 00:02

Re: Speedtest OK aber Download langsam

Beitrag von Sventschek77 » 23.08.2016, 20:03

Bild


Allerdings sind downloads langsam (bei 2-3mb max) egal von wo ich lade

Rhyno04
Kabelneuling
Beiträge: 28
Registriert: 27.08.2015, 13:22

Re: Speedtest OK aber Download langsam

Beitrag von Rhyno04 » 08.12.2016, 17:35

So, wollte den Thread auch mal ans Tageslicht holen. Ich bin Kunde mit 200 Mbit Leitung und kann diese lt. Speedtest.net auch voll nutzen. Der Unitymedia-Speedtest ist mal so, mal so, der WieistmeineIP.de Speedtest weist katastrophale Werte auf und je später der Tag wird, desto langsamer laufen seltsamerweise auch meine Downloads, d.h. ich kann morgens z.B. mit 20 MB/s laden, gegen Abend komme ich aber nur noch auf maximal 2-3 MB/s. Ein Reboot des Modems hilft dabei auch nicht, das habe ich schon des Öfteren mal gemacht. Ich bin mir nicht sicher, ob die Connect Box das vielleicht ändern würde, aber eigentlich denke ich ja nicht, dass es an der Verbindung an sich liegt, wenn der Speedtest ja die 200 Mbit bestätigt.

Antworten

Wer ist online?

Mitglieder in diesem Forum: Maurice und 3 Gäste