200mbits kommen nicht an!

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
robbe
Glasfaserstrecke
Beiträge: 1344
Registriert: 19.02.2013, 17:11

Re: 200mbits kommen nicht an!

Beitrag von robbe » 02.10.2015, 17:28

Noch vor einem Jahr war 5 das Maximum, also beschwer dich mal nicht. Bin mit den 20 schon vollends zufrieden.

hajodele
Kabelkopfstation
Beiträge: 4821
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land

Re: 200mbits kommen nicht an!

Beitrag von hajodele » 02.10.2015, 17:48

Vor nicht allzulanger Zeit konnte man 10Mbit für 10 Euro/Monat extra bekommen.
... und das war so was, von beliebt ....

MaSe1x
erfahrener Kabelkunde
Beiträge: 73
Registriert: 23.10.2014, 17:38

Re: 200mbits kommen nicht an!

Beitrag von MaSe1x » 03.10.2015, 00:20

hajodele hat geschrieben:Vor nicht allzulanger Zeit konnte man 10Mbit für 10 Euro/Monat extra bekommen.
... und das war so was, von beliebt ....
Hätte ich damals sogar auch gerne gebucht, aber es gab ja diese schwachsinnige Begrenzung auf 3play.
2play MAX 400 - Hitron CDA-32372 24x8 Modem - EdgeRouter X

GoaSkin
Glasfaserstrecke
Beiträge: 1200
Registriert: 12.12.2009, 16:25

Re: 200mbits kommen nicht an!

Beitrag von GoaSkin » 19.10.2015, 17:31

Kann es sein, dass die Umstellung auf 12 Kanäle Probleme bereitet?


Ich hatte Anfang des Jahres auf Premium 200 mit Komfort-Option (FB 6490) gewechselt. Die ganze Zeit funktionierte der Zugang recht problemlos.

Seit einigen Wochen bekomme ich meist nur noch Download-Raten von 2 MBit (bestätigen sämtliche Speedtests). In Einzelfällen hat eine TCP-Session mal die volle Geschwindigkeit. Interessant auch, dass man einen langsamen, größeren Download ein paar mal abbrechen kann, bis er irgendwann mal schnell ist. Dann wird er auch in der vollen Geschwindigkeit zu Ende geführt, selbst wenn er mehrere GB groß ist. Startet ein Download hingegen mal mit 350KByte/s und man lässt ihn laufen, bleibt er bis zum Ende so langsam. Der Uplink hat ganz normal 10 MBit.

Und nein - ein überlastetes AFTR-Gateway ist nicht der Grund. Native IPv6-Verbindungen (z.B. zu den ubuntu repository servern) Verhalten sich nicht anders.

Ist dieses Phänomen erklärbar, um den richtigen Fehleransatz zu finden, wenn ich mich an den Support wende?
Es gibt drei Fleischsorten: Beef, Chicken und Veggie. Von welchem Tier die kommen? Von garkeinem, sondern aus der Packung.

Edding
Übergeordneter Verstärkerpunkt
Beiträge: 538
Registriert: 13.12.2009, 23:22

Re: 200mbits kommen nicht an!

Beitrag von Edding » 19.10.2015, 18:33

Jup kenne das phänomen habe das auch. Bei mir kommt das vor allem gegen Abend öfter vor.
Tippe daher auf überlastung oder Drosselung ?
Bild
Meine Bitcoin-Adresse: 1BPVf25GT7WWpBAhuv5m4hAR9Q63kaR78i
Meine Ether-Adresse :0xf841b13449a3db0D4C2EFa2FFAFDAB537308A5C0

Antworten

Wer ist online?

Mitglieder in diesem Forum: Maikel und 5 Gäste