100Mbit/s zu große Schwankungen!!

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
limited733
Kabelneuling
Beiträge: 5
Registriert: 25.10.2013, 21:18

100Mbit/s zu große Schwankungen!!

Beitrag von limited733 » 25.10.2013, 21:43

Hallo an allen!Bin neuer UM Nutzer in einer Erstbezugneubauwohnung. Habe das Fritzbox 6320 Modem. In der Fritzbox Seite wird folgendes gezeigt:

Bild

Bild

Habe das Modem direkt über 1Gbit/s Ethernet mit meinem iMac verbunden. Ich bekomme beim UM Speedtest Downloadgeschwindigkeit zwischen 38 und 100Mbit/s.Ist das normal dass die Geschwindigkeit so sehr schankt?Bei Telekom VDSL 50 war super konstant.
Hier 2 Speedtests:

Bild
Bild

Benutzeravatar
magruk
Kabelexperte
Beiträge: 154
Registriert: 07.02.2010, 10:44
Wohnort: Wuppertal, NRW, Germany

Re: 100Mbit/s zu große Schwankungen!!

Beitrag von magruk » 26.10.2013, 09:11

[ot] kleiner Tipp für Mac-User: shift-cmd-4 erlaubt kleinere Bildschirmfotos [/ot]
UM Anschluss: 200M/20M Triple Play, Telefon Plus
Hardware: AVM Fritz!Box 6490 Cable, Samsung Horizon, AVM Fritz!Fon C4, Apple APX, MikroTik RB751G, Synology DS114, Samsung UE55J6250, Apple TV4

Meine Beiträge sind aus persönlichem Interesse verfasst und geben ausschließlich eigene Meinung wieder. Zitate außerhalb dieses Forums nur mit meiner Genehmigung.

piotr
Glasfaserstrecke
Beiträge: 2202
Registriert: 13.08.2008, 18:26

Re: 100Mbit/s zu große Schwankungen!!

Beitrag von piotr » 26.10.2013, 11:01

Wenn Du neuer UM Kunde bist und kein Business Paket gebucht hast, dann hast Du mit Sicherheit einen IPv6 Anschluss mit IPv4 über Dualstack-Lite.
Du hast bei solchen Anschlüssen keine eigene IPv4 IP mehr.

Im Speedtest Screenshot ist nix von IPv6 zu sehen...

D.h. Du misst hier trotz der direkten Verbindung des MACs mit dem Modem (das ist hier eigentlich bereits ein Router, kein Modem) gar nicht Deinen Anschluss direkt.

Alle IPv4 Pakete werden bei Deinem Anschluss erst in IPv6 eingepackt, zu einem zentral bei UM aufgestellten NAT Gateway (AFTR) gesendet, dort auspackt, und dann mit einer IPv4 IP des AFTR in die IPv4 Welt übertragen.

Nur bei IPv6 hast Du Werte, die wirklich von Deinem Anschluss sind.

Lt. dieser UM Seite kann OS X ab 10.7 IPv6 problemlos:

http://app.unitymedia.de/service/index. ... dd37229a23

limited733
Kabelneuling
Beiträge: 5
Registriert: 25.10.2013, 21:18

Re: 100Mbit/s zu große Schwankungen!!

Beitrag von limited733 » 26.10.2013, 11:49

Vielen Dank für die Antworten. Trotzdem verstehe ich diese Schwankungen an den Ergebnissen nicht. Was empfehlt Ihr?

Knifte
Glasfaserstrecke
Beiträge: 2464
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: 100Mbit/s zu große Schwankungen!!

Beitrag von Knifte » 26.10.2013, 12:26

An den Schwankungen bei den Speedtests wirst du nix verändern können.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4

limited733
Kabelneuling
Beiträge: 5
Registriert: 25.10.2013, 21:18

Re: 100Mbit/s zu große Schwankungen!!

Beitrag von limited733 » 26.10.2013, 12:46

Sind aber die Speedtests die schwankende Werte zeigen oder ist in der Wirklichkeit meine Geschwindigkeit so schwankend?

stevenwort
erfahrener Kabelkunde
Beiträge: 69
Registriert: 18.03.2009, 02:09

Re: 100Mbit/s zu große Schwankungen!!

Beitrag von stevenwort » 26.10.2013, 14:06

limited733 hat geschrieben:Sind aber die Speedtests die schwankende Werte zeigen oder ist in der Wirklichkeit meine Geschwindigkeit so schwankend?
Liegt Erfahrungsgemäß auch sehr sehr oft an den Speedtest Server, egal ob von UM oder anderen.

limited733
Kabelneuling
Beiträge: 5
Registriert: 25.10.2013, 21:18

Re: 100Mbit/s zu große Schwankungen!!

Beitrag von limited733 » 26.10.2013, 17:41

Ich verwende ipv6
Zuletzt geändert von limited733 am 26.10.2013, 21:05, insgesamt 1-mal geändert.

Benutzeravatar
esci
Kabelexperte
Beiträge: 220
Registriert: 19.07.2009, 21:56
Wohnort: Wesseling

Re: 100Mbit/s zu große Schwankungen!!

Beitrag von esci » 26.10.2013, 20:07

Und wir kennen jetzt deine Telefonnummer. Vielleicht schwärzt du besser das Bild an der Stelle. :-)
Gruß, esci
-------------------------------------------------------------
UM 3play Premium 150 Horizon-Recorder + Telefon Komfort
FRITZ!Box 6360 mit FRITZ!Fon MT-F, Apple TV (3)

Bild

limited733
Kabelneuling
Beiträge: 5
Registriert: 25.10.2013, 21:18

Re: 100Mbit/s zu große Schwankungen!!

Beitrag von limited733 » 26.10.2013, 21:05

esci hat geschrieben:Und wir kennen jetzt deine Telefonnummer. Vielleicht schwärzt du besser das Bild an der Stelle. :-)
Wie blöd!!Hast Recht.Danke!

Michel1986
Kabelneuling
Beiträge: 20
Registriert: 26.03.2008, 13:21

Re: 100Mbit/s zu große Schwankungen!!

Beitrag von Michel1986 » 26.10.2013, 23:15

Hey

Man darf sich nicht auf den Speedtest immer verlassen was ich immer mache und wo ich dann auch genau weiß ob ich meine 100 Mbit/s habe ist
ich gehe auf Chip.de und lade mir z.B. als test eine 3 GB Iso datei runter von Windows 7 dann kannst du genau sehen mit wieviel du downloadest hast du über 10 MB die sekunde und der Speddtest zeigt z.B. 50 Mbit/s an weist du das der Speddtest nicht richtig ist....... Egal was für eine Zeit Chip.de bringt eigentlich immer volle Geschwindigkeit was die Leitung her gibt.
Bild

EVA-01
Kabelexperte
Beiträge: 119
Registriert: 11.03.2009, 15:00

Re: 100Mbit/s zu große Schwankungen!!

Beitrag von EVA-01 » 27.10.2013, 01:43

stevenwort hat geschrieben: Liegt Erfahrungsgemäß auch sehr sehr oft an den Speedtest Server, egal ob von UM oder anderen.
Unqualifizierte Zwischenbemerkung: Also hier kann ich das nicht bestätigen. Ich mach des öfteren mal Speedtests weil ich in der Hinsicht paranoid bin. Unitymedia und speedtest.net.

Und EGAL WANN ich das mache - sofern meine Leitung auf meiner Seite frei ist, hab ich bisher jedes Mal, JEDES EINZIGE MAL, die vollen 100 Mbit/s gekriegt. Vollkommen unabhängig von der Zeit. Abends um 21 Uhr oder nachts um 3.

stevenwort
erfahrener Kabelkunde
Beiträge: 69
Registriert: 18.03.2009, 02:09

Re: 100Mbit/s zu große Schwankungen!!

Beitrag von stevenwort » 27.10.2013, 02:44

EVA-01 hat geschrieben:
stevenwort hat geschrieben: Liegt Erfahrungsgemäß auch sehr sehr oft an den Speedtest Server, egal ob von UM oder anderen.
Unqualifizierte Zwischenbemerkung: Also hier kann ich das nicht bestätigen. Ich mach des öfteren mal Speedtests weil ich in der Hinsicht paranoid bin. Unitymedia und speedtest.net.

Und EGAL WANN ich das mache - sofern meine Leitung auf meiner Seite frei ist, hab ich bisher jedes Mal, JEDES EINZIGE MAL, die vollen 100 Mbit/s gekriegt. Vollkommen unabhängig von der Zeit. Abends um 21 Uhr oder nachts um 3.
Es gibt aber auch Server die ich schon hatte, die mir nicht die Geschwindigkeit liefern obwohl sie von Chip ankam.
Ist alles ein wenig vielfältiger bei den Backbones, und Schnittstellen auf andere Server.

Man sollte sich eben nicht blind auf Speedtests verlassen.

NoGi
Übergeordneter Verstärkerpunkt
Beiträge: 569
Registriert: 08.11.2012, 10:59
Wohnort: Metropolregion Rhein-Neckar

Re: 100Mbit/s zu große Schwankungen!!

Beitrag von NoGi » 27.10.2013, 11:38

EVA-01 hat geschrieben: Und EGAL WANN ich das mache - sofern meine Leitung auf meiner Seite frei ist, hab ich bisher jedes Mal, JEDES EINZIGE MAL, die vollen 100 Mbit/s gekriegt. Vollkommen unabhängig von der Zeit. Abends um 21 Uhr oder nachts um 3.
Wenn die Auslastung deines Segments so aussieht wie bei mir:

Bild

ist das ja auch kein Problem.
Aber noch ein paar PowerSauger mit 100/150 Mbit/s mehr und das ganze sieht schon völlig anders aus.
Deshalb bitte nicht immer von sich auf andere schließen.

-NoGi

Antworten

Wer ist online?

Mitglieder in diesem Forum: brisbone, jimpoison und 6 Gäste