Ab sofort 10 MBit Upload?

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
mulder77
Kabelneuling
Beiträge: 30
Registriert: 10.11.2010, 14:15

Re: Ab sofort 10 MBit Upload?

Beitrag von mulder77 » 08.04.2013, 15:42

Also ich selbst hatte mal 150 MBit/s, habe es dann aber gekündigt, als man von 8 auf 5 zurückschraubte.
Ein Bekannter hat noch 150, auch das 3212 wie ich, aber auch noch das alte Profil mit 5.
Wenn da was ausgerollt wird, dann wohl nicht überall gleichzeitig.

Warten wir es ab.
Dass du per "Unfall" dieses Profil erhalten hast, halte ich für eher unwahrscheinlich.


Grüße
Markus

Edding
Übergeordneter Verstärkerpunkt
Beiträge: 537
Registriert: 13.12.2009, 23:22

Re: Ab sofort 10 MBit Upload?

Beitrag von Edding » 08.04.2013, 16:27

evlt sind die 10mbit up nur im 1play profil hinterlegt bis jetzt
Bild
Meine Bitcoin-Adresse: 1BPVf25GT7WWpBAhuv5m4hAR9Q63kaR78i
Meine Ether-Adresse :0xf841b13449a3db0D4C2EFa2FFAFDAB537308A5C0

mulder77
Kabelneuling
Beiträge: 30
Registriert: 10.11.2010, 14:15

Re: Ab sofort 10 MBit Upload?

Beitrag von mulder77 » 09.04.2013, 13:55

Glaube ich nicht. Denn ein Bekannter hat 1play/150 mit weiterhin nur 5

McWeiss
Kabelneuling
Beiträge: 1
Registriert: 09.04.2013, 14:33

Re: Ab sofort 10 MBit Upload?

Beitrag von McWeiss » 09.04.2013, 14:45

Hallo,
ich bin zufällig auf den Thread hier gestossen. Ich hatte letzte Woche massive Probleme mit meinem UM Internetanschluss (1-Play). Bandbreitenschwankungen habe ich schon seit Anfang an - also ca. 1,5 Jahre. Habe die Speedoption gebucht (150mbit/s) und es kommt immer wieder zur "Primetime" vor, dass ich nur 15-20mbit DL habe... Techniker war auch schon da: Bei mir sei alles ok. Letzte Woche gipfelte es dann darin, dass ich 3 Tage lang Abends noch nicht einmal skypen oder TS benutzen konnte, weil die Latenz extrem hoch war bis hin zu 2,5s (2500ms!)...
"Komischerweise" lief so gegen Mitternacht oder später alles wieder einwandfrei. Das Ganze wiederholte sich auch an den folgenden Tagen. Heute war nun wieder ein Techniker im Haus, hat alles durchgemessen und natürlich nichts gefunden.... "Alle Werte super" Jo mein DL / UL liegt im Moment ja auch bei ca. 130//9.

Aber weswegen ich auf diesen Thread gestossen bin: Ich habe heute im Menü von meinem 3208er gesehen, dass ich auch das config file "xl_150_v4-nv.bin" habe und die "UpstreamMaximumSustainedTrafficRate = 10240000" ist. Diverse Speedtests bestätigen mir auch einen UL von um 9Mbit/s. Bei mir ist es definitiv erst so seitdem ich letzte Woche die massiven Probleme mit meiner Leitung hatte und ich ca. 25€ an Telefonkosten bei der lieben 0180er Hotline gelassen habe, die aber natürlich nichts feststellen konnten mit ihrem Messtool. Komisch nur, dass der Mensch, den der Techniker heute angerufen hat, direkt gesehen hat, dass ich ne Fehlerrate von über 36% im angegebenen Zeitraum hatte...

Bin mal gespannt wie lange mein Internet jetzt erstmal wieder läuft.

Viele Grüße,
McW

Benutzeravatar
georg.strauch
Kabelexperte
Beiträge: 134
Registriert: 19.12.2010, 10:36

Re: Ab sofort 10 MBit Upload?

Beitrag von georg.strauch » 09.04.2013, 16:04

Ich fürchte der Spuk ist vorbei!

Hatte jetzt auch gut 10 Tage bei 150 Mbit Download ein Upstream von 10 Mbit.

Auch bei mir war im Modem das 150er V4-Configfile für die nette Trafficverdopplung verantwortlich.

Nachdem mein Modem aber vorhin neu gebootet hat, ist alles wieder beim Alten, schade eigentlich....
freundliche Grüße
Georg

Avatar
erfahrener Kabelkunde
Beiträge: 93
Registriert: 30.04.2012, 11:21

Re: Ab sofort 10 MBit Upload?

Beitrag von Avatar » 09.04.2013, 16:10

georg.strauch hat geschrieben:Nachdem mein Modem aber vorhin neu gebootet hat, ist alles wieder beim Alten, schade eigentlich....
So etwas habe ich auch befürchtet und mein Modem kürzlich neu gestartet. Alles noch beim alten.

Aber die Hoffnung stirbt bekanntlich zuletzt :)

Benutzeravatar
georg.strauch
Kabelexperte
Beiträge: 134
Registriert: 19.12.2010, 10:36

Re: Ab sofort 10 MBit Upload?

Beitrag von georg.strauch » 09.04.2013, 19:19

Das neue Configfile wurde offensichtlich modifiziert, es heißt zwar immer noch xl_150_v4-nv.bin, aber unter
UpstreamMaximumSustainedTrafficRate steht nun nur noch 5120000.

Schade, die 10 Mbit waren schon klasse, gerade wenn man sich extern mal schnell was von seinem NAS runterziehen oder z.b. große Bilder auf flickr hochladen wollte.
freundliche Grüße
Georg

paul
Übergabepunkt
Beiträge: 398
Registriert: 10.01.2013, 21:08

Re: Ab sofort 10 MBit Upload?

Beitrag von paul » 09.04.2013, 21:12

Da wäre es wohl klüger gewesen, wenn der TE hier nicht darüber berichtet hätte. Glaube nicht, das das config.file so schnell wieder geändert worden wäre, wenn das hier niemand nach dem Motto "Huch, ich habe zu viel Upload" beschrieben hätte.

Avatar
erfahrener Kabelkunde
Beiträge: 93
Registriert: 30.04.2012, 11:21

Re: Ab sofort 10 MBit Upload?

Beitrag von Avatar » 10.04.2013, 06:31

paul hat geschrieben:Da wäre es wohl klüger gewesen, wenn der TE hier nicht darüber berichtet hätte. Glaube nicht, das das config.file so schnell wieder geändert worden wäre, wenn das hier niemand nach dem Motto "Huch, ich habe zu viel Upload" beschrieben hätte.
Der TE hat immernoch "UpstreamMaximumSustainedTrafficRate = 10240000".

Benutzeravatar
georg.strauch
Kabelexperte
Beiträge: 134
Registriert: 19.12.2010, 10:36

Re: Ab sofort 10 MBit Upload?

Beitrag von georg.strauch » 10.04.2013, 09:00

Der TE kann ja mal kurz den Stecker ziehen :zwinker:

Spätestens beim nächsten Reboot wird das Modem die neue Config einlesen und dann mit Sicherheit auch auf die alten 5 Mbit Upstream zurückfallen.
freundliche Grüße
Georg

Avatar
erfahrener Kabelkunde
Beiträge: 93
Registriert: 30.04.2012, 11:21

Re: Ab sofort 10 MBit Upload?

Beitrag von Avatar » 10.04.2013, 13:23

georg.strauch hat geschrieben:Der TE kann ja mal kurz den Stecker ziehen :zwinker:

Spätestens beim nächsten Reboot wird das Modem die neue Config einlesen und dann mit Sicherheit auch auf die alten 5 Mbit Upstream zurückfallen.
Das wird er heute Abend mal tun :winken:

mulder77
Kabelneuling
Beiträge: 30
Registriert: 10.11.2010, 14:15

Re: Ab sofort 10 MBit Upload?

Beitrag von mulder77 » 10.04.2013, 15:45

Unitymedia meint das dazu:

"Guten Morgen Herr ,

um dies nachvollziehen bzw. konkret prüfen zu können, müssten wir den Vertrag und die Kundendaten des entsprechenden Forumteilnehmers vorliegen haben.

Ansonsten können wir leider keine Aussagen dazu machen.

Vielen Dank für Ihr Verständnis und herzliche Grüße
Ihr Unitymedia Hilfe-Team"

Ich hatte in meiner vorangegangenen Antwort verwiesen, dass es Berichte über höheren Upload gibt.
Schade, dass UM aktuell so unbeweglich ist.

Avatar
erfahrener Kabelkunde
Beiträge: 93
Registriert: 30.04.2012, 11:21

Re: Ab sofort 10 MBit Upload?

Beitrag von Avatar » 11.04.2013, 06:20

UpstreamMaximumSustainedTrafficRate = 10240000.

Benutzeravatar
georg.strauch
Kabelexperte
Beiträge: 134
Registriert: 19.12.2010, 10:36

Re: Ab sofort 10 MBit Upload?

Beitrag von georg.strauch » 11.04.2013, 10:21

Avatar hat geschrieben:UpstreamMaximumSustainedTrafficRate = 10240000.
Wenn Du nur per Klick rebootest, ist das klar.

Du musst die Stromversorgung für einige Sekunden trennen um wieder auf die (gewünschten :naughty: ) 5 Mbit zu kommen
freundliche Grüße
Georg

Avatar
erfahrener Kabelkunde
Beiträge: 93
Registriert: 30.04.2012, 11:21

Re: Ab sofort 10 MBit Upload?

Beitrag von Avatar » 11.04.2013, 11:42

georg.strauch hat geschrieben:
Avatar hat geschrieben:UpstreamMaximumSustainedTrafficRate = 10240000.
Wenn Du nur per Klick rebootest, ist das klar.

Du musst die Stromversorgung für einige Sekunden trennen um wieder auf die (gewünschten :naughty: ) 5 Mbit zu kommen
Das habe ich für 5 Sek.

Aber wir drehen uns hier im Kreis und da UM mir aufm eine EMail nicht geantwortet hat.... lassen wir das Thema. Ich genieße es solange es anhält :)

Benutzeravatar
georg.strauch
Kabelexperte
Beiträge: 134
Registriert: 19.12.2010, 10:36

Re: Ab sofort 10 MBit Upload?

Beitrag von georg.strauch » 11.04.2013, 11:56

Avatar hat geschrieben:.... lassen wir das Thema. Ich genieße es solange es anhält :)
Genau, vielleicht kommt es ja auch in Kürze offiziell. Gerüchtesweise ist jedenfalls davon die Rede.
freundliche Grüße
Georg

Wetter
Kabelexperte
Beiträge: 126
Registriert: 02.05.2012, 22:31
Wohnort: Bochum

Re: Ab sofort 10 MBit Upload?

Beitrag von Wetter » 11.04.2013, 20:23

mulder77 hat geschrieben: Schade, dass UM aktuell so unbeweglich ist.
Datenschutz und so, gelle? :kafffee:
BildBild

paul
Übergabepunkt
Beiträge: 398
Registriert: 10.01.2013, 21:08

Re: Ab sofort 10 MBit Upload?

Beitrag von paul » 11.04.2013, 20:44

Wetter hat geschrieben:
mulder77 hat geschrieben: Schade, dass UM aktuell so unbeweglich ist.
Datenschutz und so, gelle? :kafffee:
Was genau bitte hat der Upload mit Datenschutz zu tun? :schnarch:

caliban2011
Glasfaserstrecke
Beiträge: 1225
Registriert: 19.03.2011, 22:09
Wohnort: MH

Re: Ab sofort 10 MBit Upload?

Beitrag von caliban2011 » 12.04.2013, 08:40

Wird am Wetter liegen :D
150MBit | FB6490 (eigene)

DJay
Kabelneuling
Beiträge: 31
Registriert: 06.05.2011, 16:07
Wohnort: Frankfurt - Sachsenhausen Nord

Re: Ab sofort 10 MBit Upload?

Beitrag von DJay » 12.04.2013, 09:37

Antwort von UM
Hallo, aktuell können wir Ihnen keinen höheren Upload anbieten. LG ^
Bild
Internet UM Hessen: 3Play PREMIUM 200 mit Upload Booster 20 Mbps über FRITZ!Box 6490
DVB-C: Horizon HD Recorder Samsung SMT-G7400 | DigitalTV Allstars HD
TV: LG 55EG9209
Sound & Blu-ray: Sony BDV-L800M

RaZerBenQ
Kabelexperte
Beiträge: 148
Registriert: 12.11.2010, 22:08

Re: Ab sofort 10 MBit Upload?

Beitrag von RaZerBenQ » 12.04.2013, 14:26

Hallo,

anscheinend hat sich in den letzten "Tagen" wirklich etwas bei UM "gebessert".

Ich bin mittlerweile Business 128 Kunde und konnte feststellen, dass nach den Osterfeiertagen meine Leitung durchgehend mit 138.000 statt 125.000 und 11.000 statt 8.500 läuft.

Vielleicht ist ja UM jetzt auf einem guten Weg und kann auch die "versprochene" Leistung liefern...

PS: Der 50.000 / 10.000 Anschluss der Telekom lief von Anfang an mit 52.000 und 12-13.000...

l.G.

Benutzeravatar
JPDribbler
Übergeordneter Verstärkerpunkt
Beiträge: 514
Registriert: 26.02.2009, 17:20

Re: Ab sofort 10 MBit Upload?

Beitrag von JPDribbler » 12.04.2013, 15:34

Schade, und ich dachte schon es gibt mehr Upload.

5Mbit sind viel zu langsam.
Bug in Intels Puma-6-Chip
Bild

2Play 400 DS-Lite + TC4400 + WRT1900ACS v2 + Netgear R7800 (LEDE)

Benutzeravatar
georg.strauch
Kabelexperte
Beiträge: 134
Registriert: 19.12.2010, 10:36

Re: Ab sofort 10 MBit Upload?

Beitrag von georg.strauch » 14.04.2013, 11:53

@Avatar:

Immer noch 10 Mbit Upload ?
freundliche Grüße
Georg

Avatar
erfahrener Kabelkunde
Beiträge: 93
Registriert: 30.04.2012, 11:21

Re: Ab sofort 10 MBit Upload?

Beitrag von Avatar » 14.04.2013, 13:00

georg.strauch hat geschrieben:@Avatar:

Immer noch 10 Mbit Upload ?
Ja. Ich werd' jetzt aber die Füße stillhalten. Vorgestern eMail von UM bekommen: Das gibts nur für Geschäftskunden.

Ausnutzen bis es auffällt :)

mulder77
Kabelneuling
Beiträge: 30
Registriert: 10.11.2010, 14:15

Re: Ab sofort 10 MBit Upload?

Beitrag von mulder77 » 18.04.2013, 07:53

UM treibt noch mehr Unfug im Moment.
Gestern wurde mein 100er umgestellt:

Configuration File: xl_1_v4-nv.bin
UpstreamMaximumSustainedTrafficRate = 5120000

Na herzlichen Dank auch, das waren bisher 5500000.
Ich will mal hoffen, dass es bald eine zubuchbare Option auf 10 MBit/s gibt.

Gesperrt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast