Delta BKE 35S Verstärker defekt? Upstream Power Level 54dBmV

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Lars
Kabelneuling
Beiträge: 38
Registriert: 05.12.2008, 21:44
Wohnort: Frankfurt a.M.

Delta BKE 35S Verstärker defekt? Upstream Power Level 54dBmV

Beitrag von Lars » 02.08.2012, 21:45

Hallo,

ich habe ein Problem, das ich bei Unitymedia zwar reklamieren kann, das dann aber nicht bearbeitet wird, da ja "alles funktioniert". Deswegen habe ich selbst recherchiert und das Problem auch identifiziert.

Im Mai diesen Jahres wurde unsere NE4 erneuert: Delta BKE 35S Verstärker, dahinter Multi-TAP und 4 Stränge mit insgesamt 10 oder 12 Dosen. Sämtliche Werte waren eigentlich super. Bis ich vor einer Woche plötzlich feststellte, dass mein Cisco 3208 mit der Sendeleistung am Limit war: 54 dBmV. Warum plötzlich das?

Also ein anderes Cisco 3208 ausgeliehen und beide probiert an verschiedenen Antennendosen. Immer 54,0 dBmV und manchmal wurden auch nur 1 statt 2 Upstream-Kanäle benutzt, mal der eine mal der andere. Unitymedia angerufen, aber man ignoriert die "Störungsmeldung", es würde ja alles funktionieren.

Also selber weiter gesucht. An allen Dosen und mit verschiedenen Modems das gleiche, also kann es nur der Verstärker oder die NE3 sein. Ist vielleicht die Verstärker-Einstellung für im Upstream verstellt?

Hier der Blick in den Delta BKE 35S:

Bild

Ich habe mich dann erdreistet den Verstärker eigenmächtig zu verstellen, und zwar den Regler "US Attenuator" von 4 auf 2 runter. Ergebnis: US Power Level im Modem sinkt von 54,0 auf 42,5dBmV und es werden plötzlich wieder beide Upstream-Kanäle verwendet!

Code: Alles auswählen

Downstream Channels        

Channel 1: 
Channel ID: 160  
Downstream Frequency: 602000000 Hz 
Modulation: 256 QAM 
Power Level: 2.9 dBmV 
Signal to Noise Ratio: 37.9 dB

Channel 2: 
Channel ID: 4  
Downstream Frequency: 578000000 Hz 
Modulation: 256 QAM 
Power Level: 1.6 dBmV 
Signal to Noise Ratio: 37.7 dB

Channel 3: 
Channel ID: 158  
Downstream Frequency: 586000000 Hz 
Modulation: 256 QAM 
Power Level: 2.5 dBmV 
Signal to Noise Ratio: 38.1 dB

Channel 4: 
Channel ID: 159  
Downstream Frequency: 594000000 Hz 
Modulation: 256 QAM 
Power Level: 2.6 dBmV 
Signal to Noise Ratio: 38.0 dB

Channel 5: 
Channel ID: 5  
Downstream Frequency: 618000000 Hz 
Modulation: 256 QAM 
Power Level: 2.3 dBmV 
Signal to Noise Ratio: 38.3 dB

Channel 6: 
Channel ID: 162  
Downstream Frequency: 626000000 Hz 
Modulation: 256 QAM 
Power Level: 1.9 dBmV 
Signal to Noise Ratio: 37.9 dB

Channel 7: 
Channel ID: 163  
Downstream Frequency: 634000000 Hz 
Modulation: 256 QAM 
Power Level: 0.7 dBmV 
Signal to Noise Ratio: 37.5 dB

Channel 8: 
Channel ID: 164  
Downstream Frequency: 642000000 Hz 
Modulation: 256 QAM 
Power Level: -3.6 dBmV 
Signal to Noise Ratio: 36.6 dB 
  
    
--------------------------------------------------------------------------------
 
Upstream Channels    

Channel1: 
Channel ID: 4 
Upstream Frequency: 38260000 Hz 
Modulation: 64 QAM 
Bit Rate: 15360 kBits/sec 
Power Level: 42.5 dBmV 

Channel2: 
Channel ID: 8 
Upstream Frequency: 46780000 Hz 
Modulation: 64 QAM 
Bit Rate: 15360 kBits/sec 
Power Level: 42.5 dBmV 

Channel 3: 
Channel ID: Not used 
Upstream Frequency: 0 Hz 
Modulation: 0 QAM 
Bit Rate: 0 kBits/sec 
Power Level: 0.0 dBmV 

Channel 4: 
Channel ID: Not used 
Upstream Frequency: 0 Hz 
Modulation: 0 QAM 
Bit Rate: 0 kBits/sec 
Power Level: 0.0 dBmV
Dann "US Attenuator" wieder von 2 auf 4 zurück. Ergebnis: US Power Level im Modem steigt auf 45dBmV!

Code: Alles auswählen

Downstream Channels        

Channel 1: 
Channel ID: 160  
Downstream Frequency: 602000000 Hz 
Modulation: 256 QAM 
Power Level: 3.0 dBmV 
Signal to Noise Ratio: 38.0 dB

Channel 2: 
Channel ID: 4  
Downstream Frequency: 578000000 Hz 
Modulation: 256 QAM 
Power Level: 1.8 dBmV 
Signal to Noise Ratio: 37.9 dB

Channel 3: 
Channel ID: 158  
Downstream Frequency: 586000000 Hz 
Modulation: 256 QAM 
Power Level: 2.7 dBmV 
Signal to Noise Ratio: 38.0 dB

Channel 4: 
Channel ID: 159  
Downstream Frequency: 594000000 Hz 
Modulation: 256 QAM 
Power Level: 2.8 dBmV 
Signal to Noise Ratio: 38.0 dB

Channel 5: 
Channel ID: 5  
Downstream Frequency: 618000000 Hz 
Modulation: 256 QAM 
Power Level: 2.5 dBmV 
Signal to Noise Ratio: 38.2 dB

Channel 6: 
Channel ID: 162  
Downstream Frequency: 626000000 Hz 
Modulation: 256 QAM 
Power Level: 2.1 dBmV 
Signal to Noise Ratio: 38.0 dB

Channel 7: 
Channel ID: 163  
Downstream Frequency: 634000000 Hz 
Modulation: 256 QAM 
Power Level: 1.0 dBmV 
Signal to Noise Ratio: 37.6 dB

Channel 8: 
Channel ID: 164  
Downstream Frequency: 642000000 Hz 
Modulation: 256 QAM 
Power Level: -3.3 dBmV 
Signal to Noise Ratio: 36.3 dB 
  
    
--------------------------------------------------------------------------------
 
Upstream Channels    

Channel1: 
Channel ID: 4 
Upstream Frequency: 38260000 Hz 
Modulation: 64 QAM 
Bit Rate: 15360 kBits/sec 
Power Level: 45.0 dBmV

Channel2: 
Channel ID: 8 
Upstream Frequency: 46780000 Hz 
Modulation: 64 QAM 
Bit Rate: 15360 kBits/sec 
Power Level: 45.0 dBmV

Channel 3: 
Channel ID: Not used 
Upstream Frequency: 0 Hz 
Modulation: 0 QAM 
Bit Rate: 0 kBits/sec 
Power Level: 0.0 dBmV

Channel 4: 
Channel ID: Not used 
Upstream Frequency: 0 Hz 
Modulation: 0 QAM 
Bit Rate: 0 kBits/sec 
Power Level: 0.0 dBmV
Zuletzt dann "US Attenuator" von 4 auf 6. Ergebnis: US Power Level im Modem steigt von 45,0 auf 47,0dBmV! Hier habe ich ihn dann auch erstmal stehen lassen.

Code: Alles auswählen

Downstream Channels        

Channel 1: 
Channel ID: 160  
Downstream Frequency: 602000000 Hz 
Modulation: 256 QAM 
Power Level: 2.9 dBmV 
Signal to Noise Ratio: 37.9 dB

Channel 2: 
Channel ID: 4  
Downstream Frequency: 578000000 Hz 
Modulation: 256 QAM 
Power Level: 1.7 dBmV 
Signal to Noise Ratio: 37.9 dB

Channel 3: 
Channel ID: 158  
Downstream Frequency: 586000000 Hz 
Modulation: 256 QAM 
Power Level: 2.6 dBmV 
Signal to Noise Ratio: 37.9 dB

Channel 4: 
Channel ID: 159  
Downstream Frequency: 594000000 Hz 
Modulation: 256 QAM 
Power Level: 2.7 dBmV 
Signal to Noise Ratio: 37.9 dB

Channel 5: 
Channel ID: 5  
Downstream Frequency: 618000000 Hz 
Modulation: 256 QAM 
Power Level: 2.4 dBmV 
Signal to Noise Ratio: 38.3 dB

Channel 6: 
Channel ID: 162  
Downstream Frequency: 626000000 Hz 
Modulation: 256 QAM 
Power Level: 2.0 dBmV 
Signal to Noise Ratio: 38.0 dB

Channel 7: 
Channel ID: 163  
Downstream Frequency: 634000000 Hz 
Modulation: 256 QAM 
Power Level: 0.9 dBmV 
Signal to Noise Ratio: 37.8 dB

Channel 8: 
Channel ID: 164  
Downstream Frequency: 642000000 Hz 
Modulation: 256 QAM 
Power Level: -3.5 dBmV 
Signal to Noise Ratio: 36.5 dB 
  
    
--------------------------------------------------------------------------------
 
Upstream Channels    

Channel1: 
Channel ID: 4 
Upstream Frequency: 38260000 Hz 
Modulation: 64 QAM 
Bit Rate: 15360 kBits/sec 
Power Level: 47.0 dBmV

Channel2: 
Channel ID: 8 
Upstream Frequency: 46780000 Hz 
Modulation: 64 QAM 
Bit Rate: 15360 kBits/sec 
Power Level: 47.0 dBmV

Channel 3: 
Channel ID: Not used 
Upstream Frequency: 0 Hz 
Modulation: 0 QAM 
Bit Rate: 0 kBits/sec 
Power Level: 0.0 dBmV

Channel 4:
Channel ID: Not used 
Upstream Frequency: 0 Hz 
Modulation: 0 QAM 
Bit Rate: 0 kBits/sec 
Power Level: 0.0 dBmV 
Ist der Verstärker nun defekt? Ich muss mich darauf verlassen können, dass so ein Gerät dauerhaft fehlerfrei läuft und keine willkürlichen Mätzchen macht. Soll ich bei dem Installationsbetrieb anrufen, der die Anlage installiert hat und auf einem Austausch bestehen? Oder hat das Ganze einen anderen Grund?
Viele Grüße
Lars

sezer
Kabelneuling
Beiträge: 10
Registriert: 29.02.2012, 13:43

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von sezer » 02.08.2012, 22:51

Du machst dich damit schon straffällig, denn die Anlage gehört garnicht dir und du verstellst irgendwelche Einstellungen. Sicherlich mag das für dich in dem Moment harmlos klingen aber tatsache ist, du darfst es nicht mal anfassen, da es nicht deine ist.

Unitymedia wird sich darum garnicht kümmern sondern dein NE4 anbieter. Unitymedia versorgt die Leitunngen nur mit dem nötigen Signal und nichts weiter. An deiner Stelle würde ich alles so einstellen wie es vorher war und dann die Firma anrufen die, die Installation durchgeführt hat. Vielleicht ist die Anlage doch defekt und mit der Spielerei die du durchführst machst du noch mehr kaputt.

Lars
Kabelneuling
Beiträge: 38
Registriert: 05.12.2008, 21:44
Wohnort: Frankfurt a.M.

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Lars » 03.08.2012, 00:06

sezer hat geschrieben:Du machst dich damit schon straffällig
Wenn, dann höchstens schadensersatzpflichtig, wenn UM hierdurch ein Schaden entsteht, der sich eindeutig zuordnen lässt.
sezer hat geschrieben:du verstellst irgendwelche Einstellungen
Naja eine ganz bestimmte und das habe ich genau dokumentiert einschließlich der zugehörigen Messwerte des Kabelmodems.
sezer hat geschrieben:Unitymedia wird sich darum garnicht kümmern sondern dein NE4 anbieter
An meiner neuen NE4-Anlage klebt aber ein Aufkleber von UM, nicht von einem alternativen NE4-Anbieter...

Aber nochmal zu meinem Problem: Etwa eine Stunde nach meinem Posting ist meine Internetverbindung für eine Minute ausgefallen (Reconnect) und danach war das Cisco 3208 wieder bei 54,0 dBmV Sendeleistung. Ebenso das zweite Cisco-Modem, das ich momentan zu Testzwecken in der Wohnung habe. Es ist definitiv der Verstärker defekt.
Viele Grüße
Lars

Cablemen
Übergabepunkt
Beiträge: 373
Registriert: 06.03.2012, 23:56

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Cablemen » 05.08.2012, 12:52

Ts ts ts da hat der Techniker nicht mal den DS Slope gesteckt! :nein: :D Naja das seh ich öfters. Aber mal zum Kernproblem zurückzukommen solange alles einwandfrei läuft gibt es überhaupt keinen Handlungsbedarf! Da auch im Upstream ein sogenanntes Channelbonding betrieben wird kommt es durchaus vor das sich die benutzten Frequenzen ändern. Dadurch kann es vorkommen das im Upstream der ein oder andere Kanal einen höheren TX aufweist als ursprünglich eingestellt! Natürlich muss man hier erwähnen das man mit bestimmten Messgeräten den TX genauer einstellen kann. Da aber nicht jeder Techniker ein DSAM Messgerät (was ziemlich teuer ist) mit sich rumschleppt gibt es Standardvorgaben um den TX einzumessen. Dies ist in der Regel den TX Slope auf 3dB zu stecken und mithilfe des Kd Modems den TX in den Sollwert zu bringen. Genaueres einmessen geht nur mit einen Messgerät was den TX auch messen kann! Sollte der VR defekt sein wird den auch ein Techniker wechseln sofern er dies bemerkt!

PS: Was mein Vorredner schon gesagt hatte ist der Eingriff in die Anlage verboten sofern man nicht die Befugnis dazu hat.

Madee
Übergabepunkt
Beiträge: 370
Registriert: 11.03.2010, 20:20
Kontaktdaten:

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Madee » 06.08.2012, 01:06

Cablemen hat geschrieben:Ts ts ts da hat der Techniker nicht mal den DS Slope gesteckt!
Sagen wir mal so, er hat es bei diesem VR absichtlich heraus genommen ;)
Cablemen hat geschrieben: :nein: :D Naja das seh ich öfters. Aber mal zum Kernproblem zurückzukommen solange alles einwandfrei läuft gibt es überhaupt keinen Handlungsbedarf! Da auch im Upstream ein sogenanntes Channelbonding betrieben wird kommt es durchaus vor das sich die benutzten Frequenzen ändern. Dadurch kann es vorkommen das im Upstream der ein oder andere Kanal einen höheren TX aufweist als ursprünglich eingestellt! Natürlich muss man hier erwähnen das man mit bestimmten Messgeräten den TX genauer einstellen kann. Da aber nicht jeder Techniker ein DSAM Messgerät (was ziemlich teuer ist) mit sich rumschleppt gibt es Standardvorgaben um den TX einzumessen. Dies ist in der Regel den TX Slope auf 3dB zu stecken und mithilfe des Kd Modems den TX in den Sollwert zu bringen. Genaueres einmessen geht nur mit einen Messgerät was den TX auch messen kann! Sollte der VR defekt sein wird den auch ein Techniker wechseln sofern er dies bemerkt!

PS: Was mein Vorredner schon gesagt hatte ist der Eingriff in die Anlage verboten sofern man nicht die Befugnis dazu hat.
Dem kann ich ebenfalls nur zustimmen.

Und da sowohl "vorne" im Upstream als auch recht "mitti"g deine Kanäle gerade laufen, sieht es aktuell nicht nach einem Fehler aus, natürlich kann es sein das ein US-Kanal bei 60Mhz läuft, und dieser außerhalb der Toleranz ist, das Modem erkennt dies aber und wird sich alsbald schon einen neuen suchen.

Und noch ein Tipp, beim Installationsbetrieb brauchst du nicht anrufen, eine Installation vom Mai ist länger als 8 Wochen her, somit wird man dich an UM verweisen.
Koordinator für die Ingresskiller

Lars
Kabelneuling
Beiträge: 38
Registriert: 05.12.2008, 21:44
Wohnort: Frankfurt a.M.

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Lars » 08.08.2012, 17:24

Ich möchte Euch nicht widersprechen, allerdings bin ich natürlich ein Update schuldig.

Im zweiten Anlauf hatte UM die Störung an den Installationsbetrieb gemeldet, der mich dann schon am 03.08. anrief und am 06.08. vor Ort war. Der Upstream Power Level war zwischenzeitlich wieder von 54,0 auf 44,5 dBmV gesunken - die Störung also nicht wirklich erkennbar. Ich hatte an den Einstellungen nichts verändert, sie waren also genauso wie ursprünglich vom Techniker eingestellt und auf dem ersten Bild dokumentiert.

Ergebnis: Der Techniker hat neu gemessen (wie genau weiß ich nicht, kam erst später dazu) und hat den Verstärker ganz anders eingestellt, er meinte dieser sei nicht defekt. Bislang sind nun die Werte stabil geblieben und ich hoffe das bleibt auch so.

Ein neues Foto habe ich trotzdem gemacht:

Bild

Und die Modemwerte sehen jetzt wie folgt aus. Interessant finde ich die recht große Diskrepanz von 3 dBmV zwischen den beiden verwendeten Upstream-Kanälen.

Code: Alles auswählen

Channel 1: 
Channel ID: 4  
Downstream Frequency: 578000000 Hz 
Modulation: 256 QAM 
Power Level: -2.1 dBmV 
Signal to Noise Ratio: 37.5 dB

Channel 2: 
Channel ID: 158  
Downstream Frequency: 586000000 Hz 
Modulation: 256 QAM 
Power Level: -1.3 dBmV 
Signal to Noise Ratio: 37.7 dB

Channel 3: 
Channel ID: 159  
Downstream Frequency: 594000000 Hz 
Modulation: 256 QAM 
Power Level: -0.7 dBmV 
Signal to Noise Ratio: 37.5 dB

Channel 4: 
Channel ID: 160  
Downstream Frequency: 602000000 Hz 
Modulation: 256 QAM 
Power Level: -0.3 dBmV 
Signal to Noise Ratio: 37.8 dB 
Channel 5: 
Channel ID: 5  
Downstream Frequency: 618000000 Hz 
Modulation: 256 QAM 
Power Level: -0.4 dBmV 
Signal to Noise Ratio: 38.0 dB

Channel 6: 
Channel ID: 162  
Downstream Frequency: 626000000 Hz 
Modulation: 256 QAM 
Power Level: -1.8 dBmV 
Signal to Noise Ratio: 37.8 dB

Channel 7: 
Channel ID: 163  
Downstream Frequency: 634000000 Hz 
Modulation: 256 QAM 
Power Level: -2.9 dBmV 
Signal to Noise Ratio: 37.4 dB

Channel 8: 
Channel ID: 164  
Downstream Frequency: 642000000 Hz 
Modulation: 256 QAM 
Power Level: -6.8 dBmV 
Signal to Noise Ratio: 36.5 dB 
  
    
--------------------------------------------------------------------------------
 
Upstream Channels

Channel1: 
Channel ID: 8 
Upstream Frequency: 37680000 Hz 
Modulation: 64 QAM 
Bit Rate: 15360 kBits/sec 
Power Level: 44.5 dBmV

Channel2:
Channel ID: 4 
Upstream Frequency: 50200000 Hz 
Modulation: 64 QAM 
Bit Rate: 15360 kBits/sec 
Power Level: 47.5 dBmV

Channel 3:
Channel ID: Not used 
Upstream Frequency: 0 Hz 
Modulation: 0 QAM 
Bit Rate: 0 kBits/sec 
Power Level: 0.0 dBmV

Channel 4:
Channel ID: Not used 
Upstream Frequency: 0 Hz 
Modulation: 0 QAM 
Bit Rate: 0 kBits/sec 
Power Level: 0.0 dBmV 
Viele Grüße
Lars

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Bastler » 11.08.2012, 22:47

Ts ts ts da hat der Techniker nicht mal den DS Slope gesteckt!
Das mache ich (ehrlich gesagt) in bestimmten Fällen auch. [zensiert] auf UMs komische Einmessverschrift! Es gibt Fälle, da bekommt man ohne die Interstage-Entzerrung genau die gewünschte Entzerrung des Verstärkers. In genau den Fällen mache ich das auch so ohne Interstage.
Wurde interessanterweise übrigens auch noch nie bemängelt :D .
Kablówka - Telewizja, Internet, Telefon

unitymedica
Kabelneuling
Beiträge: 9
Registriert: 30.05.2010, 10:45

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von unitymedica » 13.08.2012, 22:20

also was ich hier manchmal lesen muss, bringt einen echt zu schmunzeln.. also der Techniker hat einfach den Rückkanal aufgedreht und ist gefahren? das Problem mit dem schwankenden TX, hört sich nach einem sporadischen Kontaktfehler in der NE4 an.. dann fallen die vorderen frequenzen merklich ab.. dadurch wird auch der Rk gedämpft.. kannst froh sein, dass das Ding online geblieben ist.. Ich würde als TK die Modem Historie auswerten, diese mit den anderen Im Haus vergleichen und mit denen auf der C Linie, gibt es keine Gemeinsamkeiten... schließt man ein DSAM an startet eine DQI Messung und klopft alle Bauteile ab bis zur MMD....dann kann man gut erkennen was und wo mangelhaft montiert wurde....auch sollte man natürlich die Durchgangsdosen checken, ob die Innenleiter korrekt sitzen.... Gruß

Benutzeravatar
Radiot
Glasfaserstrecke
Beiträge: 2362
Registriert: 21.11.2008, 19:45

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Radiot » 13.08.2012, 22:46

unitymedica hat geschrieben:also was ich hier manchmal lesen muss, bringt einen echt zu schmunzeln.. also der Techniker hat einfach den Rückkanal aufgedreht und ist gefahren? das Problem mit dem schwankenden TX, hört sich nach einem sporadischen Kontaktfehler in der NE4 an..
Masseschrauben ÜP... Immer wieder gern gesehen...
Radio- Fernsehtechniker

unitymedica
Kabelneuling
Beiträge: 9
Registriert: 30.05.2010, 10:45

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von unitymedica » 13.08.2012, 22:48

Radiot hat geschrieben:
unitymedica hat geschrieben:also was ich hier manchmal lesen muss, bringt einen echt zu schmunzeln.. also der Techniker hat einfach den Rückkanal aufgedreht und ist gefahren? das Problem mit dem schwankenden TX, hört sich nach einem sporadischen Kontaktfehler in der NE4 an..
Masseschrauben ÜP... Immer wieder gern gesehen...

wenn das die Lösung für alles ist, bitte :smile:

Benutzeravatar
Radiot
Glasfaserstrecke
Beiträge: 2362
Registriert: 21.11.2008, 19:45

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Radiot » 13.08.2012, 22:54

unitymedica hat geschrieben:

wenn das die Lösung für alles ist, bitte :smile:
leider zu oft.... :D
Radio- Fernsehtechniker

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Team 62 » 13.08.2012, 23:18

Für solche massiven TX Sprünge, könnte schon wirklich ein defektes Bauteil die ursache sein. Kann man auch sehr leicht ohne DSAM feststellen.

Wie bereits gesagt worden ist, alle Stecker anziehen an der HVA, Bauteile massiv abtasten(abklopfen), >>>BER beobachten!!!

lieben gruss
Der Beseitiger

Benutzeravatar
Radiot
Glasfaserstrecke
Beiträge: 2362
Registriert: 21.11.2008, 19:45

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Radiot » 13.08.2012, 23:23

Hat ja auch nicht jeder nen DSAM, nen Varos, AMA, Promax oder MSK müssen ja teilweise reicheen für die Störungsbehebung...
Radio- Fernsehtechniker

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Team 62 » 14.08.2012, 16:22

Mhh, ja ja, diese komplizierte Technik bringt manchen um den Verstand.

Ich erzähle mal kurz ne Geschichte,auch wenn`s jetzt den problemkunde nicht betrifft.

Da hatte ich mal eine digital Störung zu beheben. Ganze Haus davon betroffen mit vier unterschiedlichen Strängen. An jeden Strang war das Problem(Klötzchenbildung= zu erkennen. Jaa, da denkste das wird einfach, na Hustekuchen. Anlage komplett abgescheckt und war guter Dinge den Fehler gefunden. >>Nach Abtasten vierfach Verteiler defekt. Diesen dann getauscht. Zwei tage später , gleiche Spielchen wieder.

Dann habe ich einen Kollegen (NE3 Techniker UM) mal hinzu gerufen, weil ich nichts mehr finden konnte, mit meinen bescheidenen Equitment.

Jetzt kommts dicke: Jeden einzelnen Baum abgenommen und reingeflext, nichts. Anlage komplett geflext ab Übergabepunkt,nichts. Wir standen daneben und die Klötzchen waren da, in jeden einzelnen Strang. DQI Mesung in jeden einzelnen Strang durchgeführt, keine Einbrüche feststellbar.

Das Ganze war schon sehr beeindruckend und ich weiss nicht, was es war :zwinker:

Da nützt dir auch in manchen Fällen, ein tolles Messgerät nix!!! Ich glaube, es gab zu diesen Node eine offene Einstrahlung!!
Der Beseitiger

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Bastler » 14.08.2012, 19:46

Oft ist es nicht mal die Masseschraube am ÜP, sondern die "Signalschraube" - Kabel liegt lose hinter der Klemme. Ist eigentlich ein Klassiker, der aber immer wieder passiert.
Naja, ich muss mich damit nciht mehr rumärgern^^
Kablówka - Telewizja, Internet, Telefon

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Team 62 » 15.08.2012, 09:08

Bastler hat geschrieben:Oft ist es nicht mal die Masseschraube am ÜP, sondern die "Signalschraube" - Kabel liegt lose hinter der Klemme. Ist eigentlich ein Klassiker, der aber immer wieder passiert.
Naja, ich muss mich damit nciht mehr rumärgern^^
Machste nun Büroarbeit, oder wieder Kellerkind?? :zwinker:
Der Beseitiger

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Bastler » 15.08.2012, 11:37

Weder noch :zwinker:
Kablówka - Telewizja, Internet, Telefon

Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
Beiträge: 634
Registriert: 09.03.2010, 20:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Team 62 » 15.08.2012, 14:16

Bastler hat geschrieben:Weder noch :zwinker:

Mhh, es ist 11:37 Uhr und du kannst schreiben. OK , na du hast es geschafft , würd ich mal sagen!!! :D

Prost...ich hab auch schon ne pulle inne Hand.. :cool:
Der Beseitiger

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Bastler » 15.08.2012, 19:43

Prost...ich hab auch schon ne pulle inne Hand..
So in etwa sieht es aus :super: .
Kablówka - Telewizja, Internet, Telefon

Benutzeravatar
phoenixx4000
Übergabepunkt
Beiträge: 480
Registriert: 30.03.2008, 22:36
Wohnort: Geldern

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von phoenixx4000 » 13.10.2012, 12:59

Also nach dem was man hier so liest kann man vermuten, das es sich hier zum ein NE3 Problem handeln könnte.
Nach den vergleich der Foto's und der Betrachtung der Signalpegel würde ich mal einen Pegelabfall in der NE3 vermuten (vorausgesetzt die NE4 war bei der Installation OK)

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Bastler » 13.10.2012, 20:27

Die ganze Sache ist schon knapp 2 Monate her...
Kablówka - Telewizja, Internet, Telefon

Lars
Kabelneuling
Beiträge: 38
Registriert: 05.12.2008, 21:44
Wohnort: Frankfurt a.M.

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von Lars » 13.10.2012, 22:11

Bastler hat geschrieben:Die ganze Sache ist schon knapp 2 Monate her...
Hi, ich bin der Thread-Ersteller. Ich kann berichten, dass es seitdem der Techniker am 06.08. den Rückkanal aufgedreht hat keine Probleme mehr mit schwankendem TX gegeben hat. Ich schaue gerne nochmal die Werte nach und poste sie hier.
Viele Grüße
Lars

Benutzeravatar
phoenixx4000
Übergabepunkt
Beiträge: 480
Registriert: 30.03.2008, 22:36
Wohnort: Geldern

Re: Delta BKE 35S Verstärker defekt? Upstream Power Level 54

Beitrag von phoenixx4000 » 14.10.2012, 10:54

In der Regel werden die Anlagen bei der Erstinstallation vernünftig eingestellt.
Regelmässige Pegelschwankungen im Bereich von ein bis zwei dB sind normal und im Rahmen der Toleranz.

Pegelschwankungen mit mehr als 2 dB müssen eine Ursache haben.

TX Schwankungen in diesem Masse lassen meist auf ein Verbindungsproblem an irgend einem Stecker schliessen.
Entweder Kurzschluss oder abgebrochener Innenleiter am Antennenkabel.
Möglich auch defekte Bauteile.

Oder aber ein fehler in der NE3

Antworten

Wer ist online?

Mitglieder in diesem Forum: brisbone, lupus, manu26, Samsungstory, UHeinz13 und 8 Gäste