Modem LED Online aber kein Internet

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Benutzeravatar
blacky.23
Kabelneuling
Beiträge: 46
Registriert: 28.02.2010, 20:28
Wohnort: Frankfurt am Main
Kontaktdaten:

Modem LED Online aber kein Internet

Beitrag von blacky.23 » 01.01.2011, 20:55

Hy Leutz
Hab von Unity nen Sylvestergeschenk bekommen, seit dem 31.12. 14 Uhr zeigt mein Modem zwar das LED Online an aber wenn ich ins Internet will, egal ob über Router oder direkt ans Modem, bekomme ich nur die Fehlermeldung Webseite kann nicht angezeigt werden.
Auch das LED für Tel. ist auf einmal ganz aus es Leuchten sozusagen nur die ersten grün und halt das Orangene für den angeschlossenen Router.

:wand: :wand: :wand: :wand:

Störungsmeldung bei Unity ist Raus aber kann mir ma wer sagen warum das Modem sagt Online, bzw. Verbindung OK aber ich kein Internet bekomme

THX im Vorraus :D

P.S.
Modem steht in Frankfurt - Niederrat
Horizon 150.000
Allstars SD+HD
Premiere Film Packet Alt
Samsung TV UE55ES8090

conscience
Kabelkopfstation
Beiträge: 3734
Registriert: 24.12.2007, 10:16

Re: Modem LED Online aber kein Internet

Beitrag von conscience » 01.01.2011, 21:17

Nabend blacky23

Wie ist der genaue Status der LEDs?
Power / DS / US / LINK / FON1 / FON2

Ich lese mal im :kaffee: satz: Kein Rückkanal mehr ...

Nachtrag: Mal für 60 Sekunden das Modem vom Strom genommen,
nachdem Du deinen Rechner direkt an das Modem bzw. wieder den Router angeschlossen hast?

Grüße
Conscience

Benutzeravatar
blacky.23
Kabelneuling
Beiträge: 46
Registriert: 28.02.2010, 20:28
Wohnort: Frankfurt am Main
Kontaktdaten:

Re: Modem LED Online aber kein Internet

Beitrag von blacky.23 » 01.01.2011, 22:57

Jep Strom hab ich schon mehrmals gekappt und wieder angeschlossen, hab auch den Lappi ma direkt ans Modem angeschlossen aber das selbe Bild.
Die LED s leuchten grün/grün/grün/orange/aus/aus.

Wie kann ich feststellen ob ich keinen rückkanal mehr habe ? :kratz:

Thx Blacky
Horizon 150.000
Allstars SD+HD
Premiere Film Packet Alt
Samsung TV UE55ES8090

conscience
Kabelkopfstation
Beiträge: 3734
Registriert: 24.12.2007, 10:16

Re: Modem LED Online aber kein Internet

Beitrag von conscience » 02.01.2011, 09:19

Einen schönen sonntäglichen
Guten Morgen.

Wenn Du keinen Rückkanal mehr hast, dann ist
genau die US LED (die zweite) aus. Ich sagte ja,
ich lese aus dem Kaffeesatz.

Nach der Anzeiger der LED ist Internet OK und
du hast ein Problem mit der Telefonie.

Hast Du immer den Strom-Reset gemacht, nach
einem Gerätewechsel gemacht? Dieser ist nämlich
stets erforderlich.

Welchen Anschluss (analog nach deiner Schilderung) hast du?
Bekommst Du eine IP Adresse? Wenn ja, welche?

Grüße
Conscience

Benutzeravatar
blacky.23
Kabelneuling
Beiträge: 46
Registriert: 28.02.2010, 20:28
Wohnort: Frankfurt am Main
Kontaktdaten:

Re: Modem LED Online aber kein Internet

Beitrag von blacky.23 » 02.01.2011, 15:11

Hier sind meine Modemwerte, vieleicht kann wer was damit anfangen

Cable Modem Status: Scanning
Cable Modem IP Address: 10.127.172.239
Cable Modem Mask: 255.255.224.0
Cable Modem Gateway: 10.127.160.1
Cable Modem TFTP Server: 80.69.97.135
Current Time: Sun Jan 02 15:46:56 2011
Time Server: 80.69.97.135
Time Offset: 7200 Seconds
Time Since Last Reset: 0 days 00h:11m:52s
Configuration File: be_rubin_1_epc3212.bin
Cable Modem Certificate: Installed
IP Time Lease: 25.0 Days (2228908 Seconds / 2229588 Seconds)
IP Time Rebind: 22.0 Days (1950209 Seconds / 1950889 Seconds)
IP Time Renew: 12.0 Days (1114114 Seconds / 1114794 Seconds)

THX im Vorraus
Horizon 150.000
Allstars SD+HD
Premiere Film Packet Alt
Samsung TV UE55ES8090

piotr
Glasfaserstrecke
Beiträge: 2202
Registriert: 13.08.2008, 18:26

Re: Modem LED Online aber kein Internet

Beitrag von piotr » 03.01.2011, 13:25

Hast Du vor UM einen DSL-Anbieter gehabt?
Ja -> Hast Du noch irgendwelche Programme vom vorherigen DSL-Anbieter auf dem PC/Laptop installiert (z.B. Programme von T-Online, Arcor, Versatel ...)?
Ja -> ggfl. vorher Emails und andere persoenliche Dateien sichern und dann alle Programme vom vorherigen DSL-Anbieter deinstallieren.

UM ist kein DSL und kann mit solchen Programmen gar nichts anfangen.

Was sagt denn der PC/Laptop, wenn er direkt am Modem haengt (bei Geraetewechsel den Modem-Neustart nicht vergessen)?

Erkennt dann der PC/Laptop die genutzte LAN-Verbindung und zeigt die Verbindung auch mit 100 Mbit/s oder 1 Gbit/s an (ich vertraue der LINK LED am Modem nicht unbedingt)?

Steht die auf dem PC/Laptop genutzte LAN-Verbindung auf folgende EInstellungen?
IP-Adresse automatisch beziehen
und
DNS-Server automatisch beziehen

Oeffne mal die Eingabeaufforderung und poste hier mal die Ausgabe vom Befehl:
ipconfig /all
Wichtige Zeilen dieser Ausgabe sind:
- die IP bzw. IPv4-Adresse (wenn Du nicht die vollstaendige IP-Adresse posten willst, anonymisiere die letzten 3 Zeichen mit XXX)
- DNS-Server
- Gateway

KyBO
Kabelexperte
Beiträge: 112
Registriert: 08.04.2008, 21:04
Wohnort: Frankfurt a.M.

Re: Modem LED Online aber kein Internet

Beitrag von KyBO » 04.01.2011, 06:41

Machts doch nicht so kompliziert..

Dein Modemstatus steht auf "Scanning", dass heißt er sucht noch - (nach was auch immer ;) ). Solang dein Cable Modem Status nicht auf "Operational" steht, geht auch dein Netz nicht. Liegt also mMn. an UM.

Habe ich auch ne Zeit lang gehabt. Da dauerte es ewig bis ich drin war.. Das waren auch eine der tollsten Momente in der UM Hotline... :hirnbump:.. Ich wünsche dir viel Glück ;).

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste