64 MBit-Leitung, doch nur zwischen 9-11 MBit

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Sebi23DU
Kabelneuling
Beiträge: 2
Registriert: 04.12.2010, 15:33
Wohnort: Duisburg

64 MBit-Leitung, doch nur zwischen 9-11 MBit

Beitrag von Sebi23DU » 09.12.2010, 14:31

Hallöchen,

ich bin in sowas sehr unerfahren, deshalb hoffe ich, dass mir hier geholfen werden kann.

Ich habe seit letzten Freitag die 64 MBit Leitung von UM.

Als der techniker die Leitung gemessen hatte, ohne FritzBox Cable 6360, da kam er sogar auf 67 MBit.

Jedoch habe ich seitdem täglich Geschwindigkeitsmessungen durchgeführt, mehrmals am Tag und bei Deaktivierung von Kaspersky Internet Security und komme IMMER nur auf 9-11 MBit. Der Upload ist dabei immer bei 5 MBit.

Meine Ethernetkarte 10/100/1000 ist für die Geschwindigkeit ausgelegt, ich nutze Windows 7, aber ich weiß echt nicht, woran das liegt.

Muss ich eventuell an der FritzBox noch etwas einstellen, muss ich meinen PC in irgendeiner Weise optimieren?

Ich habe in der FritzBox unter Internet und dann Kabel-Informationen beim letzten Reiter "Weitere Informationen" entdeckt, dass irgendetwas nicht stimmt, da erschienen folgende Meldungen:

Code: Alles auswählen

08.12.10 04:32:54 No Maintenance Broadcasts for Ranging opportunities received - T2 time-out
08.12.10 04:32:40 Lost MDD Timeout
08.12.10 04:32:35 SYNC Timing Synchronization failure - Loss of Sync
08.12.10 04:32:33 No Ranging Response received - T3 time-out
08.12.10 04:24:33 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out
08.12.10 04:24:24 Lost MDD Timeout
08.12.10 04:24:20 SYNC Timing Synchronization failure - Loss of Sync
04.12.10 15:34:17 Unicast Ranging Received Abort Response - initializing MAC
04.12.10 15:34:16 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out
04.12.10 15:33:46 No Ranging Response received - T3 time-out
04.12.10 15:33:35 DCC-ACK not received
04.12.10 15:33:32 No Ranging Response received - T3 time-out
04.12.10 15:19:18 Unicast Ranging Received Abort Response - initializing MAC
04.12.10 15:19:16 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out
04.12.10 15:18:46 No Ranging Response received - T3 time-out
04.12.10 15:18:35 DCC-ACK not received
04.12.10 15:18:35 No Ranging Response received - T3 time-out
04.12.10 14:14:12 Unicast Ranging Received Abort Response - initializing MAC
04.12.10 14:14:11 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out
04.12.10 14:13:41 No Ranging Response received - T3 time-out
Es sind 4 Kanäle in Empfangsrichtung und ein Kanal in Senderichtung. Das wird sicher richtig sein.
Bild


Ich weiß also nicht mehr weiter und hoffe, dass ich genügend Informationen gegeben habe, damit mir geholfen werden kann.

Ich würde mich wirklich freuen und danke euch schon einmal im voraus.

MFG
Sebi

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste