Störung ? Pingzeiten sind super schlecht und holprig!

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
chf2000
Kabelneuling
Beiträge: 3
Registriert: 27.04.2009, 19:41

Störung ? Pingzeiten sind super schlecht und holprig!

Beitrag von chf2000 » 27.04.2009, 19:45

Hi,

ich weiß nicht,ob es sich um eine Störung handelt:

Ich habe nun seit mehreren Wochen 3play mit 20 MBIT.

Zur Zeit messe ich meine Pingzeiten zu www.spiegel.de und www.heise.de und habe Pingzeiten zwischen 20ms und 1100ms!

Habt Ihr ähnliche Zeiten ?

Danke für Euer Feedback

LG der Christian

manny91
Kabelneuling
Beiträge: 46
Registriert: 27.12.2008, 08:46
Wohnort: Gevelsberg

Re: Störung ? Pingzeiten sind super schlecht und holprig!

Beitrag von manny91 » 28.04.2009, 06:51

Kannst du uns deine ungefähre PLZ mitteilen, dein System (Betriebssystem), hast du den TCP Optimizer schon benutzt ?

Dafür brauchen wir schon mehr Infos...

Mach mal einen tracert auf z.B. heise.de ...

In der Kommandozeile "tracert heise.de" eingeben...
Anbindung: Unitymedia 1Play 100.000
Router: AVM Fritz!Box 7390

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste