Störung (?) in OWL

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
jurrasstoil
Kabelneuling
Beiträge: 6
Registriert: 27.01.2009, 11:47

Störung (?) in OWL

Beitrag von jurrasstoil » 08.04.2009, 21:14

Hi,

wir haben einen 3play 20.000 Anschluß bei Unitymedia und seit heute mittag ca. 16 uhr ist das Internet sehr langsam.
Es schwankt zwischen 400kbit/s und 900kbit/s. Router- und Modemneustart haben natürlich nichts gebracht.
OWL, PLZ: 324xx

Habe die Störung bei UnityMedia gemeldet, schätze aber mal das dabei wenig/gar nichts rumkommen wird.

paxx
Kabelneuling
Beiträge: 2
Registriert: 08.04.2009, 20:47

Re: Störung (?) in OWL

Beitrag von paxx » 08.04.2009, 21:16

Hi,

hab gerade parallel einen Thread eröffnet, GT City (PLZ 333x) ist an 2 Leitungen langsam (meine 32er und die 20er des Nachbarn)

Pomes
Kabelneuling
Beiträge: 13
Registriert: 26.03.2009, 20:48

Re: Störung (?) in OWL

Beitrag von Pomes » 08.04.2009, 21:20

Hab auch Parallel nen Beitrag Aufgemacht ....

Selbes Problem wohl im Kreis Paderborn ....331xx

Normal hab ich 20.000


Jetzige messubngen erbene grad mal 1.800 ....

Router und Modem Reset auch hier kein Erfolg
Zuletzt geändert von Pomes am 08.04.2009, 21:33, insgesamt 1-mal geändert.
Bild

jurrasstoil
Kabelneuling
Beiträge: 6
Registriert: 27.01.2009, 11:47

Re: Störung (?) in OWL

Beitrag von jurrasstoil » 08.04.2009, 21:23

gerade gelesen.

Laut wieistmeineip.de speedmessung komme ich nicht über 1mbit beim downstream und gerade mal auf 300kbit beim upstream.
Bei speed.io hingegen sind es 2.5mbit down und konstant 1mbit up.
Beim Download von einem Testserver komme ich ebenfalls auf ~2mbit (schwankt zwischen 200kb/s und 350kb/s).

Momentaner Stand der Dinge
Bild

Benutzeravatar
lipptown
Kabelneuling
Beiträge: 25
Registriert: 14.09.2008, 13:34
Wohnort: Gütersloh

Re: Störung (?) in OWL

Beitrag von lipptown » 08.04.2009, 23:01

Jo,

bestätige miese Raten in GT (3333x)

cya
lipptown
Bild
Technisat Digicorder K2 HD mit Alphacrypt Classic 3.19 und UM01 Smartcard
Digital TV
3play 64000 mit Telefon Plus
Fritzbox 6360

jurrasstoil
Kabelneuling
Beiträge: 6
Registriert: 27.01.2009, 11:47

Re: Störung (?) in OWL

Beitrag von jurrasstoil » 09.04.2009, 01:43

Hier ist jetzt alles wieder normal:

Bild

janhammer
Kabelneuling
Beiträge: 5
Registriert: 09.04.2009, 09:55

Re: Störung (?) in OWL

Beitrag von janhammer » 09.04.2009, 09:59

Bielefeld Nord: Komplettausfall (Analog-TV, Digital-TV, Telefon, Internet) seit heute morgen.
Bild

Sven81
Kabelneuling
Beiträge: 16
Registriert: 22.07.2008, 22:36

Re: Störung (?) in OWL

Beitrag von Sven81 » 22.04.2009, 22:04

Derzeit ist in Bielefeld die Download-Rate mehr als schlecht. Laut Hotline liegt wohl eine größere Störung vor.
Gruß
Sven

Wertuiop
Kabelneuling
Beiträge: 1
Registriert: 23.04.2009, 18:12

Re: Störung (?) in OWL

Beitrag von Wertuiop » 23.04.2009, 18:52

Von den bestellten 16mbit/s sind mittlerweile nurnoch 8mbit/s übrig...Tendenz: Weiter fallend...wie jeden Abend seit einigen Tagen =/

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast