Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Sandra1
Kabelexperte
Beiträge: 142
Registriert: 08.08.2008, 18:59

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von Sandra1 » 04.04.2009, 17:04

cosma hat geschrieben:Bei mir ist wieder weg(Kreis RE). Kotzt mich richtig an so langsam!
Bringt doch nichts wenn du dich aufregst! :kafffee:
Gruss Sandra

datalife
Kabelneuling
Beiträge: 1
Registriert: 04.04.2009, 16:59

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von datalife » 04.04.2009, 17:22

Moin,
Ich rege mich aber auch darüber auf, auch wenn es nichts bringt.

Ich bin jetzt 2 Monate bei Unity und habe diese Störungen hier in Duisburg auch satt.
Ich hatte auch nur Probleme mit dem Telefon Plus hier, und das Internet ist auch sehr oft ausgefallen.
Man hat aber jedoch ein Sonderkündigungsrecht, wo ich auch Gebrauch von machen werde wenn es so weiter geht.
Wir bezahlen schliesslich für Leistungen, und nicht für Störungen.
Wenn die Hardware seitens Unity im Rechenzentrum ausfällt, oder gar öfters defekt ist wie mir berichtet wurde, sollte man sich vielleicht mal überlegen Geld für neue auszugeben.
Die bekommen doch auch genug Geld von Kunden in der Masse.

Gruß an alle hier :zwinker:

datalife

Bausparer
Kabelneuling
Beiträge: 7
Registriert: 27.02.2009, 20:56
Wohnort: Duisburg

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von Bausparer » 04.04.2009, 17:39

Hallo Forum,

heute das erste Mal eine Störung erlebt (bin seit Februar 3play-Kunde in Duisburg). Ich denke, sowas passiert halt bei jedem Anbieter mal. Bin mit UM bislang sehr zufrieden und bin froh, ab Juni komplett von der Telekom weg zu sein, die mir an meinem jetzigen Wohnort höchstens 3000 kbit anbieten konnten, außer ich hätte dieses T-Entertain für schlappe 60€/Monat genommen... Dann wären plötzlich 25000 kbit drin gewesen :kratz:
Von den anderen Telefon- und Internetprovidern will ich gar nicht reden ("tolle" Arcor-Story hinter mir) Störungen hatte ich bei beiden jedenfalls auch schon gehabt...

meersdonk
Kabelneuling
Beiträge: 5
Registriert: 28.02.2009, 11:55

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von meersdonk » 04.04.2009, 17:39

so bei mir funktioniert wieder alles,will hoffen das es für heute gut gewesen ist,was morgen ist kann ja keiner sagen :brüll:

cosma
Kabelneuling
Beiträge: 7
Registriert: 04.04.2009, 15:42

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von cosma » 04.04.2009, 17:42

gerade lief es...jetzt wieder nicht :wut:

Sandra1
Kabelexperte
Beiträge: 142
Registriert: 08.08.2008, 18:59

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von Sandra1 » 04.04.2009, 17:44

Es ist und bleibt nur eine abgehackte Verbindung,
Ich finde das unmöglich das seit heute Mittag hier nichts funktioniert!

Vom Telefon ganz zu schweigen.So langsam rege ich mich auch auf! :wand:
Gruss Sandra

Bausparer
Kabelneuling
Beiträge: 7
Registriert: 27.02.2009, 20:56
Wohnort: Duisburg

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von Bausparer » 04.04.2009, 17:46

cosma hat geschrieben:gerade lief es...jetzt wieder nicht :wut:
Aber dieses Forum kannst Du noch erreichen? Hatte mich selbst gewundert, dass ein paar Seiten (z.B. SPIEGEL-Online) problemlos und schnell liefen und andere gar nicht oder nur elend langsam :kratz:

cosma
Kabelneuling
Beiträge: 7
Registriert: 04.04.2009, 15:42

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von cosma » 04.04.2009, 17:48

forum und google and so laufen problemlos...

Strohschneeball
Kabelexperte
Beiträge: 178
Registriert: 04.04.2009, 16:03
Wohnort: Bottrop
Kontaktdaten:

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von Strohschneeball » 04.04.2009, 17:49

Bausparer hat geschrieben:Hallo Forum,

heute das erste Mal eine Störung erlebt (bin seit Februar 3play-Kunde in Duisburg). Ich denke, sowas passiert halt bei jedem Anbieter mal.
Das würd ich so aber nicht bestätgen... andere Anbieter geben ein wenig mehr für leistungsfähige Hardware aus, die dann auch redundant verfügbar ist. Da ist ein Ausfall wirklich nahezu ausgeschlossen und aus eigener Erfahrung kann ich sagen, dass in 7 Jahren bei meinem alten Anbieter, nie eine Ausfall gab. Der hat dafür allerdings auch ein wenig mehr Geld verlangt. Offensichtlich zu recht...

Bei mir war gerade wieder die gleiche Störung, wie heut Nachmittag schonmal.

Sir Drink a lot
Kabelneuling
Beiträge: 2
Registriert: 01.12.2007, 18:22

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von Sir Drink a lot » 04.04.2009, 17:49

das ist ja das faszinierende:
spiegel und heise.de gehen über Knotenpunkt Neuss relativ (Hürth->schwere Überlastung) problemlos.
Alles was über Frankfurt geht hakt, geht der DNS nicht ordentlich. (*NACHTRAG 17:50 Uhr: Frankfurt scheint wieder i.O.)
Zuletzt geändert von Sir Drink a lot am 04.04.2009, 17:53, insgesamt 2-mal geändert.

Bausparer
Kabelneuling
Beiträge: 7
Registriert: 27.02.2009, 20:56
Wohnort: Duisburg

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von Bausparer » 04.04.2009, 17:52

Ist es eigentlich sicher, dass die Störung nur das UM-Netz betrifft? Oder könnte der Fehler auch bei einem Knotenpunkt des Internet liegen, auf den UM gar keinen Einfluss hat und somit auch Kunden anderer Anbieter betroffen sind? (Sorry, wenn das eine dumme Frage war, aber ich kenne mich mit den Netzstrukturen nicht aus)

Sandra1
Kabelexperte
Beiträge: 142
Registriert: 08.08.2008, 18:59

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von Sandra1 » 04.04.2009, 17:54

Ich war vorher auch bei T-Online und muss sagen da hatte ich in den 2 Jahren nie einen einzigen Ausfall.
Ich glaube man spart am falschen Ende.

Bin seit Oktober bei UM und hatte schon etliche Ausfälle.
Wenn das so weiter geht, werde ich auch einen erneuten Wechsel anstreben.
Dann lieber mehr bezahlen, und dafür aber eine stabile Leitung!
Gruss Sandra

Strohschneeball
Kabelexperte
Beiträge: 178
Registriert: 04.04.2009, 16:03
Wohnort: Bottrop
Kontaktdaten:

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von Strohschneeball » 04.04.2009, 17:55

Bausparer hat geschrieben:Ist es eigentlich sicher, dass die Störung nur das UM-Netz betrifft? Oder könnte der Fehler auch bei einem Knotenpunkt des Internet liegen, auf den UM gar keinen Einfluss hat und somit auch Kunden anderer Anbieter betroffen sind? (Sorry, wenn das eine dumme Frage war, aber ich kenne mich mit den Netzstrukturen nicht aus)
Das ist eine "lokale" Störung im UnityMedia Netz, andere Betreiber sind davon nicht betroffen.

Bausparer
Kabelneuling
Beiträge: 7
Registriert: 27.02.2009, 20:56
Wohnort: Duisburg

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von Bausparer » 04.04.2009, 17:57

@Strohschneeball: Danke!

wolferlob
Kabelneuling
Beiträge: 1
Registriert: 04.04.2009, 14:26

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von wolferlob » 04.04.2009, 18:33

:wut:
Ich bin echt sauer über unity.
Seid mitte Februar dabei und schon mehrfach Probleme gehabt.
Da mein Sohn zur Zeit in den USA ist ärgert es mich extrem wenn so wie geschehen die Telefonverbindung während eines Gespräches
(3:30Uhr nachts) plötzlich ausfällt oder wie heute es nicht möglich ist E-Mails abzurufen (ich warte auf eine wichtige Mitteilung)!
Ich war zuvor bei Arcor und dort bis auf wenige ausfälle (3-4 in 5Jahren)gab es keinerlei Probleme!
Wenn die mir hier die selben Leistungen anbieten können wie zuvor werde ich wieder zurückgehen falls Unity nicht bessert!!!

Gruß Wolfram

Benutzeravatar
wallerkoenig
Kabelneuling
Beiträge: 15
Registriert: 08.10.2008, 23:19
Wohnort: Mülheim a.d. Ruhr

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von wallerkoenig » 06.04.2009, 21:43

wallerkoenig hat geschrieben:Und schon wieder geht seit 1 Stunde nichts mehr hier in Mülheim a.d. Ruhr...

So langsam gehen mir die langanhaltenden und häufigen Störungen bei UM aber sowas von auf den Sack... :motz:

Ich liste nur mal von diesem Jahr auf:
12.01. ca. 3 Stunden Internetausfall
14.01. ca. 1 Stunde Internetausfall
23.01. von ca. 8:00 Uhr bis 20 Uhr Totalausfall Fernsehen, Telefon Internet
26.02. von ca. 07:00 an bis 22:00 Internetausfall

Heute seit 11:00 Uhr wieder Internetausfall...

Frag mich noch mal einer was zur Zuverlässigkeit des UM-Netzes...

Und wie bei jeder telefonischen Störungsmeldung wieder die tolle Frage ob ich das Modem schon mal neu gestartet hätte....
Kleiner Verbesserungsvorschlag:
So oft wie das empfohlen wird sollte man das Modem doch direkt mit einem On/Off Schalter versehen....
Und wieder kann ich eine weitere Störung hinzufügen...
06.04.2008, seit ca. 2 Stunden immer wieder Verbindungsabbrüche, quälend langsamer Seitenaufbau, manche Seiten zeitweise gar nicht zu erreichen...

Ein aktueller verbindungstest brachte folgendes Ergebnis:
Ergebnisse von http://www.speed.io
(Kopiert am 2009-04-06 21:38:46)
Download: 10670 Kbit/Sek
Upload : 481 kbit/Sek
Verbindung : 88 Verb/Min
Ping Test: 11 ms

Insbesondere die Verbindungen (88 Verb/Min) sind unter aller Sau und auch die anderern Ergebnisse bei einem 20.000er Anschluss mies... :motz:

Auch wenn ich mich wiederhole: UM ist mittlerweile mein 4. Internetanbieter, aber mit Abstand auch der schlechteste was die Qualität und Zuverlässigkeit angeht... Siehe allein die Störungen und Ausfälle in diesem Jahr und ich bin gerade mal 6 Monate dabei... :nein:
Einstein ist tot, Newton lebt nicht mehr und mir ist auch schon ganz schlecht...

Informer
Kabelneuling
Beiträge: 4
Registriert: 13.02.2009, 13:10

Re: Schon wieder Totalausfall im Raum Ruhrgebiet/Mülheim

Beitrag von Informer » 10.04.2009, 21:18

Also ich hab seit kurzem 3play in Duisburg. Zu Beginn lief alles bestens, nur jetzt habe ich seit fast ner Woche komischerweise kein ARD und WDR mehr digital. Sonst läuft alles bestens, auch ZDF und die meisten anderen regionale Sender, aber nicht alle. Hat das Problem sonst noch jemand?

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste