65795 Hattersheim Thread

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
greg1977
Kabelneuling
Beiträge: 5
Registriert: 04.09.2008, 09:04

Re: 65795 Hattersheim Thread

Beitrag von greg1977 » 03.12.2008, 11:07

Hi,

bin nicht weit weg von Hattersheim (63128) und seit gestern ist bei mir die Signalqualität und Stärke auch in den Keller gerauscht. Pro7, RTL, SAT1 und Co. kommen überhaupt nicht mehr rein, Das Vierte, 9Live, RTLCrime kommen so halb rein. Ständig is' irgendwas, und an der Unity-Helpline bekommt man von 5 verschiedenen Leuten 5 verschiedene Antworten :wand:

seitzfr
Kabelneuling
Beiträge: 25
Registriert: 18.07.2008, 13:14
Wohnort: 65795 Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von seitzfr » 16.01.2009, 23:51

Seit gestern wieder mal Bildhänger auf RTL, RTL2, Sat1, Vox, ect. Wie sieht´s bei Euch aus?

seitzfr
Kabelneuling
Beiträge: 25
Registriert: 18.07.2008, 13:14
Wohnort: 65795 Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von seitzfr » 16.05.2009, 20:16

Hiiiiiiiiiiiiiiiiiiiiiiiiiiiielfe! Schon wieder ist die die Signalqualität im Keller! RTL, RTL2, Sat1, Vox, ect. wieder mal nicht zu empfangen!!!! :wand: Ich suche andere Betroffene! Bitte meldt euch! Die blöde Hotline will mir schon wieder einen kostenplichtigen Techniker schicken, muss ein Problem bei uns im Haus sein! JA klar!!! Wie immer! Ich werd echt langsam bekloppt!!!! Und warum verdammt funktioniert T-Home oder Arcor Digital TV hier nicht???? :heul: DAnn wär ich schon längst weg! Das Leben ist einfach nicht fair!

jazznova
Kabelneuling
Beiträge: 10
Registriert: 16.05.2009, 20:54

Re: 65795 Hattersheim Thread

Beitrag von jazznova » 16.05.2009, 20:57

Hallo,
ist hier bei mir genauso....war bzw. ist das erstemal das ich diese Störung hab....
Bei meinen Eltern geht es auch nicht von daher ist es wohl in Hattersheim komplett :wut:
Gruß
Jazz

seitzfr
Kabelneuling
Beiträge: 25
Registriert: 18.07.2008, 13:14
Wohnort: 65795 Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von seitzfr » 16.05.2009, 22:03

Hi Jazznova!

Na, da bin ich ja "froh", das ich nicht bekloppt bin. Der Technik Hotline Mitarbeiter wollte mir schon wieder weiss machen, das läge an den "Wellen" (Radiowellen)

metzzler
Kabelneuling
Beiträge: 18
Registriert: 11.07.2008, 13:39
Wohnort: Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von metzzler » 17.05.2009, 19:38

Soooo bin auch wieder dabei.
Gerade mal 3 Tage nicht da und wieder ist das Bild bei RTL und Co. nicht okay!!
Signalqualität schwankt zwischen 50 und 60 und das wie immer nur bei den Sendern die hier angesprochen wurden.
Bin mal gespannt wann es diesmal behoben wird.

Kompletten Strom und Box Reset habe ich schon gemacht.
Aber irgendwie schön das es noch mehr Leidgenossen gibt :D

Benutzeravatar
Legat
Kabelneuling
Beiträge: 1
Registriert: 17.05.2009, 21:01
Wohnort: Hattersheim am Main

Re: 65795 Hattersheim Thread

Beitrag von Legat » 17.05.2009, 21:15

jo, hallo erstmal...
Bei mir hier, direkt in Hattersheim, stottern seit 2 Tagen auch die genannten Programme(113Mhz) über die Mattscheibe.
Signalqualität ist bei rtl,sat1,pro7 und co runter auf 50% - 60%.
Habe noch nicht die Hotline angerufen, da ich eh erst mal 1 Woche im Urlaub bin.
Ist aber schon ärgerlich. :gsicht:

seitzfr
Kabelneuling
Beiträge: 25
Registriert: 18.07.2008, 13:14
Wohnort: 65795 Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von seitzfr » 18.05.2009, 12:41

Hallo liebe Hattersheimer!!!!!

Es scheint wieder zu funktionieren! Ich hab grad wieder bei Unity angerufen um mich zu beschweren,bzw. mal nachzufragen, was jetzt passiert ist, da es jetzt plötzlich wieder geht???? Keiner kann was sagen, ob irgendwo irgendjemand die Pegel wieder hochgedreht hat :hammer: Aber der Mensch war eigentlich ganz O.K. und hat gesagt, wenn da nur einer bei der Hotline anruft, passiert nix!!! Also, beim nächsten Ausfall bitte schnell bei der Technikhotline 0180 5660100 anrufen und hier posten, dass Ihr angerufen habt! Dann können die Anderen auch dort anrufen und Meldung machen... Je mehr da anrufen, desto eher passiert was! Und dazu kommt wohl erschwerend, das wir hier im Mehrfamilienhaus keinen (!)Servicevertrag mit Unitymedia haben, da wir man wohl eh nur als Kunde zweiter Klasse behandelt..... :motz:

Also, gemeinsam sind wir stark!!!! :D Bis zum nächsten mal!!!!

Späher
Kabelneuling
Beiträge: 4
Registriert: 12.09.2008, 12:45

Re: 65795 Hattersheim Thread

Beitrag von Späher » 18.05.2009, 14:17

Habe gerade im Forum vorbeigeschaut, um meinem Ärger Luft zu machen, daß das HATTERSHEIM-PROBLEM wieder da ist (siehe letztes Jahr), aber wie ich lese, soll es behoben sein!

Na, da freue ich mich schon auf den Feierabend, wenn das so ist... :D

metzzler
Kabelneuling
Beiträge: 18
Registriert: 11.07.2008, 13:39
Wohnort: Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von metzzler » 18.05.2009, 14:36

Hey hey hey :glück: das sind ja mal gute Nachrichten. Habe leider auch noch kein Feierabend werde es aber nacher sofort testen.
Finde ich toll das das hier im Forum so gut klappt mit der Kommunikation.

RESPEKT!! :super: :super:
Und wenn es wieder sein sollte nerven wir einfach die Technik Hotline :naughty:

seitzfr
Kabelneuling
Beiträge: 25
Registriert: 18.07.2008, 13:14
Wohnort: 65795 Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von seitzfr » 18.05.2009, 15:40

metzzler hat geschrieben:Und wenn es wieder sein sollte nerven wir einfach die Technik Hotline :naughty:
Genau, dann gibts einen geplanten Massenansturm aus Hattersheim auf die Technik Hotline!!!!!! :super:

jazznova
Kabelneuling
Beiträge: 10
Registriert: 16.05.2009, 20:54

Re: 65795 Hattersheim Thread

Beitrag von jazznova » 18.05.2009, 16:29

Also es geht...hab gerade mal angestellt.... :D
Schaun wir mal wie lang-....

metzzler
Kabelneuling
Beiträge: 18
Registriert: 11.07.2008, 13:39
Wohnort: Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von metzzler » 20.05.2009, 13:41

Soo hab gestern auch mal getestet :zwinker:
Alles WUNDERBAR!!
Schauen wir mal wie lange. :D
Wenn es nicht mehr geht wird hier sofort wieder hochgepusht. :naughty:

Grüße
metzzler

seitzfr
Kabelneuling
Beiträge: 25
Registriert: 18.07.2008, 13:14
Wohnort: 65795 Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von seitzfr » 26.05.2009, 21:03

Hallo Hattersheimer!!!!

Heute mal was "Neues", die Signalqualität liegt bei nurnoch 90% was Klötzchen und unschöne Verzerrungen hervorruft... Immerhin kann man im Gegensatz zu sonst noch einigermassen fernsehen... Hab Ihr ähnliche Probleme?

metzzler
Kabelneuling
Beiträge: 18
Registriert: 11.07.2008, 13:39
Wohnort: Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von metzzler » 27.05.2009, 11:14

Yap hatte gestern Abend das gleiche Problem. RTL, Pro7, usw...
Dauernd schwankungen in der Signalqualität. Dache erst es liegt am Wetter :D
Okay gucken konnte man aber ab und zu Tonausetzer :motz:
Na ja schauen wir heute Abend mal aber wie man wieder sieht...
*Du bist nicht allein* :glück:

Angela
Kabelneuling
Beiträge: 5
Registriert: 27.05.2009, 11:12

Re: 65795 Hattersheim Thread

Beitrag von Angela » 27.05.2009, 11:24

Vielleicht bin ich doof, aber wie könnt ihr denn sehen, wieviel da so ankommt??? Bin grad bisschen auf der Leitung... ob 50% oder nicht?
verwirrte Grüße
Angela

seitzfr
Kabelneuling
Beiträge: 25
Registriert: 18.07.2008, 13:14
Wohnort: 65795 Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von seitzfr » 28.05.2009, 09:11

Hi Angela,

also, das kann im Digitalreceiver schauen...Kommt halt drauf an, was man für einen hat! Ich haben einen Humax HD Receiver (Weil Unity ja 1 (!!!!!!!!!) HD KAnal hat!!!!), da kann man auf das Programm schalten (z.B. Pro Sieben), dann auf Sendersuchlauf.....Da steht dann, wie die Signalstärke, bzw. die Signalqualität ist....(0-100%)

metzzler
Kabelneuling
Beiträge: 18
Registriert: 11.07.2008, 13:39
Wohnort: Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von metzzler » 28.05.2009, 11:04

Hatte gestern immer noch die Ausetzer :(
Was ist da schon wieder los??

metzzler
Kabelneuling
Beiträge: 18
Registriert: 11.07.2008, 13:39
Wohnort: Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von metzzler » 29.06.2009, 22:34

Sooo jetzt geht es schon wieder los.

Ausetzer Klötzchenbildung usw. auf den bekannten Sendern :wut:
Was ist da schon wieder los??
Habe den Reciver Strom los gemacht und auch mal neu die Programme durchgescannt.
Kein Erfolg.

Bitte stellt wieder alles so ein wie es war.
Danke.

Ach so Qulität schwankt bei allen "wie immer hier bekannten Sendern" zwischen 60 und 90%

Sisslik
Kabelneuling
Beiträge: 5
Registriert: 30.06.2009, 08:24

Re: 65795 Hattersheim Thread

Beitrag von Sisslik » 30.06.2009, 08:31

Servus

ich komme auch aus Hattersheim "65795" und habe seit gestern früh ebenfalls die beschriebenen Probleme bei RTL, RTL2, Kabel usw... Gestern dachte ich noch an einen Defekt am Unitymedia Receiver, da ich allerdings 2 Stück hier rumliegen habe, konnte ich natürlich gleich einen Austausch vornehmen. Hier gab es ebenfalls keine Besserung.

Gerade eben habe ich mit dem Unitymedia Support gesprochen, laut diesem Support sollen diese Sender Morgen auf andere Frequenzen gelegt werden, die weniger Störungsanfällig sein sollen. Also genau am 1.7.2009 soll diese Änderung durchgeführt werden, es soll dann auch ein Update verfügbar sein, damit die Unitymedia Receiver die Umstellung von alleine vornehmen.

Ich hoffe es hilft jemanden, dann mal bis Morgen abwarten. ;)

PS: Mein Sendesignal schwankt zwischen 86 und 100%.

seitzfr
Kabelneuling
Beiträge: 25
Registriert: 18.07.2008, 13:14
Wohnort: 65795 Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von seitzfr » 02.07.2009, 17:33

Ja, das ist echt der Hammer! Seit dem 30.06 ist plötzlich meine Signalstärke von 50% auf 15-20% runtergeschossen????? Na ja, immerhin laufen die sender stabiler und besser als vorher :-) Dann gestern Chaos, nix ging mehr!!!1 Erst ein Reset auf die Werkseinstellungen hat was genützt! Bis heute morgen lief´s endlich seit Wochen mal wieder gut! Mal abwarten, wie es ist, wenn ich gleich nach Hause komme!!!!!!!!!!!!

seitzfr
Kabelneuling
Beiträge: 25
Registriert: 18.07.2008, 13:14
Wohnort: 65795 Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von seitzfr » 29.07.2009, 21:31

Witziges Spielchen seit ein paar Tagen:

...Ständige Bildhänger auf Sat1

...Dann Pro Sieben ganz weg (schwarz)

...Dann Pro Sieben geht, dafür Sat1 weg...

...Dann Pro Sieben und Sat 1 laufen...

...Dann MTV bleibt stehen...

Kann mal Einer den Vollpfosten auf die Finger hauen, die sollen gefälligt die Finger vom Pegel nehmen....*AAAAAARRRRRGGHHHHHHHHHHHHH*

chris11
Kabelneuling
Beiträge: 5
Registriert: 11.08.2008, 18:33

Re: 65795 Hattersheim Thread

Beitrag von chris11 » 06.08.2009, 13:26

Hat zwar jetzt nix mit Hattersheim direkt zu tun, aber hier in Raunheim seit 2 Tagen genau das gleiche Problem. Starke Bildhänger bei kabeleins, RTL2 und DSF... weiss nicht woran es liegt. Teilweise kann ich 3-4 stunden ohne Probleme gucken, dann wiederrum ist es für 20 Minuten ganz schlimm. Der Pegel zeigt durchgängig 95% und 100%, gelegentlich fällt er aber für eine Sekunde auf 10% und 40%.

seitzfr
Kabelneuling
Beiträge: 25
Registriert: 18.07.2008, 13:14
Wohnort: 65795 Hattersheim

Re: 65795 Hattersheim Thread

Beitrag von seitzfr » 10.05.2010, 14:04

Hallo liebe Hattersheimer!

seit Samstag ist es wieder soweit! Bildhänger auf Sat1, RTL, Pro Sieben, ect :zerstör:

Scheinbar recht starke Schwankungen im Netz? Kann jemand aus Hattersheim das vielleicht bestätigen????

Sonst erzählt mir die Hotline wieder es liegt an unserem Haus, bla, bla, bla!!!!!! :mussweg:

Dankeschön!!!!!!!!!!!!!!!!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste