Singnalqualitäts abfall bei 474 Mhz

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
FXManni
Kabelneuling
Beiträge: 6
Registriert: 13.07.2008, 20:17

Singnalqualitäts abfall bei 474 Mhz

Beitrag von FXManni » 13.07.2008, 20:29

Hallo zusammen,

bin neu hier und will gleich mal alle grüßen, aber deswegen habe ich das thema leider nicht aufgemacht. Leider habe ich bei den Sendern Animax, Biography Channel, Untymedia Werbe Channle, usw, ein abfall von 100% auf 60-55% Signalquali, Stärke is bei 100%. In der Kanalbelegung habe ich gesehen das die Sender alle auf 474 Mhz gesendet werden. Hat denn jemand ähnliche erfahrung oder Lösungen ?. Weil sonst habe ich überall 100%. Dank für die Hilfe.

Receiver: Trend Micro. Ort: NRW,Münster

Mit fruendlichen Grüßen Manni
Zuletzt geändert von FXManni am 14.07.2008, 16:31, insgesamt 2-mal geändert.

Grothesk
Kabelkopfstation
Beiträge: 4802
Registriert: 13.01.2008, 16:00
Wohnort: Köln-Bayenthal

Re: Singnalqualität abfall bei 618Mhz

Beitrag von Grothesk » 13.07.2008, 21:01

Ist denn das Bild irgendwie 'schlecht' oder gibt es sonstige Aussetzer?

FXManni
Kabelneuling
Beiträge: 6
Registriert: 13.07.2008, 20:17

Re: Singnalqualität abfall bei 474 Mhz

Beitrag von FXManni » 14.07.2008, 16:29

Hab mich vertan das is die Frequenz 474 Mhz,
Grothesk: so aller 5 Minuten (+-) verschwindet schlimmstenfalls das Bild oder Klötzchenbildung bzw .Bildfehler.

Moses
Network Operation Center
Beiträge: 7019
Registriert: 06.03.2007, 15:49
Wohnort: Bonn

Re: Singnalqualitäts abfall bei 474 Mhz

Beitrag von Moses » 14.07.2008, 18:58

Mal im Keller gucken, ob der Verstärker nur bis 450Mhz verstärkt. Falls ja, sollte der dann mal ausgetauscht werden, dann wird's auch wieder besser. :)

FXManni
Kabelneuling
Beiträge: 6
Registriert: 13.07.2008, 20:17

Re: Singnalqualitäts abfall bei 474 Mhz

Beitrag von FXManni » 18.07.2008, 20:10

ok werde mal gucken, aber nachdem ich den Stecker an der Dose nochmal neu gemacht habe is die Quali wieder auf 95-100% . Bloß halt die Aussetzter machen noch zu schaffen.

Mfg Manni

UM.User
erfahrener Kabelkunde
Beiträge: 67
Registriert: 15.07.2008, 17:57

Re: Singnalqualitäts abfall bei 474 Mhz

Beitrag von UM.User » 20.07.2008, 20:56

Habe gerade alles neu installiert wegen Digital-TV-Aufrüstung. Ebenfalls Münster. Verstärker, Dosen, Receiver ... alles macht mind. 862 MhZ. Trotzdem kann ich nur bis 466 Mhz. empfangen. Alles darüber hat max. 55 Stärke und 20 Qualität. Habe schon an mir selber gezweifelt, aber vielleicht ist da in Münster irgendwas nicht in Ordnung...?

Falls noch jemand ähnliches aus der Gegend berichten kann, bitte melden! Dann kann man UM mal auf die Füße treten. :traurig:

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Singnalqualitäts abfall bei 474 Mhz

Beitrag von Dinniz » 20.07.2008, 22:26

Münster hat teils sehr grenzwertige Signal am Übergabepunkt.
Ein Fehler in der Hausanlage und es ist im Eimer.

Btw .. MS - bis morgen
technician with over 15 years experience

UM.User
erfahrener Kabelkunde
Beiträge: 67
Registriert: 15.07.2008, 17:57

Re: Singnalqualitäts abfall bei 474 Mhz

Beitrag von UM.User » 20.07.2008, 22:49

Danke für die Info. War mir neu, passt aber wie die Faust auf´s Auge. :-(

HERTz
Kabelneuling
Beiträge: 3
Registriert: 22.07.2008, 18:11

Re: Singnalqualitäts abfall bei 474 Mhz

Beitrag von HERTz » 22.07.2008, 18:18

Also ich habe so in etwa Selbiges Problem.
Nahezu alle Sender ausser den Premiere Sendern und vereinzelten Unitymediasendern liegen was Signalqualität angeht neuerdings nur noch bei 55 %. Signalstärke bei 60 %.
Premieresender bei 100/100 %.

Gerade bei den ÖR eigentlich ständig Aussetzer.
Unzählige Anrufe bei Unitymedia ohne Erfolg. Entweder man kommt gar nicht durch oder man notiert sich dann die Störung, verspricht sich zu melden und ich höre mal wieder Wochen lang NIX!

Ich habe jetzt 4 verschiedene Receiver durch (Humax, Thomson, Samsung, diginova) - bei allen dasselbe Problem.
Bei mir gibt es KEINE Hausanlage und keine DOSE. Ich hänge quasi (nach etwa 10 - 15 Meter Kabel) direkt am Übergabepunkt.
Alle Scart und Koaxkabel sind von einem Elektriker/WISI Techniker gecheckt und top in Ordnung, keine Brüche oder Ähnliches. Vierfach geschirmt.

Der Fehler muss doch in der Leitung der Unitymedia liegen, oder? Im normalen Kabelfernsehen habe ich übrigens immer dann, wenn die Digital Störungen extrem sind, ebenfalls Störungen in Form von Streifenbildung.

Bei der Unitymedia kümmert man sich ja nicht um Kunden, evtl. kann hier jemand helfen und Tipps geben, was ich noch tun kann???

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Singnalqualitäts abfall bei 474 Mhz

Beitrag von Dinniz » 22.07.2008, 18:54

kommt drauf an wieviel verluste dein kabel auf die länge hat.
wenn du dir so sicher bist dass es an unitymedia liegt, musst du ne störung melden.
technician with over 15 years experience

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Singnalqualitäts abfall bei 474 Mhz

Beitrag von Bastler » 22.07.2008, 19:11

Wenn deine Hausverkabelung nur aus einem Kabel vom Hüp zum TV besteht, dann kann es einen einfachen Grund haben:
Du hängst im hinteren Bereich einer recht lange C-Linie und das Signal am Hüp ist dadurch erstens schon ziemlich stark gedämpft und zweitens ist das Signal auf den höheren Kanälen deutlich schwächer als auf den unteren (Schräglage), dank des Koaxialkabelsso, dass das Signal am Hüp vielleicht noch gerade so ausreicht, jedoch bereits durch das Kabel so stark gedämpft wird, dass es (insbesondere auf den höheren Frequenzen) nicht mehr zum Empfang ausreicht.
Im hinteren Bereich einer C-Linie hat man z.B. recht häufig Schräglagen von über 10 dB zwischen S04 und K23 - was übrigens noch lange keine NE3-Störung sein muss...
Es kann also durchaus bei dir am Hüp z.B. der S04 (126 MHz) mit 67 dB?V reinkommen und Kanal 23 (487 MHz) nur noch mit 60dB?V oder noch weniger. Zu reinen Analogzeiten wäre übrigens S04 mit z.B. 67dB?V und K23 (auch wenn der damals noch nicht benutzt wurde :zwinker: ) mit 57 dB?V zwar schei**e gewesen, aber (je nach Aufbau der NE3) nicht unbedingt als Störung aufgenommen worden.

Langer Rede kurzer Sinn: Schließ mal den Empfänger mit einem kurzen Anschlusskabel direkt an den Hüp an und gucke was dann passiert. Wenn es dann geht, ist entweder deine Letung defekt oder zu stark dämpfend (kann bei schrottigen Kabeln auch bei 10 Metern Länge schon von Bedeutung sein :zwinker: ). Wenn letzteres der Fall ist, muss ein Verstärker her, der die Dämpfung ausgleicht. Wäre sowieso empfehlenswert, da man nie sicher sein kann, dass der ÜP-Pegel sich nicht mal ändert.
Kablówka - Telewizja, Internet, Telefon

HERTz
Kabelneuling
Beiträge: 3
Registriert: 22.07.2008, 18:11

Re: Singnalqualitäts abfall bei 474 Mhz

Beitrag von HERTz » 23.07.2008, 10:03

Dinniz hat geschrieben:kommt drauf an wieviel verluste dein kabel auf die länge hat.
wenn du dir so sicher bist dass es an unitymedia liegt, musst du ne störung melden.
Sehr witzig!

Ich habe mittlerweile ungefähr 10 mal die Störung gemeldet. Unitymedia tut aber NICHTS.

Wie gesagt 4fach geschirmtes Kabel von WISI - Techniker hat es geprüft. Wieviel Verlust es auf dem Weg nach oben hat, kann ich nicht sagen.

HERTz
Kabelneuling
Beiträge: 3
Registriert: 22.07.2008, 18:11

Re: Singnalqualitäts abfall bei 474 Mhz

Beitrag von HERTz » 23.07.2008, 10:22

Bastler hat geschrieben:Wenn deine Hausverkabelung nur aus einem Kabel vom Hüp zum TV besteht, dann kann es einen einfachen Grund haben:
Du hängst im hinteren Bereich einer recht lange C-Linie und das Signal am Hüp ist dadurch erstens schon ziemlich stark gedämpft und zweitens ist das Signal auf den höheren Kanälen deutlich schwächer als auf den unteren (Schräglage), dank des Koaxialkabelsso, dass das Signal am Hüp vielleicht noch gerade so ausreicht, jedoch bereits durch das Kabel so stark gedämpft wird, dass es (insbesondere auf den höheren Frequenzen) nicht mehr zum Empfang ausreicht.
Im hinteren Bereich einer C-Linie hat man z.B. recht häufig Schräglagen von über 10 dB zwischen S04 und K23 - was übrigens noch lange keine NE3-Störung sein muss...
Es kann also durchaus bei dir am Hüp z.B. der S04 (126 MHz) mit 67 dB?V reinkommen und Kanal 23 (487 MHz) nur noch mit 60dB?V oder noch weniger. Zu reinen Analogzeiten wäre übrigens S04 mit z.B. 67dB?V und K23 (auch wenn der damals noch nicht benutzt wurde :zwinker: ) mit 57 dB?V zwar schei**e gewesen, aber (je nach Aufbau der NE3) nicht unbedingt als Störung aufgenommen worden.

Langer Rede kurzer Sinn: Schließ mal den Empfänger mit einem kurzen Anschlusskabel direkt an den Hüp an und gucke was dann passiert. Wenn es dann geht, ist entweder deine Letung defekt oder zu stark dämpfend (kann bei schrottigen Kabeln auch bei 10 Metern Länge schon von Bedeutung sein :zwinker: ). Wenn letzteres der Fall ist, muss ein Verstärker her, der die Dämpfung ausgleicht. Wäre sowieso empfehlenswert, da man nie sicher sein kann, dass der ÜP-Pegel sich nicht mal ändert.
Hm, ja, ist etwas aufwendig, aber natürlich eine Möglichkeit.
Werde das mal probieren. Einen normalen Antennenendverstärker mit 12 dB Verstärkung hatte ich schon mal kurz dran, dann hatte ich zwar eine Signalstärke von 80, was aber leider weder die Qualität beeinflusst, noch die Störungen eliminiert hat.

Danke!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste