Abbrüche alle paar Stunden

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
BstlWstl
Kabelneuling
Beiträge: 1
Registriert: 15.07.2018, 21:11

Abbrüche alle paar Stunden

Beitrag von BstlWstl » 15.07.2018, 21:29

Hallo zusammen,

Ich habe seit ca. 1,5 Wochen immer wieder Verbindunsabbrüche. Wenn ich das richtig beobachtet habe ist der Downstream am häufigsten zusammen gebrochenen.
In den allermeisten Fällen erholt sich die Box nicht mehr und ein Strom aus und wieder ein ist die einzige Möglichkeit wieder Netz zu erhalten. Aktuell muss ich ca. drei, vier mal am Tag die Connect Box neustarten. Was mich wirklich stört.
Ich habe mal die Modemwerte angehängt ,könnte mir jemand einen Tipp geben ob es sich lohnt die Hotline anzurufen?
Ich finde die Pre RS Errors ziemlich hoch, habe aber keine Ahnung ob dies normal ist. Die Screenshots sind ca. 20 Minuten nach einem Neustart aufgenommen worden.

Vielen Dank
Dateianhänge
57E1AC13-0368-427C-A87E-1EF616A53356.png
4023A98A-DB40-4238-B07E-029F72F096F6.png
F3471419-50F4-4465-A75D-166201CC75F1.png

Nurum
Kabelexperte
Beiträge: 218
Registriert: 19.12.2014, 20:28
Wohnort: BW

Re: Abbrüche alle paar Stunden

Beitrag von Nurum » 18.07.2018, 18:59

Die Werte im Downstream sehen sehr gut aus. Ich glaube die "Pre RS Errors" sind nicht korrigierbare Fehler, sondern Pakete die Fehlerlos durchgegangen sind. Kann mich dabei aber irren.
Nur im Upstream deutet die 16-QAM Modulation auf Unregelmäßigkeiten hin, sollte QAM-64 sein. Das deutet auf eine Einstrahlung hin.
Meine Connectbox läuft trotz schlechteren Werten problemlos und muss nur alle zwei Monate neu-gestartet werden.

Würde mich bei Unitymedia melden, da das verhalten an deinem Anschluss kein normales Verhalten ist. Besonders bei so guten Signalpegeln.
cust-own_150000_10000_ds_sip_wifi-on.bin (Office Internet & Phone 150) | TC4400 (SR70.12.33-180327) + Edgerouter X | Arris CMTS (24/5) | thinkbroadband | Modemwerte
generic_64000_5000_dslite_nv_wifi-on.bin (Internet COMFORT 60) | Connectbox (NCIP-6.12.18.24-5p4-NOSH) | Casa CMTS (31/5) | thinkbroadband | Modemwerte

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste