Externe EMails werden nicht gesendet

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
NoGi
Übergeordneter Verstärkerpunkt
Beiträge: 569
Registriert: 08.11.2012, 10:59
Wohnort: Metropolregion Rhein-Neckar

Re: Externe EMails werden nicht gesendet

Beitrag von NoGi » 30.01.2016, 15:16

Franklin72 hat geschrieben:

Code: Alles auswählen

X-Real-To: xxxxxxx@unitybox.de
Return-Path: <xxxxxx@unitybox.de>
Received: from submit.unitybox.de ([80.69.98.140] verified)
  by ish.de (CommuniGate Pro SMTP 6.0.4)
  with ESMTPS id 1163369972 for xxxxxxx@unitybox.de; Fri, 29 Jan 2016 11:56:47 +0100
Received: from localhost (localhost [127.0.0.1])
	by submit.unitybox.de (Postfix) with ESMTP id 3psFwZ2zGmz6f9Xn;
	Fri, 29 Jan 2016 11:56:46 +0100 (CET)
X-Virus-Scanned: amavisd-new at unitybox.de
Received: from submit.unitybox.de ([127.0.0.1])
	by localhost (submit.unitybox.de [127.0.0.1]) (amavisd-new, port 10026)
	with ESMTP id 224C_YRseR-a; Fri, 29 Jan 2016 11:56:46 +0100 (CET)
X-Abuse-ID: i9gUWT6Mn3-8240@umkbw.customer
Received: from [10.3.152.86] (unknown [95.211.101.201])
	(using TLSv1.2 with cipher ECDHE-RSA-AES128-GCM-SHA256 (128/128 bits))
	(No client certificate requested)
	by submit.unitybox.de (Postfix) with ESMTPSA id 3psFwZ0p8nz6f9cf;
	Fri, 29 Jan 2016 11:56:46 +0100 (CET)
To: xxxxxxxx@gmx.de, xxxxxxxx@unitybox.de
From: xxxxxxxxx <xxxxxxx@unitybox.de>
Subject: testmail
Message-ID: <56AB458B.30108@unitybox.de>
Date: Fri, 29 Jan 2016 11:57:15 +0100
User-Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:38.0) Gecko/20100101
 Thunderbird/38.5.1
MIME-Version: 1.0
Content-Type: text/plain; charset=utf-8; format=flowed
Content-Transfer-Encoding: 7bit
Outgoingd: 0.4.0_m1

das ist ein test
Ich hoffe Dir damit antworten zu können. Meinen Namen habe ich unkenntlich gemacht (xxxx). Diese Mail habe ich an mich selbst und an GMX geschickt. Die an GMX ist nicht angekommen.
Ich habe heute morgen einen Verteiler an 35 Leute geschickt und nur die UM Adressen sind angekommen. Eine Rückmeldung über Fehler habe ich nicht bekommen!
Das sind leider alles nur "interne" Verbindungen".
Es gibt aber auch "Email-Bouncer". Die schicken dir deine Mail einfach zurück.
Damit sollte sich feststellen lassen welchen Weg die Mail nimmt.
Ich hab es eben mit Mail an fbl-test@service.socketlabs.com versucht.

-NoGi

petisco
Kabelneuling
Beiträge: 4
Registriert: 30.01.2016, 21:13

Re: Externe EMails werden nicht gesendet

Beitrag von petisco » 30.01.2016, 21:17

Ich kann mich nur anschliessen.
Auch bei mir scheint alles i.O zu sein und keine Mail kommt beim Empfänger an :wut:

petisco
Kabelneuling
Beiträge: 4
Registriert: 30.01.2016, 21:13

Re: Externe EMails werden nicht gesendet

Beitrag von petisco » 30.01.2016, 21:29

UM hat Heute mehrere Anrufe bezüglich dieses Problemes erhalten.
Es ist also unmöglich ein lokales Software Problem sondern wirklich von UM.

Problembeere
Kabelneuling
Beiträge: 5
Registriert: 31.01.2016, 01:12

Re: Externe EMails werden nicht gesendet

Beitrag von Problembeere » 31.01.2016, 01:24

Ich habe exakt das gleiche, besonders tückische Problem:
Externe mails via Thunderbird werden als "Gesendet" deklariert, kommen seit 2 Tagen bei den Empfängern aber nicht an!

Franklin72
Kabelneuling
Beiträge: 26
Registriert: 06.03.2011, 14:47

Re: Externe EMails werden nicht gesendet

Beitrag von Franklin72 » 31.01.2016, 07:34

Ich habe es inzwischen mit diversen Mailprogrammen versucht. Bei allen ist das Ergebnis das selbe.
Besonders unverschämt fand ich dabei die Mitarbeiterin der Hotline, die permament darauf pochte dass der Fehler bei mir läge und sie nicht für individuelle Mailprogramme zuständig sei.
Für sie war nur ausschlaggeben, dass es über Webmail funktioniert und damit sei ja alles in Ordnung. Auf meinen Hinweis dass Mails an Kunden von UM ja ankommen würden und es doch somit kein Einstellungsproblem sei wollte sie nicht eingehen. Ich brachte ihr zig Beispiele, dass es bei mir (3 PCs, 3 Mobiltelefone, 1 Tablet) bei allen Endgeräten sei und bis zum 27.1. auch alles funktioniert habe. Sie blieb beim individuellen Einstellungsproblem.
So ein Service macht mich wütend und wurde von mir entsprechend bewertet.
Bild

NoGi
Übergeordneter Verstärkerpunkt
Beiträge: 569
Registriert: 08.11.2012, 10:59
Wohnort: Metropolregion Rhein-Neckar

Re: Externe EMails werden nicht gesendet

Beitrag von NoGi » 31.01.2016, 13:16

Franklin72 hat geschrieben:Ich habe es inzwischen mit diversen Mailprogrammen versucht. Bei allen ist das Ergebnis das selbe.
Besonders unverschämt fand ich dabei die Mitarbeiterin der Hotline, die permament darauf pochte dass der Fehler bei mir läge und sie nicht für individuelle Mailprogramme zuständig sei.
Für sie war nur ausschlaggeben, dass es über Webmail funktioniert und damit sei ja alles in Ordnung. Auf meinen Hinweis dass Mails an Kunden von UM ja ankommen würden und es doch somit kein Einstellungsproblem sei wollte sie nicht eingehen. Ich brachte ihr zig Beispiele, dass es bei mir (3 PCs, 3 Mobiltelefone, 1 Tablet) bei allen Endgeräten sei und bis zum 27.1. auch alles funktioniert habe. Sie blieb beim individuellen Einstellungsproblem.
So ein Service macht mich wütend und wurde von mir entsprechend bewertet.
Die UM-Hotline kommentiere ich nicht :mussweg:

Zu euren Problemen:
Wenn die Auslieferung über webmail funktioniert, sind zwei Szenarien denkbar:

1. Webmai liefert über einen andern Mail-Exchanger aus als wenn ihr über SMTP einliefert.
2. Eure IPv4 Adresse ist "verbrannt" (wegen Spam) und die Empfänger MXen sind falsch konfiguriert.

Habt ihr alle drei DS-Lite und zufällig den gleichen AFTR?
Dann würdet ihr alle mit der gleichen IPv4 Adresse einliefern.
Das wäre eine mögliche (gemeinsame) Fehlerquelle.

-NoGi

Problembeere
Kabelneuling
Beiträge: 5
Registriert: 31.01.2016, 01:12

Re: Externe EMails werden nicht gesendet

Beitrag von Problembeere » 31.01.2016, 13:31

Hallo, Franklin 72,

ich habe deine Überlegung aufgegriffen und die gleichen Erfahrungen gemacht! Mehrfach habe ich

- zunächst eine Mail von meinem Outlook-Konto über Thunderbird an mein Unitybox-Konto geschickt.
Das hat problemlos funktioniert.

- sodann dieselbe Mail per "Antworten" oder auch neue Mails von Unitybox über Thunderbird an Outlook zurückzusenden
versucht. Wie immer seit 3 Tagen ist nichts in Outlook angekommen. Wohl aber findet sich die Eintragung "gesendet" in
Unitybox.

- Auch Mails von Unitybox über Thunderbird an google-accounts und andere funktionieren nicht!

- Unitymedia Web-Mail funktioniert.

Das Ganze erinnert mich an eine ähnliche Situation im Dezember 2014, deren Bereinigung durch Unitymedia viele Wochen dauerte.

Danke für dein posting: Ohne dieses würde ich wohl heute noch den Fehler bei meinen Geräten vermuten!

Gruß
Problembeere

UM-Versehrter
Kabelneuling
Beiträge: 2
Registriert: 31.01.2016, 14:38

Re: Externe EMails werden nicht gesendet

Beitrag von UM-Versehrter » 31.01.2016, 15:24

Mein Internet-Browser hat auch bis zum 27.01.16 Mails versendet. Ich verwende die Thunderbird-Version 38.5.1. Mails, die ich am 28.01.16 versendet habe, wurden auch im Ordner "Gesendet" angezeigt. Heute Mittag (31.01.16) habe ich die Nachrichten "Undelivered Mail Returned to Sender" für die gesendeten Mails vom 28.01.16 erhalten! Mails empfangen funktioniert, Mails senden und empfangen von GMX auch. Von Unitymedia Webmail kann ich auch senden. Solch ein Problem hatte ich in September 2015 und in 2014 auch schon. Von UM heißt es immer, melden sie sich bei Thunderbird, der Fehler liegt nicht bei uns. Wahrscheinlich wurden wieder irgendwelche PROXY-Einstellungen stillschweigend verändert und keiner bei der Hotline darüber informiert.

Hier ein Ausschnitt von MAILER-DAEMON@submit.unitybox.de

This is the mail system at host submit.unitybox.de.
I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.
For further assistance, please send mail to postmaster.
If you do so, please include this problem report. You can
delete your own text from the attached returned message.
The mail system
<n@web.de>: host 172.16.228.12[172.16.228.12] said: 450-4.7.1 Error: too
many recipients from 80.69.98.140 450 4.7.1 Contact your postmaster/admin
for technical assistance. In any case: Please provide the following
information in your problem report: This error message, time (Jan 31
12:44:01), client (80.69.98.140) and server (mailout.ish.de). (in reply to
RCPT TO command)

Reporting-MTA: dns; submit.unitybox.de
X-Postfix-Queue-ID: 3prfP04Kjyz7w6C
X-Postfix-Sender: r2; r@unitybox.de
Arrival-Date: Thu, 28 Jan 2016 12:15:48 +0100 (CET)

Final-Recipient: rfc822; n@web.de
Original-Recipient: rfc822;n@web.de
Action: failed
Status: 4.7.1
Remote-MTA: dns; 172.16.228.12
Diagnostic-Code: smtp; 450-4.7.1 Error: too many recipients from 80.69.98=
.140
450 4.7.1 Contact your postmaster/admin for technical assistance. In =
any
case: Please provide the following information in your problem report=
: This
error message, time (Jan 31 12:44:01), client (80.69.98.140) and serv=
er
(mailout.ish.de).




Franklin72
Kabelneuling
Beiträge: 26
Registriert: 06.03.2011, 14:47

Re: Externe EMails werden nicht gesendet

Beitrag von Franklin72 » 31.01.2016, 15:40

Bei mir ebenso:

Code: Alles auswählen

This is the mail system at host submit.unitybox.de.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to postmaster.

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

                   The mail system

<xxxxxxxx@googlemail.com>: host 172.16.228.12[172.16.228.12] said: 450-4.7.1
    Error: too many recipients from 80.69.98.140 450 4.7.1 Contact your
    postmaster/admin for technical assistance. In any case: Please provide the
    following information in your problem report: This error message, time (Jan
    31 13:48:53), client (80.69.98.140) and server (mailout.ish.de). (in reply
    to RCPT TO command)



Reporting-MTA: dns; submit.unitybox.de
X-Postfix-Queue-ID: 3prgwd1nBlz7x5C
X-Postfix-Sender: rfc822; xxxxxxx@unitybox.de
Arrival-Date: Thu, 28 Jan 2016 13:24:49 +0100 (CET)

Final-Recipient: rfc822; xxxxxxx@googlemail.com
Original-Recipient: rfc822;xxxxxxxxx@googlemail.com
Action: failed
Status: 4.7.1
Remote-MTA: dns; 172.16.228.12
Diagnostic-Code: smtp; 450-4.7.1 Error: too many recipients from 80.69.98=
.140
    450 4.7.1 Contact your postmaster/admin for technical assistance. In =
any
    case: Please provide the following information in your problem report=
: This
    error message, time (Jan 31 13:48:53), client (80.69.98.140) and serv=
er
    (mailout.ish.de).



Return-Path: <egener@unitybox.de>
Received: from localhost (localhost [127.0.0.1])
	by submit.unitybox.de (Postfix) with ESMTP id 3prgwd1nBlz7x5C
	for <xxxxxxxxx@googlemail.com>; Thu, 28 Jan 2016 13:24:49 +0100 (CET)
X-Virus-Scanned: amavisd-new at unitybox.de
Received: from submit.unitybox.de ([127.0.0.1])
	by localhost (submit.unitybox.de [127.0.0.1]) (amavisd-new, port 10026)
	with ESMTP id lQ0jVRA2NGTo for <xxxxxxxxx@googlemail.com>;
	Thu, 28 Jan 2016 13:24:48 +0100 (CET)
X-Abuse-ID: i9gUWT6Mn3-8240@umkbw.customer
Received: from [192.168.1.101] (ip-95-223-64-233.hsi16.unitymediagroup.de [95.223.64.233])
	(using TLSv1.2 with cipher ECDHE-RSA-AES128-GCM-SHA256 (128/128 bits))
	(No client certificate requested)
	by submit.unitybox.de (Postfix) with ESMTPSA id 3prgwF3YMWz7x50
	for <xxxxxxxxx@googlemail.com>; Thu, 28 Jan 2016 13:24:29 +0100 (CET)
Subject: Re: xxxxxxxx
To: Kevin Thies <xxxxxxxxx@googlemail.com>
References: <CAN_APPdJ03keey9ibbYdFTZjLV83O_13UHuHa-oatMrSfdHWyg@mail.gmail.com>
From: xxxxxxxxx@unitybox.de>
Message-ID: <56AA087D.1090708@unitybox.de>
Date: Thu, 28 Jan 2016 13:24:29 +0100
User-Agent: Mozilla/5.0 (Windows NT 10.0; WOW64; rv:38.0) Gecko/20100101
 Thunderbird/38.5.0
MIME-Version: 1.0
In-Reply-To: <CAN_APPdJ03keey9ibbYdFTZjLV83O_13UHuHa-oatMrSfdHWyg@mail.gmail.com>
Content-Type: multipart/mixed;
 boundary="------------050804050106040009080403"
Outgoingd: 0.4.0_m1
Bild

ronbser56
erfahrener Kabelkunde
Beiträge: 56
Registriert: 23.05.2010, 19:04

Re: Externe EMails werden nicht gesendet

Beitrag von ronbser56 » 31.01.2016, 18:33

Entsprechende Fehlermeldungen kamen heute auch bei mir an. Ich verwende Outlook 2010!
FRITZ!Box 6360 Cable (um)
FRITZ!OS 06.52
Tarif: 2play COMFORT 120

NoGi
Übergeordneter Verstärkerpunkt
Beiträge: 569
Registriert: 08.11.2012, 10:59
Wohnort: Metropolregion Rhein-Neckar

Re: Externe EMails werden nicht gesendet

Beitrag von NoGi » 31.01.2016, 18:44

So wie das jetzt aussieht versucht submit.unitybox.de (80.69.98.140) die Mails an 172.16.228.12[172.16.228.12] weiterzuleiten.
Der beschwert sich aber darüber dass zuviel Mails von submit.unitybox.de kommen.

Das Pikante dabei ist, dass 172.16.228.12 eine sogenannte "private" Adresse ist (wie die 192.168.0.0/24) und nur UM-Intern sein kann.
Irgendjemand bei UM schießt sich da also selbst ins Knie. :winken:

Abhilfe kann also nur die UM-Technik schaffen.

Nervt die Hotline solange bis ihr einen erwischt der weiß wovon ihr redet.
Vielleicht könnte auch die UM-Hilfe auf Twitter oder Facebook helfen.

-NoGi

Franki22
Kabelneuling
Beiträge: 1
Registriert: 31.01.2016, 19:53

Re: Externe EMails werden nicht gesendet

Beitrag von Franki22 » 31.01.2016, 20:15

Hallo Zusammen,
da bin ich aber froh, hier zumindest den Grund wenn schon nicht die Lösung meines/unseres Problems zu finden. Ich hatte heute Abend den Schreck meines Lebens da heute erst die Fehlermeldungen ankamen. Betrifft Mails ab Mittwoch dieser Woche. Da da auch terminlich wichtige Mails dabei waren, ist da nicht wirklich witzig.
Also werde ich ab morgen weiter den Support nerven und hoffen, dass schnell eine Lösung gefunden wird.
Schönen Sonntag noch...

Problembeere
Kabelneuling
Beiträge: 5
Registriert: 31.01.2016, 01:12

Re: Externe EMails werden nicht gesendet

Beitrag von Problembeere » 31.01.2016, 21:42

Hallo Kommilitonen,

nur der Ordnung halber teile ich mit, dass ich seit heute 16:25 Uhr exakt die gleichen Unzustellbarkeitsmeldungen bekomme wie ihr. Das heißt, dass heute, am 31. 1., die mails als unzustellbar zurückkommen, die am 28. 1. als "gesendet" registriert worden waren. Hier der Text:

'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to postmaster.

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

The mail system

<xxxxxxxxxx@t-online.de>: host 172.16.228.12[172.16.228.12] said: 450-4.7.1
Error: too many recipients from 80.69.98.140 450 4.7.1 Contact your
postmaster/admin for technical assistance. In any case: Please provide the
following information in your problem report: This error message, time (Jan
31 16:25:07), client (80.69.98.140) and server (mailout.ish.de). (in reply
to RCPT TO command)



Reporting-MTA: dns; submit.unitybox.de
X-Postfix-Queue-ID: 3prlPP3JYvz6f00J
X-Postfix-Sender: rfc822;xxxxxl@unitybox.de
Arrival-Date: Thu, 28 Jan 2016 16:01:29 +0100 (CET)

Final-Recipient: rfc822; xxxxxxxx@t-online.de
Original-Recipient: rfc822;xxxxxxxx@t-online.de
Action: failed
Status: 4.7.1
Remote-MTA: dns; 172.16.228.12
Diagnostic-Code: smtp; 450-4.7.1 Error: too many recipients from 80.69.98=
.140
450 4.7.1 Contact your postmaster/admin for technical assistance. In =
any
case: Please provide the following information in your problem report=
: This
error message, time (Jan 31 16:25:07), client (80.69.98.140) and serv=
er
(mailout.ish.de).

Das ist doch ein echter Fortschritt !

Gruß
Problembeere

Franklin72
Kabelneuling
Beiträge: 26
Registriert: 06.03.2011, 14:47

Re: Externe EMails werden nicht gesendet

Beitrag von Franklin72 » 31.01.2016, 22:31

Ja aber das Problem besteht weiterhin. Ich habe nun über den Tweed den Kundenservice daüber in Kenntnis gesetzt und denen alle Informationen die ich habe mitgeteilt. Ich bin es echt leid von deren Hotline für Blöd gehalten zu werden. Warum soll ich da anrufen? Für mich hat die Hotline keinen Sinn! Die Kundenphilosophie stimmt in dem Laden keineswegs! Wir oft hatten wir Mailprobleme? Echt ärgerlich!
Bild

Problembeere
Kabelneuling
Beiträge: 5
Registriert: 31.01.2016, 01:12

Re: Externe EMails werden nicht gesendet

Beitrag von Problembeere » 31.01.2016, 22:47

"Das ist doch ein echter Fortschritt !"

Das war doch scherzhaft gemeint.


Aber jetzt im Ernst: Wie kann ich denn dem "postmaster" eine mail schreiben, wie das in der Unzustellbarkeitsmitteilung vorgeschlagen wird? Wie ist seine Adresse??

diegutefrauwaas
Kabelneuling
Beiträge: 29
Registriert: 18.02.2014, 08:14

Re: Externe EMails werden nicht gesendet

Beitrag von diegutefrauwaas » 01.02.2016, 07:21

Exakt das gleiche Problem seit dem 28.1.2016 auch bei meinem Vater. Externen E-Mail kommen nicht an, vereinzelt kommt eine Fehlermeldung:
"...
Action: failed
Status: 4.7.1
Remote-MTA: dns; 172.16.228.12
Diagnostic-Code: smtp; 450-4.7.1 Error: too many recipients from 80.69.98.140
450 4.7.1 Contact your postmaster/admin for technical assistance. In any
case: Please provide the following information in your problem report: This
error message, time (Feb 01 00:24:52), client (80.69.98.140) and server
(mailout.ish.de).
..."
Der UM-MTA (Mail Transfer Agent) 80.69.98.140 versucht etwas an den Remote MTA 172.16.228.12 weiterzuleiten, der
  • eine private nicht routbare 172.16... Adresse hat
  • auf die Anfrage mit der Fehlermeldung antwortet
  • da er antwortet, sich im Netz von UM befinden müsste, da ja diese Adresse von Internet-Gateways nicht geroutet wird
Auch mein Vater wurde am Telefon einfach abgewimmelt, da er natürlich als einfacher Verbraucher kein Wissen über solche Zusammenhänge und keine Gegenargumente auf den Spruch "das Problem liegt auf Ihrer Seite" hat. Der UM-Support ist eine Katastrophe! :wut:
Provider: Unitymedia Business | Router: AVM FBF 6360 cable, FBF 7390 | Repeater: DVB-C, 310, 300e | Telefonie: AVM DECT100, AVM C3, M2, MT-F | SmartHome: DECT 200

Klemans
Kabelneuling
Beiträge: 1
Registriert: 01.02.2016, 10:50

Re: Externe EMails werden nicht gesendet

Beitrag von Klemans » 01.02.2016, 10:55

Ich habe das gleiche Problerm..Lt. Telefonat mit UM Hotline ist das Problem bereits bekannt. Die Technik würde daran arbeiten.
Lassen wir uns überraschen

petisco
Kabelneuling
Beiträge: 4
Registriert: 30.01.2016, 21:13

Re: Externe EMails werden nicht gesendet

Beitrag von petisco » 01.02.2016, 11:32

Techniker war gerade bei uns, obwohl ich bei Termin vergabe darauf hingewiesen habe,
das dies bloedsinn waere. Man erklaerte mir, das unsere leitungwerte wohl nicht so dolle
waere und daher UM die Techniker beauftragt haette. Wie dem aus sei, die Werte wurde wieder
Optimiert und der Techiker teilte meiner Frau mit wir sollten doch mal mit MS ( Outlook ) in Kontakt
treten, da unser Problem wohl an MS liegen wuerde :zerstör: :wand: :kratz:

Ja nee ist klar und daher haben auch alle anderen das Problem und darum wurde im Dezmeber
2014 darrueber schon unter http://www.lokalkompass.de/gladbeck/leu ... 03268.html
berichtet

ich bin mal gespannt.
Um den Vorgan bei uns nicht durch UM schliessen zu lassen, da der Techniker sicherlich reporten wird,
hat UM von mir schon ein PM erhalten.

petisco
Kabelneuling
Beiträge: 4
Registriert: 30.01.2016, 21:13

Re: Externe EMails werden nicht gesendet

Beitrag von petisco » 01.02.2016, 13:24

Bei mir scheint es wieder zu funktionieren.
Emails vom UM Account erhalte ich jetzt auf meiner Firmen Adresse und aktuelle test mails ueber das Handy auch

Franklin72
Kabelneuling
Beiträge: 26
Registriert: 06.03.2011, 14:47

Re: Externe EMails werden nicht gesendet

Beitrag von Franklin72 » 01.02.2016, 13:31

Ja auch bei mir kommen erste Mails wieder an! Natürlich lag der Fehler an mir. Wir dumm ich auch manchmal bin :hammer:
Bild

ronbser56
erfahrener Kabelkunde
Beiträge: 56
Registriert: 23.05.2010, 19:04

Re: Externe EMails werden nicht gesendet

Beitrag von ronbser56 » 01.02.2016, 13:54

Auch bei mir kommen die Mails jetzt wieder an, ohne dass ich irgendeine Änderung vorgenommen hätte..... :D
FRITZ!Box 6360 Cable (um)
FRITZ!OS 06.52
Tarif: 2play COMFORT 120

UM-Versehrter
Kabelneuling
Beiträge: 2
Registriert: 31.01.2016, 14:38

Re: Externe EMails werden nicht gesendet

Beitrag von UM-Versehrter » 01.02.2016, 18:43

Die Testmails, die ich gestern (31.01.) gemailt habe, sind heute mit ca. 24 Stunden Verspätung angekommen. Seit heute Mittag funktioniert wieder alles normal (soweit man bei UM von normal sprechen kann).
Wahrscheinlich hat irgendein LKW auf der UM-Hauptleitung gestanden. :glück:

Problembeere
Kabelneuling
Beiträge: 5
Registriert: 31.01.2016, 01:12

Re: Externe EMails werden nicht gesendet

Beitrag von Problembeere » 01.02.2016, 21:18

Tatsächlich: Soeben ist eine von meinem Outlook-Konto an mein UM-Konto gesendete Test-Mail korrekt eingetroffen.
Schade nur, dass UM sich in all diesen Fällen totstellt, statt wenigstens eine Erklärung an alle Betroffenen zu senden.
Es müsste ja nicht mal eine Entschuldigung sein.

KarinZ.
Kabelneuling
Beiträge: 1
Registriert: 19.03.2016, 17:54
Wohnort: Remscheid

Re: Externe EMails werden nicht gesendet

Beitrag von KarinZ. » 19.03.2016, 18:21

Hallo :smile:
Bin Neu hier, hatte ein Problem mit Mails welche ich über Windows-Live Mail versenden wollte..habe zig mal herumprobiert bis ich zur Lösung gefunden habe...
Ich habe das Problem gelöst bekommen :D .
Bei Windows-Live in den Einstellungen die in der Seite angegebenen Server-Einstellungen angeben..
https://app.unitymedia.de/service/index ... b4e117cc7e
dann unter Benutzerinformationen als Benutzername die komplette Mailadresse angeben nich nur den Namen...also Mustermann@unitybox.de...und als Mailadresse das gleiche.
Bei mir funktioniert alles wieder problemlos.
Ich hoffe ich habe mich verständlich ausgedrückt..


Bild

Bild

Bild

:hammer:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste