Unitymedia seit gestern keine E_mails

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
PaulchenK
Kabelneuling
Beiträge: 7
Registriert: 18.09.2015, 11:03

Re: Unitymedia seit gestern keine E_mails

Beitrag von PaulchenK » 24.09.2015, 11:56

conscience hat geschrieben:posteo.de ?

Yep!!

Hilde-Chef
Kabelneuling
Beiträge: 1
Registriert: 20.11.2015, 15:14

Re: Unitymedia seit gestern keine E_mails

Beitrag von Hilde-Chef » 20.11.2015, 17:02

Ich habe seit geraumer Zeit ein ähnliches Problem beim Mailversand über OUTLOOK 2007.

Ich erhalte folgende Fehlermeldungen:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: AW: Testmail
Gesendet am: 20.11.2015 15:31

Folgende(r) Empfänger kann/können nicht erreicht werden:

'Witzel, Wolfgang' am 20.11.2015 15:31
554 5.5.1 Contact your postmaster/admin for technical assistance. In any case: Please provide the following information in your problem report: This error message, time (Nov 20 15:31:19), client (88.153.3.184) and server (submit.unitybox.de).

Hier ist meine Konfiguration:

Postausgangsserver: submit.unitybox.de
Hacken bei: Postausgangsserver erfordert Authentifizierung
Hacken bei: gleiche Einstellungen wie bei Posteingangsserver verwende
Posteingangsserver: Port 110
Postausgangsserver: Port 587
Verbindungstyp: TLS

Kann mir jemand bei diesem Problem helfen.

Der Unitymedia Support kann es nicht.

Wolfgang

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 24.02.2016, 01:54

Problem immer noch vorhanden -.-

hab grad mal thunderbird ausprobiert, anstatt windows live mail.. genau der selbe mist.. es geht keine email raus -.-

kann doch echt nicht sein, dass man sich für jede e-mail im webmail auf der unity seite einloggen muss -.-

EDIT: Okay Thunderbird hab ich jetzt hinbekommen, es lag daran, dass ich als login @ish.de hatte.. musste dort @unitybox.de eintragen (wobei ich mich über pop3 eingangsserver sowie über die unitymedia seite ohne probleme mit @ish.de anmelde seit eh und je)

Aber in windows live mail klappt das nicht so einfach.. werd mal mal schauen ob ich irgendwie alles aus live mail in thunderbird importieren kann...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste