Unitymedia seit gestern keine E_mails

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
HJKaestner
Kabelneuling
Beiträge: 1
Registriert: 31.12.2013, 20:02

Re: Unitymedia seit gestern keine E_mails

Beitrag von HJKaestner » 10.09.2015, 19:39

opa38 hat geschrieben:Schon merkwürdig, das immer und immer wieder Probleme mit Mail Servern auftreten..... :wut:
...kann dem nur beipflichten!! Wann kriegen die das endlich in Griff??

Micha234
Kabelneuling
Beiträge: 17
Registriert: 20.01.2009, 08:52

Re: Unitymedia seit gestern keine E_mails

Beitrag von Micha234 » 10.09.2015, 21:28

Mal sehen, wie lange es dieses Mal dauert. Auf die Hotline ("Wir arbeiten mit Hochdruck!") habe ich keinen Bock mehr und auf schriftliche Störungsmeldung erst recht nicht. Beim letzten Mal kam nach einer Woche (!) Antwort, sinngemäß: "Was `n los?" Da hatte ich das Problem, dank ideenreicheren Foristen schon selbst gelöst.....


LG Micha

waldo1963
Kabelneuling
Beiträge: 28
Registriert: 15.10.2008, 17:46
Wohnort: Offenbach am Main

Re: Unitymedia seit gestern keine E_mails

Beitrag von waldo1963 » 11.09.2015, 15:53

von Micha234 »
Mal sehen, wie lange es dieses Mal dauert. Auf die Hotline ("Wir arbeiten mit Hochdruck!") habe ich keinen Bock mehr und auf schriftliche Störungsmeldung erst recht nicht. Beim letzten Mal kam nach einer Woche (!) Antwort, sinngemäß: "Was `n los?" Da hatte ich das Problem, dank ideenreicheren Foristen schon selbst gelöst.....
So geht es wohl den Meisten hier.
Ich habe mich jetzt endgültig für die kostenpflichtige Variante bei den Profies entschieden.
Für EUR 1,50 pro Monat habe ich bis zu 25 vollwertige e-mail Postfächer und meine Familie hat auch noch was davon.
Ich muss wohl nicht extra betonen, dasss mit "Profies" UM nicht gemeint ist...
Zumindest e-mail-mäßig bin ich jetzt von dem Saftladen UM nicht mehr abhängig.

strelnikov
Übergabepunkt
Beiträge: 321
Registriert: 23.02.2012, 06:42
Wohnort: Sowjetunion
Kontaktdaten:

Re: Unitymedia seit gestern keine E_mails

Beitrag von strelnikov » 11.09.2015, 16:19

waldo1963 hat geschrieben:Für EUR 1,50 pro Monat habe ich bis zu 25 vollwertige e-mail Postfächer und meine Familie hat auch noch was davon. Ich muss wohl nicht extra betonen, dasss mit "Profies" UM nicht gemeint ist.
Allerdings betont der Bürger das eben, also schlechter Agitprop.

Wo bekomme ich für 1,25 25 Adressen?
Volkskommissar für Telekommunikation

Mops21
Übergeordneter Verstärkerpunkt
Beiträge: 700
Registriert: 07.01.2015, 14:25
Wohnort: Ratingen Lintorf, Nordrhein-Westfalen

Re: Unitymedia seit gestern keine E_mails

Beitrag von Mops21 » 11.09.2015, 19:14

Update

Sollte wieder alles funktionieren mit den Einstellungen die ja jeder von uns hat

MfG
Mops21

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 11.09.2015, 20:52

Kann mir jemand sagen wie ich das in windows live mail einstelle?

kann schon seit monaten keine emails verschicken.. empfangen geht die ganze zeit nur nicht senden, habs mit den einstellungen versucht, klappt aber nicht..

wäre schön wenn mir jemand erklären kann wie und was ich bei windows live mail machen muss...

gruß

Mops21
Übergeordneter Verstärkerpunkt
Beiträge: 700
Registriert: 07.01.2015, 14:25
Wohnort: Ratingen Lintorf, Nordrhein-Westfalen

Re: Unitymedia seit gestern keine E_mails

Beitrag von Mops21 » 12.09.2015, 13:14

McKay hat geschrieben:Kann mir jemand sagen wie ich das in windows live mail einstelle?

kann schon seit monaten keine emails verschicken.. empfangen geht die ganze zeit nur nicht senden, habs mit den einstellungen versucht, klappt aber nicht..

wäre schön wenn mir jemand erklären kann wie und was ich bei windows live mail machen muss...

gruß

Hi

Welche E-Mail Adresse Endung hast du denn. Schaue mal hier nach

https://app.unitymedia.de/service/index ... uery=email

MfG
Mops21

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 12.09.2015, 23:06

Mops21 hat geschrieben:
McKay hat geschrieben:Kann mir jemand sagen wie ich das in windows live mail einstelle?

kann schon seit monaten keine emails verschicken.. empfangen geht die ganze zeit nur nicht senden, habs mit den einstellungen versucht, klappt aber nicht..

wäre schön wenn mir jemand erklären kann wie und was ich bei windows live mail machen muss...

gruß

Hi

Welche E-Mail Adresse Endung hast du denn. Schaue mal hier nach

https://app.unitymedia.de/service/index ... uery=email

MfG
Mops21
Leider klappts auch so nicht, empfangen geht, aber nicht senden :(

ist eine ish.de adresse

Mops21
Übergeordneter Verstärkerpunkt
Beiträge: 700
Registriert: 07.01.2015, 14:25
Wohnort: Ratingen Lintorf, Nordrhein-Westfalen

Re: Unitymedia seit gestern keine E_mails

Beitrag von Mops21 » 13.09.2015, 16:32

McKay hat geschrieben:
Mops21 hat geschrieben:
McKay hat geschrieben:Kann mir jemand sagen wie ich das in windows live mail einstelle?

kann schon seit monaten keine emails verschicken.. empfangen geht die ganze zeit nur nicht senden, habs mit den einstellungen versucht, klappt aber nicht..

wäre schön wenn mir jemand erklären kann wie und was ich bei windows live mail machen muss...

gruß

Hi

Welche E-Mail Adresse Endung hast du denn. Schaue mal hier nach

https://app.unitymedia.de/service/index ... uery=email

MfG
Mops21
Leider klappts auch so nicht, empfangen geht, aber nicht senden :(

ist eine ish.de adresse

Kannst du mir mal biite per PN mal screenshots machen. Und vergiss nicht deinen Namen und deine E-Mail Adresse zu schwerzen alles andere bitte sichtbar lassen

Ansonsten morgen mal bei Unitymedia anrufen oder wenn du Facebook bzw. Twitter hast dann mal Unitymedia Hilfe suchen dafür sind Sie ja da und werden von uns ja auch bezahlt

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 13.09.2015, 20:58

Hier mal meine Screenshots, von meinen Einstellungen:

Bild

Bild

Bild

Bild

Bild

Mops21
Übergeordneter Verstärkerpunkt
Beiträge: 700
Registriert: 07.01.2015, 14:25
Wohnort: Ratingen Lintorf, Nordrhein-Westfalen

Re: Unitymedia seit gestern keine E_mails

Beitrag von Mops21 » 14.09.2015, 13:14

Hi

So wie es aussieht musst du noch was ändern.

1. Bild 1 ist in Ordnung

Bild 2 da musst du mal bei pop3 das hier eingeben pop.ish.de und bei SMTP das hier smtp.ish.de und den Hacken von mit Klartext auf den Punkt Anmeldg setzen mit der (SPA) setzen

Bild 3 da musst du nur den oberen Punkt setzen mit der gleichen Einstellung setzen

Bild 5 musst du bei Postausgangsserver (SMTP) den Wert auf 587 setzen und bei Posteingangsserver pop3 auf den Wert 995 setzen und den Hacken unter Postausgangsserver rausnehmen und diesen bei Posteingangsserver reinsetzen.

Sollte wieder normal funktionieren.

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 14.09.2015, 16:32

Nun geht nichts mehr, hier die Fehlermeldungen:

Bild

Bild

Bild

EDIT: hab zumindest wieder Posteingang jetzt, musste wieder auf "mit klartext anmelden" gehen damit der eingang wieder geht.. e-mails verschicken geht immer noch nicht :(

Mops21
Übergeordneter Verstärkerpunkt
Beiträge: 700
Registriert: 07.01.2015, 14:25
Wohnort: Ratingen Lintorf, Nordrhein-Westfalen

Re: Unitymedia seit gestern keine E_mails

Beitrag von Mops21 » 14.09.2015, 17:21

Dann habe ich auch keine Ahnung mehr woran das liegen könnte oder lösche mal das Konto komplett und richte es neu ein

Hast du mal bei Unitymedia angerufen und denen mal dein Problem geschildert und um Hilfe gebeten und was haben Sie gesagt

Hat da ein anderer eine Hilfe für McKay

MfG
Mops21

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 14.09.2015, 19:32

Ja hatte schon 2x deswegen angerufen und da haben die nur gesagt ich müsse die submit adresse und den port 587 eintragen.. kam aber auch so rüber als hätten die keine ahnung und haben das nur abgelesen..

Mops21
Übergeordneter Verstärkerpunkt
Beiträge: 700
Registriert: 07.01.2015, 14:25
Wohnort: Ratingen Lintorf, Nordrhein-Westfalen

Re: Unitymedia seit gestern keine E_mails

Beitrag von Mops21 » 14.09.2015, 20:01

Achso okaychen dann musst du da leider noch warten bis ein anderer dir weiterhelfen kann

MfG
Mops21

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 18.09.2015, 04:21

Mhh, niemand der ne Idee hat? :heul:

PaulchenK
Kabelneuling
Beiträge: 7
Registriert: 18.09.2015, 11:03

Re: Unitymedia seit gestern keine E_mails

Beitrag von PaulchenK » 18.09.2015, 12:24

Hallo in die Runde,

dem Mailsystem von UM habe ich komplett, Dank der "Zuverlässigkeit" den Rücken gekehrt.
Ich nutze das Mailsystem meines Mobilanbieters. Bisher ohne Probleme.

Da ich mehrere Adressen nutze, gerade im Onlineshopping hat jeder Anbieter eine eigene Mail, habe ich wie folgt umgestellt.
Step for Step.

1. Neue Mail (Hauptnahme) einrichten
2. Von UM auf die neue weiterleiten
3. Neue Adressen einrichten
4. Die Anmeldungen (Shop usw.) ändern
5. Fertig

andy45
Kabelexperte
Beiträge: 205
Registriert: 04.09.2013, 14:36

Re: Unitymedia seit gestern keine E_mails

Beitrag von andy45 » 22.09.2015, 20:45

PaulchenK hat geschrieben:Hallo in die Runde,

dem Mailsystem von UM habe ich komplett, Dank der "Zuverlässigkeit" den Rücken gekehrt.
Ich nutze das Mailsystem meines Mobilanbieters. Bisher ohne Probleme.

Da ich mehrere Adressen nutze, gerade im Onlineshopping hat jeder Anbieter eine eigene Mail, habe ich wie folgt umgestellt.
Step for Step.

1. Neue Mail (Hauptnahme) einrichten
2. Von UM auf die neue weiterleiten
3. Neue Adressen einrichten
4. Die Anmeldungen (Shop usw.) ändern
5. Fertig
Was machst du wenn du deinen Mobilvertrag mal kündigst ? Warum Nutzt Ihr nicht einen vom Provider unabhängigen Mail Dienst.

PaulchenK
Kabelneuling
Beiträge: 7
Registriert: 18.09.2015, 11:03

Re: Unitymedia seit gestern keine E_mails

Beitrag von PaulchenK » 23.09.2015, 09:37

andy45 hat geschrieben:
PaulchenK hat geschrieben:Hallo in die Runde,

dem Mailsystem von UM habe ich komplett, Dank der "Zuverlässigkeit" den Rücken gekehrt.
Ich nutze das Mailsystem meines Mobilanbieters. Bisher ohne Probleme.

Da ich mehrere Adressen nutze, gerade im Onlineshopping hat jeder Anbieter eine eigene Mail, habe ich wie folgt umgestellt.
Step for Step.

1. Neue Mail (Hauptnahme) einrichten
2. Von UM auf die neue weiterleiten
3. Neue Adressen einrichten
4. Die Anmeldungen (Shop usw.) ändern
5. Fertig
Was machst du wenn du deinen Mobilvertrag mal kündigst ? Warum Nutzt Ihr nicht einen vom Provider unabhängigen Mail Dienst.

Hallo,

eine berechtigte Frage. Seit einiger zeit überlege ich zu einem unabhängigen Provider zu wechseln. Habe auch einen mit Sitz in Berlin ausgeguckt, der aus meiner Sicht,
für schmales Geld, viel bietet. Und die Schritte 1 - 5 sind ohne viel Aufwand zu wiederholen.

conscience
Kabelkopfstation
Beiträge: 3732
Registriert: 24.12.2007, 10:16

Re: Unitymedia seit gestern keine E_mails

Beitrag von conscience » 23.09.2015, 20:36

posteo.de ?
--
Wie immer keine Zeit

Bild

PaulchenK
Kabelneuling
Beiträge: 7
Registriert: 18.09.2015, 11:03

Re: Unitymedia seit gestern keine E_mails

Beitrag von PaulchenK » 24.09.2015, 11:56

conscience hat geschrieben:posteo.de ?

Yep!!

Hilde-Chef
Kabelneuling
Beiträge: 1
Registriert: 20.11.2015, 15:14

Re: Unitymedia seit gestern keine E_mails

Beitrag von Hilde-Chef » 20.11.2015, 17:02

Ich habe seit geraumer Zeit ein ähnliches Problem beim Mailversand über OUTLOOK 2007.

Ich erhalte folgende Fehlermeldungen:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: AW: Testmail
Gesendet am: 20.11.2015 15:31

Folgende(r) Empfänger kann/können nicht erreicht werden:

'Witzel, Wolfgang' am 20.11.2015 15:31
554 5.5.1 Contact your postmaster/admin for technical assistance. In any case: Please provide the following information in your problem report: This error message, time (Nov 20 15:31:19), client (88.153.3.184) and server (submit.unitybox.de).

Hier ist meine Konfiguration:

Postausgangsserver: submit.unitybox.de
Hacken bei: Postausgangsserver erfordert Authentifizierung
Hacken bei: gleiche Einstellungen wie bei Posteingangsserver verwende
Posteingangsserver: Port 110
Postausgangsserver: Port 587
Verbindungstyp: TLS

Kann mir jemand bei diesem Problem helfen.

Der Unitymedia Support kann es nicht.

Wolfgang

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 24.02.2016, 01:54

Problem immer noch vorhanden -.-

hab grad mal thunderbird ausprobiert, anstatt windows live mail.. genau der selbe mist.. es geht keine email raus -.-

kann doch echt nicht sein, dass man sich für jede e-mail im webmail auf der unity seite einloggen muss -.-

EDIT: Okay Thunderbird hab ich jetzt hinbekommen, es lag daran, dass ich als login @ish.de hatte.. musste dort @unitybox.de eintragen (wobei ich mich über pop3 eingangsserver sowie über die unitymedia seite ohne probleme mit @ish.de anmelde seit eh und je)

Aber in windows live mail klappt das nicht so einfach.. werd mal mal schauen ob ich irgendwie alles aus live mail in thunderbird importieren kann...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste