Unitymedia seit gestern keine E_mails

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
DJ_SAMMY190
Kabelneuling
Beiträge: 20
Registriert: 20.05.2015, 18:48

Re: Unitymedia seit gestern keine E_mails

Beitrag von DJ_SAMMY190 » 03.07.2015, 11:09

Jo ich hab zum Beispiel meine eigene Domain und einen Provaten Hoster. kosten im Monat ca 5 Euro.

Vorteile liegen genug auf der Hand.
- Hosted Exchange
- Push
- Mobile Sync.

Hab alles echt lieben gelernt.
Grüße Andy
------------------
3play 200 Mbit Premium & Komfort Option (20 mbit/s) - IPv4
- Fritz!Box 6490
- Netgear GS116E-200PES
- Horizon HD Recorder

Bild

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 15.08.2015, 06:33

Ich habe jetzt auch schon ewig, dass ich keine Mails verschicken kann mit windows live mail, hab alles mögliche versucht aber es geht einfach nicht -.-

empfangen geht nur nicht senden -.-

strelnikov
Übergabepunkt
Beiträge: 321
Registriert: 23.02.2012, 06:42
Wohnort: Sowjetunion
Kontaktdaten:

Re: Unitymedia seit gestern keine E_mails

Beitrag von strelnikov » 15.08.2015, 07:11

Volkskommissar für Telekommunikation

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 16.08.2015, 04:38

hab ich schon versucht alles, klappt nicht :(

falls es wichtig ist: hab ne @ish.de adresse

Ricolino
Kabelneuling
Beiträge: 5
Registriert: 16.11.2014, 15:43

Re: Unitymedia seit gestern keine E_mails

Beitrag von Ricolino » 19.08.2015, 19:10

hab auch das Problem das Thunderbird (38.2.0) unter Win10 keine Verbindung zu den Servern herstellen kann. Entweder es komtt die Meldung das die Server nicht erreicht werden können oder (mit den verlinkten UM-Einstellungen hier im Thread sowohl bei POP3 als auch bei IMAP) das Benutzername oder Passwort nicht stimmen. Mit den selben Daten (Benutzername "mein.name@unitybox.de" und dem passenden Kennwort kann ich mich jedoch über die UM-Webmail-Seite einloggen. Passiert auch nur bei UM, alle anderen Mailadressen konnten konfiguriert werden. Vielleicht noch jemand nen Tip über? :kratz:

waldo1963
Kabelneuling
Beiträge: 28
Registriert: 15.10.2008, 17:46
Wohnort: Offenbach am Main

Re: Unitymedia seit gestern keine E_mails

Beitrag von waldo1963 » 10.09.2015, 12:40

Schon wieder die gleiche Fehlermeldung beim Senden von Mails.
Der Saftladen hat es wieder mal geschafft, wer hat noch Probleme?

Duebgen
Kabelneuling
Beiträge: 7
Registriert: 15.09.2006, 09:38

Re: Unitymedia seit gestern keine E_mails

Beitrag von Duebgen » 10.09.2015, 16:26

Auch in Düsseldorf bzw. bei meiner @ish.de Adresse

UdoDO

Re: Unitymedia seit gestern keine E_mails

Beitrag von UdoDO » 10.09.2015, 18:18

waldo1963 hat geschrieben:Schon wieder die gleiche Fehlermeldung beim Senden von Mails.
Der Saftladen hat es wieder mal geschafft, wer hat noch Probleme?
Ebenfalls das Problem.
Versteh nicht das die da so große Probleme haben. :motz:

Micha234
Kabelneuling
Beiträge: 17
Registriert: 20.01.2009, 08:52

Re: Unitymedia seit gestern keine E_mails

Beitrag von Micha234 » 10.09.2015, 18:42

waldo1963 hat geschrieben:Schon wieder die gleiche Fehlermeldung beim Senden von Mails.
Der Saftladen hat es wieder mal geschafft, wer hat noch Probleme?
Dito. :wand: :motz:

LG Micha

Benutzeravatar
opa38
Glasfaserstrecke
Beiträge: 1321
Registriert: 18.04.2006, 21:36
Wohnort: Düsseldorf (in der längsten Theke der Welt)

Re: Unitymedia seit gestern keine E_mails

Beitrag von opa38 » 10.09.2015, 19:15

Schon merkwürdig, das immer und immer wieder Probleme mit Mail Servern auftreten..... :wut:
Sky+ 2TB incl. Anityme
Technisat Multytenne Twin
Ish 2play 32Mbit
Sky HD+3D incl. sämtlicher HD Sender

HJKaestner
Kabelneuling
Beiträge: 1
Registriert: 31.12.2013, 20:02

Re: Unitymedia seit gestern keine E_mails

Beitrag von HJKaestner » 10.09.2015, 19:39

opa38 hat geschrieben:Schon merkwürdig, das immer und immer wieder Probleme mit Mail Servern auftreten..... :wut:
...kann dem nur beipflichten!! Wann kriegen die das endlich in Griff??

Micha234
Kabelneuling
Beiträge: 17
Registriert: 20.01.2009, 08:52

Re: Unitymedia seit gestern keine E_mails

Beitrag von Micha234 » 10.09.2015, 21:28

Mal sehen, wie lange es dieses Mal dauert. Auf die Hotline ("Wir arbeiten mit Hochdruck!") habe ich keinen Bock mehr und auf schriftliche Störungsmeldung erst recht nicht. Beim letzten Mal kam nach einer Woche (!) Antwort, sinngemäß: "Was `n los?" Da hatte ich das Problem, dank ideenreicheren Foristen schon selbst gelöst.....


LG Micha

waldo1963
Kabelneuling
Beiträge: 28
Registriert: 15.10.2008, 17:46
Wohnort: Offenbach am Main

Re: Unitymedia seit gestern keine E_mails

Beitrag von waldo1963 » 11.09.2015, 15:53

von Micha234 »
Mal sehen, wie lange es dieses Mal dauert. Auf die Hotline ("Wir arbeiten mit Hochdruck!") habe ich keinen Bock mehr und auf schriftliche Störungsmeldung erst recht nicht. Beim letzten Mal kam nach einer Woche (!) Antwort, sinngemäß: "Was `n los?" Da hatte ich das Problem, dank ideenreicheren Foristen schon selbst gelöst.....
So geht es wohl den Meisten hier.
Ich habe mich jetzt endgültig für die kostenpflichtige Variante bei den Profies entschieden.
Für EUR 1,50 pro Monat habe ich bis zu 25 vollwertige e-mail Postfächer und meine Familie hat auch noch was davon.
Ich muss wohl nicht extra betonen, dasss mit "Profies" UM nicht gemeint ist...
Zumindest e-mail-mäßig bin ich jetzt von dem Saftladen UM nicht mehr abhängig.

strelnikov
Übergabepunkt
Beiträge: 321
Registriert: 23.02.2012, 06:42
Wohnort: Sowjetunion
Kontaktdaten:

Re: Unitymedia seit gestern keine E_mails

Beitrag von strelnikov » 11.09.2015, 16:19

waldo1963 hat geschrieben:Für EUR 1,50 pro Monat habe ich bis zu 25 vollwertige e-mail Postfächer und meine Familie hat auch noch was davon. Ich muss wohl nicht extra betonen, dasss mit "Profies" UM nicht gemeint ist.
Allerdings betont der Bürger das eben, also schlechter Agitprop.

Wo bekomme ich für 1,25 25 Adressen?
Volkskommissar für Telekommunikation

Mops21
Übergeordneter Verstärkerpunkt
Beiträge: 700
Registriert: 07.01.2015, 14:25
Wohnort: Ratingen Lintorf, Nordrhein-Westfalen

Re: Unitymedia seit gestern keine E_mails

Beitrag von Mops21 » 11.09.2015, 19:14

Update

Sollte wieder alles funktionieren mit den Einstellungen die ja jeder von uns hat

MfG
Mops21

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 11.09.2015, 20:52

Kann mir jemand sagen wie ich das in windows live mail einstelle?

kann schon seit monaten keine emails verschicken.. empfangen geht die ganze zeit nur nicht senden, habs mit den einstellungen versucht, klappt aber nicht..

wäre schön wenn mir jemand erklären kann wie und was ich bei windows live mail machen muss...

gruß

Mops21
Übergeordneter Verstärkerpunkt
Beiträge: 700
Registriert: 07.01.2015, 14:25
Wohnort: Ratingen Lintorf, Nordrhein-Westfalen

Re: Unitymedia seit gestern keine E_mails

Beitrag von Mops21 » 12.09.2015, 13:14

McKay hat geschrieben:Kann mir jemand sagen wie ich das in windows live mail einstelle?

kann schon seit monaten keine emails verschicken.. empfangen geht die ganze zeit nur nicht senden, habs mit den einstellungen versucht, klappt aber nicht..

wäre schön wenn mir jemand erklären kann wie und was ich bei windows live mail machen muss...

gruß

Hi

Welche E-Mail Adresse Endung hast du denn. Schaue mal hier nach

https://app.unitymedia.de/service/index ... uery=email

MfG
Mops21

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 12.09.2015, 23:06

Mops21 hat geschrieben:
McKay hat geschrieben:Kann mir jemand sagen wie ich das in windows live mail einstelle?

kann schon seit monaten keine emails verschicken.. empfangen geht die ganze zeit nur nicht senden, habs mit den einstellungen versucht, klappt aber nicht..

wäre schön wenn mir jemand erklären kann wie und was ich bei windows live mail machen muss...

gruß

Hi

Welche E-Mail Adresse Endung hast du denn. Schaue mal hier nach

https://app.unitymedia.de/service/index ... uery=email

MfG
Mops21
Leider klappts auch so nicht, empfangen geht, aber nicht senden :(

ist eine ish.de adresse

Mops21
Übergeordneter Verstärkerpunkt
Beiträge: 700
Registriert: 07.01.2015, 14:25
Wohnort: Ratingen Lintorf, Nordrhein-Westfalen

Re: Unitymedia seit gestern keine E_mails

Beitrag von Mops21 » 13.09.2015, 16:32

McKay hat geschrieben:
Mops21 hat geschrieben:
McKay hat geschrieben:Kann mir jemand sagen wie ich das in windows live mail einstelle?

kann schon seit monaten keine emails verschicken.. empfangen geht die ganze zeit nur nicht senden, habs mit den einstellungen versucht, klappt aber nicht..

wäre schön wenn mir jemand erklären kann wie und was ich bei windows live mail machen muss...

gruß

Hi

Welche E-Mail Adresse Endung hast du denn. Schaue mal hier nach

https://app.unitymedia.de/service/index ... uery=email

MfG
Mops21
Leider klappts auch so nicht, empfangen geht, aber nicht senden :(

ist eine ish.de adresse

Kannst du mir mal biite per PN mal screenshots machen. Und vergiss nicht deinen Namen und deine E-Mail Adresse zu schwerzen alles andere bitte sichtbar lassen

Ansonsten morgen mal bei Unitymedia anrufen oder wenn du Facebook bzw. Twitter hast dann mal Unitymedia Hilfe suchen dafür sind Sie ja da und werden von uns ja auch bezahlt

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 13.09.2015, 20:58

Hier mal meine Screenshots, von meinen Einstellungen:

Bild

Bild

Bild

Bild

Bild

Mops21
Übergeordneter Verstärkerpunkt
Beiträge: 700
Registriert: 07.01.2015, 14:25
Wohnort: Ratingen Lintorf, Nordrhein-Westfalen

Re: Unitymedia seit gestern keine E_mails

Beitrag von Mops21 » 14.09.2015, 13:14

Hi

So wie es aussieht musst du noch was ändern.

1. Bild 1 ist in Ordnung

Bild 2 da musst du mal bei pop3 das hier eingeben pop.ish.de und bei SMTP das hier smtp.ish.de und den Hacken von mit Klartext auf den Punkt Anmeldg setzen mit der (SPA) setzen

Bild 3 da musst du nur den oberen Punkt setzen mit der gleichen Einstellung setzen

Bild 5 musst du bei Postausgangsserver (SMTP) den Wert auf 587 setzen und bei Posteingangsserver pop3 auf den Wert 995 setzen und den Hacken unter Postausgangsserver rausnehmen und diesen bei Posteingangsserver reinsetzen.

Sollte wieder normal funktionieren.

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 14.09.2015, 16:32

Nun geht nichts mehr, hier die Fehlermeldungen:

Bild

Bild

Bild

EDIT: hab zumindest wieder Posteingang jetzt, musste wieder auf "mit klartext anmelden" gehen damit der eingang wieder geht.. e-mails verschicken geht immer noch nicht :(

Mops21
Übergeordneter Verstärkerpunkt
Beiträge: 700
Registriert: 07.01.2015, 14:25
Wohnort: Ratingen Lintorf, Nordrhein-Westfalen

Re: Unitymedia seit gestern keine E_mails

Beitrag von Mops21 » 14.09.2015, 17:21

Dann habe ich auch keine Ahnung mehr woran das liegen könnte oder lösche mal das Konto komplett und richte es neu ein

Hast du mal bei Unitymedia angerufen und denen mal dein Problem geschildert und um Hilfe gebeten und was haben Sie gesagt

Hat da ein anderer eine Hilfe für McKay

MfG
Mops21

McKay
erfahrener Kabelkunde
Beiträge: 71
Registriert: 03.11.2014, 21:27

Re: Unitymedia seit gestern keine E_mails

Beitrag von McKay » 14.09.2015, 19:32

Ja hatte schon 2x deswegen angerufen und da haben die nur gesagt ich müsse die submit adresse und den port 587 eintragen.. kam aber auch so rüber als hätten die keine ahnung und haben das nur abgelesen..

Mops21
Übergeordneter Verstärkerpunkt
Beiträge: 700
Registriert: 07.01.2015, 14:25
Wohnort: Ratingen Lintorf, Nordrhein-Westfalen

Re: Unitymedia seit gestern keine E_mails

Beitrag von Mops21 » 14.09.2015, 20:01

Achso okaychen dann musst du da leider noch warten bis ein anderer dir weiterhelfen kann

MfG
Mops21

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste