Multiplex Problem?

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
raiden_-
Kabelexperte
Beiträge: 116
Registriert: 16.05.2008, 16:32
Wohnort: NRW

Multiplex Problem?

Beitrag von raiden_- » 04.05.2015, 17:03

Guten Tag liebe Forum Mitglieder,

bei mir war wohl eine "MSA" Störung? Irgendwas mit Multiplexer?
Dieses soll wohl behoben worden sein, da mein Internet bis zu 100 Mbit/s schwankt!
Am HÜP hatte der Techniker 200 Mbit/s gemessen, der aber innerhalb Sekunden auf 90-100 Mbit/s runter geht.

Heute soll dieses Problem behoben worden sein. (Was es nicht ist)
Den zurzeit sind auch nur 100-130 Mbit/s da, und keine 200, gegen Abend wirds sogar schlimmer (50-60 Mbit/s)

Ich habe nun bei der Kundenhotline einen neuen Speedtest eingereicht (TEST ID) und die Kollegin meinte, es müsste wohl nun der Verstärker neu eingemessen werden.

Kann das alles so stimmen mit dieser "MSA" Störung?
BildBildBild

raiden_-
Kabelexperte
Beiträge: 116
Registriert: 16.05.2008, 16:32
Wohnort: NRW

Re: Multiplex Problem?

Beitrag von raiden_- » 06.05.2015, 15:34

Update vom Techniker:
Die C-Linie in der ich mit hänge, sei wohl überlastet, so laut Techniker heute vor Ort.
Der Ausbau soll wohl ende Juli stattfinden.
Naja, 42,- für 200 Mbit/s zahlen und 10-50 Mbit/s jetzt nur noch erhalten und nicht mal eine Grundgebührreduzierung, auch gut!
BildBildBild

Edding
Übergeordneter Verstärkerpunkt
Beiträge: 537
Registriert: 13.12.2009, 23:22

Re: Multiplex Problem?

Beitrag von Edding » 06.05.2015, 17:04

Habe die gleichen Probleme, die ersten paar Sekunden liegen die 225Mbit/s an, und dann gehts abwärts je nach tageszeit auf 100mbit oder sogar runter bis auf 10mbit
Bild
Meine Bitcoin-Adresse: 1BPVf25GT7WWpBAhuv5m4hAR9Q63kaR78i
Meine Ether-Adresse :0xf841b13449a3db0D4C2EFa2FFAFDAB537308A5C0

raiden_-
Kabelexperte
Beiträge: 116
Registriert: 16.05.2008, 16:32
Wohnort: NRW

Re: Multiplex Problem?

Beitrag von raiden_- » 06.05.2015, 17:05

Standort?
BildBildBild

Edding
Übergeordneter Verstärkerpunkt
Beiträge: 537
Registriert: 13.12.2009, 23:22

Re: Multiplex Problem?

Beitrag von Edding » 06.05.2015, 17:28

Etwas weiter weg in Hessen Main-Kinzig-Kreis
Bild
Meine Bitcoin-Adresse: 1BPVf25GT7WWpBAhuv5m4hAR9Q63kaR78i
Meine Ether-Adresse :0xf841b13449a3db0D4C2EFa2FFAFDAB537308A5C0

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste