Abends seit einer Woche grundsätzlich 100ms+ Ping

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
d0nutT
Kabelneuling
Beiträge: 6
Registriert: 08.03.2015, 22:17

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von d0nutT » 12.03.2015, 17:51

Obwohl ich wirklich vieles mit Gelassenheit nehme, wird das hier langsam sehr unlustig... :nein:

JanR
Kabelexperte
Beiträge: 226
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 12.03.2015, 18:07

Ich hoffe, dass jeder der hier geschrieben hat oder auch nur still mitliest schon eine Störungsmeldung bei Unitymedia aufgegen hat.
Bestenfalls nicht locker lassen und wenn Unitymedia unnötigerweise Techniker rausschicken will, einfach akzeptieren.
Der kann vielleicht eure Modem mal wieder optimal einpegeln oder ne Buchse tauschen, wird zwar am abendlichen Problem absolut nichts ändern aber schaden wird es auch nicht. :)
Vielleicht machen sie ja mal Druck bei ihren Investoren, wenn die Kunden den Support und die Subs lahmlegen, weil die Routings einfach nur schlecht und die Kapazitäten unzureichend sind....

tobbis
Kabelneuling
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von tobbis » 12.03.2015, 18:50

Der für Morgen geplante Techniker, soll heute noch hier aufschlagen. Bin mal gespannt was der von sich gibt und werde hier berichten.

Update:

Techniker war gerade da. Er kannte das Problem und war kurz vorher bei einem anderem Kunden in Wuppertal, der genau das selbe Phänomen hat.

Zunächst hatten wir ein paar Speedtest durchgeführt. Ookla und den von UM. Wie zu erwarten hatte Ookla sehr niedrige Werte ausgespuckt und bei UM war alles bestens.
Dann hat er sein Messgerät genommen und darüber Werte bezogen. Die Werte waren natürlich einwandfrei. Vermutlich bezieht das Messgeräte die Werte über den selben Kanal/Routing wie der Speedtest von der UM Seite.

Fazit von der Geschichte ist, er macht eine Fehlermeldung "NE3" an UM auf, hat aber auch gesagt, das aller Wahrscheinlichkeit nichts passieren wird, da zu wenig Leute sich mit diesem Fehler melden, er aber guter Hoffnung ist, wenn in den kommenden Tag doch noch Leute mit genau dem selben Fehler sich melden, es doch vielleicht mal bei UM in Angriff genommen wird.

netape
Kabelneuling
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von netape » 12.03.2015, 22:00

Speedtest Zustand ab 18 Uhr

Bild


Speedtest Zustand bis ca. 17 Uhr

Bild
Zuletzt geändert von netape am 13.03.2015, 05:55, insgesamt 4-mal geändert.

JanR
Kabelexperte
Beiträge: 226
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 12.03.2015, 22:23

Usenet mit 2 Servern, davon einer mit aktivierter SSL Verschlüsselung und 18 Verbindungen.... unmöglich auch nur 50mbit zu erreichen... bei einer 100er Leitung.
Vor nem Jahr hatte ich Abends mit 5 Verbindungen volle 100mbit.

Bild

Ich denke ich muss einfach den Hintern hochbekommen, die Kündigung durchziehen und wieder V-DSL von der Telekom holen, da hab ich zwar dann nur 50mbit, die liegen aber auch ständig und garantiert mit super Peerings weltweit an, dazu wie bei V-DSL üblich 25ms Ping, nicht irgendwas zwischen 100 und 150... Was nutzen theoretische 100 oder 200mbit, wenn sie zwischen 17 und 24 Uhr nichtmal annähernd verfügbar gemacht werden und dazu online Gaming einfach nicht mehr möglich ist.
tobbis hat geschrieben:Fazit von der Geschichte ist, er macht eine Fehlermeldung "NE3" an UM auf, hat aber auch gesagt, das aller Wahrscheinlichkeit nichts passieren wird, da zu wenig Leute sich mit diesem Fehler melden, er aber guter Hoffnung ist, wenn in den kommenden Tag doch noch Leute mit genau dem selben Fehler sich melden, es doch vielleicht mal bei UM in Angriff genommen wird.
Es melden sich ja nicht nur Leute in Wuppertal, es zieht sich durch das ganze bergische Land + Ruhrgebiet wenn man mal so auf Facebook oder Twitter schaut...

netape
Kabelneuling
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von netape » 12.03.2015, 22:36

Ja JanR, meine 2 Wochen Frisst mit Störungsbeseitigung laufen ja. Wenn das bis dahin nicht behoben ist nutze ich mein Sonderkündigungsrecht. Ich verzichte dann auch lieber auf
Geschwindigkeit und wechsel zu Vdsl 50. Das eine Störung auftreten kann ist ja nun mal nichts besonderes, aber ich bin es Leid mit dem Support, dieser Nichts Informieren Politik.

Normalerweise müsste ja mal eine Info kommen, aber es passiert rein gar nichts seitens UM. Als Kunde zahle ich für eine Leistung, die wird hier aber seid 4 Wochen nicht mehr erbracht.

Tragischer-weise ist der Entschluss zu wechseln bei mir dieser Stupide Support schuld, auf so etwas habe ich gar keine Lust mehr. Immer neue Ansprechpartner, immer wieder von 0 anfangen, zu 90 % inkompetente
Leute an der Hotline. Mag ja sein das andere jetzt sagen " Ja bei X ist es aber auch nicht besser " aber mal ehrlich, schlechter kann es ja nun auch nicht mehr werden.

Leef
Kabelneuling
Beiträge: 3
Registriert: 10.03.2015, 17:16

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Leef » 13.03.2015, 07:56

Ich habe mich die letzten Tage auch um Alternativen gekümmert. Leider ist das Haus schon alt und wurde vor Jahren nur mit High-Speed-Kabel ausgestattet.

Das einzige was ich alternativ rein bekomme, ist eine 16.000 Leitung von der Telekom. :wand:

Und die wollen ab dem 13. Monat so viel Geld wie UM für Internet, Tele und Fernsehen zusammen.

LG
Jan

tobbis
Kabelneuling
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von tobbis » 13.03.2015, 08:02

Der Support ist in meinen Augen nutzlos. Da arbeiten auch nur MA die auf deutsch gesagt nur messen können ob die Leitungen "sauber" sind und wenn nicht, einen Techniker, eines externen Dienstleisters, raus schicken.

Und das schlimme an der ganzen Geschichte ist, wenn UM Euch sagt, das die Leitungen okay sind, haben sie noch nicht mal unrecht. Die Leitungen sind auch einwandfrei, nur das Routing und die Knotenpunkte sind fürn A****, jedoch hat man den Eindruck, das die Servicemitarbeiter sich solchen Problemen nicht annehmen und auch nicht wirklich an die richtige Abteilung weiterleiten.

So long... meine persönliche Frist ist bis Ende März und so lange werde ich UM via Twitter weiter mit Screenshots und Messungen darauf hinweisen. Somit kann ich am Tagesende zumindest meine außerordentliche Kündigung begründen und widerlegen.

Einen schönen Tag Euch noch. Auf ein neues störungsbehangenes Wochenende!

Gruß

netape
Kabelneuling
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von netape » 13.03.2015, 15:02

So Update meinerseits. Heute Anruf von UM erhalten. Probleme mit den Leitungen sind nicht mal eben zu lösen. Wann ein Ausbau stattfindet können Sie nicht sagen. Mir wurde ein Sonderkündigungsrecht zum 01.04. angeboten. Diesem habe ich zugestimmt. Neuer VDSL Anschluss ist bereits bestellt.

Ich finde es zwar schade da ich bisher mit UM immer zufrieden war, aber aufgrund der wohl noch länger anhaltenden Störung war es wohl der beste Entschluss.

david k.
Kabelneuling
Beiträge: 18
Registriert: 06.03.2015, 19:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von david k. » 13.03.2015, 15:07

jetzt fängt es schon um 15 uhr an.... tz, ist wohl wieder mal wochenende :D

schkaip
erfahrener Kabelkunde
Beiträge: 51
Registriert: 24.04.2008, 11:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von schkaip » 13.03.2015, 16:11

Ich habe eine Gutschrift für den kompletten Monat März und ein Recht auf Sonderkündigung bekommen.
Schaue mir noch Anfang April an, sonst kommt auch VDSL100 her.

ita
Kabelneuling
Beiträge: 1
Registriert: 13.03.2015, 19:08

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von ita » 13.03.2015, 19:13

Hi,

schreibe auch aus Remscheid wie auch einige andere hier.
Router : AVM FritzBox 6360
Genau die gleiche Situation, morgens und mittags alles bestens ab ca.17Uhr, pingraten ab 100ms und komme gerade mal an 2-3mbps von 100mbps laut vertrag.

Angerufen habe ich bei der Hotline schon 5-6 mal.
1. Kam ein Techniker vorbei -> Problem unverändert !
2. Angebliche Störungsbeseitigung per Fernwartung inkl erhalt einer SMS das ich mein PC nicht am Router sondern am Modem direkt anschließen soll obowhl ich die Cable 6360 habe die Modem und Router zugleich ist ("kompetenz").
3. Jetzt muss anscheinend doch wieder ein Techniker vorbei.

Zum Glück geht mein Vertrag bis November entweder ich kündige bis dahin oder wie einige andere schon gemacht habe mache ich gebrauch von mein Sonderkündigungsrecht.

crivit
Kabelneuling
Beiträge: 11
Registriert: 13.03.2015, 19:11

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von crivit » 13.03.2015, 19:19

Hallo komme aus Hagen und habe das selbe Problem wie alle hier.
Habe einen 100 MBit Vertrag und bekomme ab 17 Uhr nur noch unter 10MBit Download Geschwindigkeit sowie einen Ping über 100!!
Techniker war vor Ort und sagte Problem besteht seit einem Breitbandausbau und Fehler wird gesucht.
Werde noch eine Woche abwarten und dann auch Forderungen an UM stellen.

david k.
Kabelneuling
Beiträge: 18
Registriert: 06.03.2015, 19:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von david k. » 13.03.2015, 19:33

habe heute auch noch per email wieder den hinweiß bekommen dass ich ohne router ins Netz gehen soll :hammer:

Dabei schrieb ich in meiner Mail dass ich genau das getan habe und am Router kann es auch nicht liegen - habe mir vor 4 Wochen den Asus RT-N66U Gigabit Router gegönnt der auch einwandfrei funktioniert...

Ist halt immer nur zwischen 17.00 und keine ahnung wieviel uhr, so lang bleib ich für gewöhnlich nicht on :) Aber morgens um 5 ist alles tip top :wand:

Kann man die Leute von dem Aorta.net Server nicht direkt anschreiben irgendwie\ irgendwo ? oder upc ?

vstrom650
Kabelneuling
Beiträge: 5
Registriert: 13.05.2012, 13:42

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von vstrom650 » 14.03.2015, 00:01

Ich komme ebenfalls aus Hagen und habe (nur) abends miserable Download-/Ping-Werte, bis hinab zu 3 MBit/s bei einem 200er Anschluss.

Beim Techniker-Besuch, mittags um 12.00 Uhr, natürlich Full-Speed bis 225. Am gleichen Abend wieder 4 MBit.

Die Hotline hat sich seit einer Woche nicht gemeldet. Ich habe die Störung nun zusätzlich bei Facebook mit Doku der Werte aufgegeben.

tobbis
Kabelneuling
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von tobbis » 14.03.2015, 11:48

vstrom650 hat geschrieben: Beim Techniker-Besuch, mittags um 12.00 Uhr, natürlich Full-Speed bis 225. Am gleichen Abend wieder 4 MBit.
Deswegen habe ich den Techniker seiner Zeit nach 18:00 Uhr zu mir zitiert. Damit er sich auch ein Bild von der Situation machen kann, das es nicht an der Leitung sondern an was anderem liegt.

JanR
Kabelexperte
Beiträge: 226
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 14.03.2015, 13:25

Freitag Nacht ab 0 Uhr gabs wieder ordentliche Pings. Vorher Abends hatte ich zu Gameservern nicht nur 100-150ms Ping sondern auch noch ca. 2% Packet Loss... Also einfach unspielbar.

Heute Samstag habe ich schon seit 12:30 Uhr einen 100er+ Ping. Es wird einfach immer schlimmer.

Ich werde mich Montag auch nochmal beim Support melden, eine komplette Gutschrift für März werde ich in jedem Fall auch fordern.

Nicnac
Kabelneuling
Beiträge: 18
Registriert: 27.10.2013, 20:48

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Nicnac » 14.03.2015, 17:05

Na klasse, es wird jeden Monat schlimmer. Kein streaming, nichtmal tagesschau geht. Seiten laden gar nicht oder sehr langsam, und an onlinespiele ist zwischen 13-24Uhr nicht zu denken. Der "Support" sagt immer, dass sie kein Problem sehen und mir Kosten in Rechnung gestellt werden, falls es nicht an ihnen liegt.
eine Gutschrift hab ich schon letztes Jahr bekommen, weil ich it IPv6 genau die gleichen und sogar noch mehr Probleme hatte. Aber das Kontingent ist wohl bei mir jetzt aufgebraucht. :/

PS: Endlich mehr Upload als download yay
Bild
Zuletzt geändert von Nicnac am 14.03.2015, 18:25, insgesamt 4-mal geändert.

JanR
Kabelexperte
Beiträge: 226
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 14.03.2015, 18:10

Ja, diese Praxis einen eigenen Speedtest zu betreiben, der von allen Anschlüssen quasi "Intranet" mässig angebunden ist, sämtlichen normalen Internetverkehr komplett anders zu Routen aber diesen Test dann als einzig geltenden Benchmark für die Leitungsqualität herzunehmen ist schon ne Taktik für sich.... Wie ich sowas im Freundeskreis nenne schreibe ich hier lieber nicht, Unitymedia liest ja täglich mit. Auch wenn es beim stillen Lesen bleibt...

Was ich allerdings noch immer nicht kapiere ist, dass der Ping wirklich grundsätzlich zB. zu heise.de 100ms beträgt. Wenn diese Knoten einfach überlastet wären, müsste es doch zwischenzeitlich noch höher gehen oder auch mal fallen... Sieht irgendwie immernoch so aus wie ein gewolltes, aktiviertes "Feierabend" Profil, das aus irgendeinem Grund vorsieht, keine Pings unter 100ms + niedrigere Downloadgeschwindigkeiten zu liefern. Traffic Shaping quasi.. wer weiss, vielleicht müssen sie ja für Low Latency Traffic mehr zahlen....

schkaip
erfahrener Kabelkunde
Beiträge: 51
Registriert: 24.04.2008, 11:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von schkaip » 14.03.2015, 18:28

joa ist schon wirklich sauerei was UM da abzieht, vor allem wie Sie den Kunden gegenüber mit
dem Problem umgehen. Evtl ists auch Absicht, die Hotline so stupide zu halten, mit man schnell auflegt xD

Habe per google einen alten Beitrag in Heise gefunden ( http://www.heise.de/newsticker/foren/S- ... 5386/read/ )
scheinen echt nix sagen zu dürfen zu den Problemen, wenn man sich den letzten abschnitt durchliest.

DC87
Kabelneuling
Beiträge: 1
Registriert: 14.03.2015, 20:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von DC87 » 14.03.2015, 20:16

Düsseldorf, dasselbe Problem seit mehreren Tagen, das Internet ist kaum nutzbar. Hotline macht sich nichtswissend ("starten Sie das Moden neu", "nutzen Sie LAN oder WLAN?" etc.) und was mir noch viel komischer erscheint - nach den zahlreichen Meldungen hier im Forum und bei Facebook hat sich das Unternehmen nicht mal die Mühe gemacht, sich zu dem Problem zu äußern (zumindest ich habe nirgendwo einen aktuellen Statement finden können) :confused:

tobbis
Kabelneuling
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von tobbis » 14.03.2015, 20:37

Bitte vergesst die Hotline... da könnt Ihr euch gleich mit Nachbars Hund oder Katze unterhalten. Die haben genauso viel Ahnung wie die Mitarbeiter an der Hotline. Die Hotline ist nur verschwendete Zeit im Moment. Einfach alles protokolieren und am Monatsende einen Strich unter die Rechnung machen. Entweder Gutschrift verlangen und weiter mit dem Problem leben oder ggf. einen anderen Anbieter suchen.

JanR
Kabelexperte
Beiträge: 226
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 14.03.2015, 20:47

Dass jetzt zu den hohen Pings auch noch Packet Loss dazugekommen ist macht Unitymedia für Online Gaming einfach komplett unbrauchbar, es ist einfach nicht mehr nutzbar.

Düssel
Kabelneuling
Beiträge: 14
Registriert: 15.03.2015, 09:58

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Düssel » 15.03.2015, 10:03

Dann bin ich ja beruhigt das es nicht nur bei mir so ist :zwinker:
Der Süden von Düsseldorf scheint also auch betroffen.
Tagsüber läufts und zum Abend hin wird es unerträglich. Horizon Go bleibt stehen, Online-Spiele sind unmöglich.
Tagsüber hat man noch Hoffnung das es sich gegeben hat, aber Abends immer wieder diese Probleme. Am Wochenende wird es noch schlimmer, da schnellt die latenz bei WoW auf 6-7000 ms hoch.

d0nutT
Kabelneuling
Beiträge: 6
Registriert: 08.03.2015, 22:17

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von d0nutT » 15.03.2015, 12:09

Jetzt fängt der Mist schon morgens an....mir fällt echt nix mehr dazu ein...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste