Abends seit einer Woche grundsätzlich 100ms+ Ping

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
oimel
Kabelneuling
Beiträge: 19
Registriert: 09.02.2015, 16:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von oimel » 17.03.2015, 18:33

na, ich weiss nicht...
Bild

wenn da keine Freude aufkommt, bei einer 200k Leitung....
Zuletzt geändert von oimel am 17.03.2015, 21:52, insgesamt 2-mal geändert.

david k.
Kabelneuling
Beiträge: 18
Registriert: 06.03.2015, 19:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von david k. » 17.03.2015, 19:02

bei mir passt es immernoch mit 120er leitung

Bild

crivit
Kabelneuling
Beiträge: 11
Registriert: 13.03.2015, 19:11

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von crivit » 17.03.2015, 19:24

Komme gerade nach Hause und was sehe ich zur Zeit Top-Werte! :D :super:
Was ist los? Wurde jemand wach?! :D

netape
Kabelneuling
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von netape » 17.03.2015, 19:25

Bei mir auch alles im Lot

Target Name: heise.de

Date/Time: 17.03.2015 19:21:58 to 17.03.2015 19:24:13

1 0 ms 0 ms 0 ms 0 ms 0 ms 0 ms 0 ms 0 ms 0 ms 0 ms fritz.box [192.168.2.1]
2 * * * * * * * * * * [-]
3 7 ms 17 ms 27 ms 7 ms 6 ms 26 ms 7 ms 7 ms 29 ms 7 ms de-wup01a-rd01-ae10-1060.wup.unity-media.net [81.210.133.137]
4 7 ms 7 ms 7 ms 6 ms 7 ms 7 ms 10 ms 6 ms 7 ms 6 ms de-wup01a-rd02-ae0.wup.unity-media.net [80.69.107.238]
5 72 ms 8 ms 8 ms 7 ms 7 ms 9 ms 7 ms 7 ms 7 ms 7 ms 1211f-mx960-01-ae3.dtm.unity-media.net [80.69.107.90]
6 7 ms 7 ms 7 ms 9 ms 7 ms 8 ms 7 ms 8 ms 7 ms 7 ms de-hag01a-rd02-ae0.hag.unity-media.net [80.69.107.2]
7 10 ms 11 ms 10 ms 11 ms 11 ms 11 ms 11 ms 11 ms 11 ms 10 ms 1211f-mx960-01-xe-3-3-3.dtm.unity-media.net [80.69.107.18]
8 11 ms 10 ms 11 ms 11 ms 10 ms 11 ms 11 ms 11 ms 10 ms 11 ms de-fra01a-ri2-xe-4-1-1.aorta.net [84.116.133.118]
9 14 ms 12 ms 12 ms 12 ms 12 ms 11 ms 12 ms 12 ms 12 ms 12 ms te0-0-2-3.c350.f.de.plusline.net [80.81.193.132]
10 12 ms 12 ms 11 ms 13 ms 11 ms 11 ms 11 ms 12 ms 9 ms 11 ms [82.98.102.5]
11 11 ms 12 ms 11 ms 11 ms 12 ms 11 ms 11 ms 11 ms 12 ms 12 ms [212.19.61.13]
12 11 ms 11 ms 11 ms 12 ms 11 ms 11 ms 11 ms 11 ms 12 ms 12 ms redirector.heise.de [193.99.144.80]

Ping statistics for heise.de
Packets: Sent = 10, Received = 10, Lost = 0 (0,0%)
Round Trip Times: Minimum = 11ms, Maximum = 12ms, Average = 11ms

mic1982
Kabelneuling
Beiträge: 15
Registriert: 16.03.2015, 19:37

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von mic1982 » 17.03.2015, 19:48

Scheint alles gut (für den Moment)

Bild

Captain_M
Kabelneuling
Beiträge: 8
Registriert: 02.09.2010, 19:42

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Captain_M » 17.03.2015, 20:06

Nabend zusammen,

schliesse mich für heute erstmal dem positiv-Trend an :zwinker:
Alle Werte zur Zeit bestens, hoffen wir das es so bleibt :kafffee:

tobbis
Kabelneuling
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von tobbis » 17.03.2015, 20:14

2. Messung... 2 Stunde später... Latenz in Ordnung aber DL immer noch unter aller Kanone, aber besser als die letzten Tage. Ich sehe zumindest eine positive Entwicklung

Bin4ry
Kabelneuling
Beiträge: 7
Registriert: 15.08.2010, 15:13

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Bin4ry » 17.03.2015, 20:21

Hier auch alles in Ordnung. Ich werd verrückt :D

Benutzeravatar
blaxxz
Übergeordneter Verstärkerpunkt
Beiträge: 753
Registriert: 01.01.2013, 17:31

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von blaxxz » 17.03.2015, 21:23

So habe gestern das FB Team angeschrieben.

Heute ne SMS bekommen mit einem Link zur Einrichtung meines Modems :kratz:


Kam gerade nach hause und siehe da, der Ping ist in Ordnung.

Ca. Zeitangaben in Millisek.:
Minimum = 16ms, Maximum = 20ms, Mittelwert = 17ms


PS: Internet verbunden seit 17.03.2015, 10:42 Uhr Haben die heute doch noch was geändert?
Bild

Dreko
Kabelneuling
Beiträge: 4
Registriert: 11.03.2015, 12:10
Wohnort: Wuppertal

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Dreko » 17.03.2015, 22:38

So jetzt auch mal ausm Nord-Osten von Wuppertal ne Rückmeldung:
Also irgendwas wurde SCHEINBAR gemacht...
Ping und Download immer wieder überprüft seit 18 Uhr....keinerlei Ausreisser.. 110MBit down, 5Mbit up und Ping Mittelwert bei ca. 20ms.
Hoffen wir mal das es dabei bleibt....

Bild
(3Play 100MBit) Cisco Modem + eigener Router

Benutzeravatar
SteveUrkel
Kabelexperte
Beiträge: 137
Registriert: 31.01.2012, 19:54

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von SteveUrkel » 18.03.2015, 00:14

Hallo Leute,

ich komme aus Solingen und am heutigen Abend hatte ich keine Probleme. Es lag/liegt die volle Leistung an und der Ping ist auch wieder unter 20ms.

Aber man soll den Tag ja nicht vor dem Abend loben........ Ich habe auch schon Pferde kotzen sehen :D
Ihr wisst was ich meine.

Gruß Daniel
Internet: 3Play Premium 200 + Telefon Komfort Option
Router: FritzBox! 6490 Cable
DVB-C: Unitymedia Horizon V2 + incl. DigitalTV-Allstars + HD Option + Maxdome
TV: Philips 32PFL9613D/10
Blu-ray: Philips BDP5180
Sound: Teufel Kombo 42

Bild Bild

tobbis
Kabelneuling
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von tobbis » 18.03.2015, 08:26

Bin ich aktuell der einzige im Raum Wuppertal, bei dem sich zwar die Latenz wieder normalisiert hat, aber der DL noch nicht der Alte ist? Selbst bei der Messung heute morgen habe ich nicht die volle Geschwindigkeit, welche ich jedoch die letzten Tage zumindest in der früh hatte. :confused: :confused: :confused:

Düssel
Kabelneuling
Beiträge: 14
Registriert: 15.03.2015, 09:58

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Düssel » 18.03.2015, 11:08

Gesternabend lief es bei mir in guter Geschwindigkeit durch. Heutemorgen aber wieder permament Abbrüche.

wish3d
Kabelneuling
Beiträge: 3
Registriert: 17.03.2015, 14:28

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von wish3d » 18.03.2015, 11:10

tobbis hat geschrieben:Bin ich aktuell der einzige im Raum Wuppertal, bei dem sich zwar die Latenz wieder normalisiert hat, aber der DL noch nicht der Alte ist? Selbst bei der Messung heute morgen habe ich nicht die volle Geschwindigkeit, welche ich jedoch die letzten Tage zumindest in der früh hatte. :confused: :confused: :confused:
Nein, bist Du nicht. DL UP 10% - 15% zu wenig. Komme aus Elberfeld. Wenn sich das die kommenden Tage normalisiert will ich gar nicht meckern. Ansonsten heisst es weiterhin "Spaß mit Hotlinern die weder ping noch tracert kennen" :wand:

crivit
Kabelneuling
Beiträge: 11
Registriert: 13.03.2015, 19:11

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von crivit » 18.03.2015, 17:13

Um 17 Uhr war ja immer der Knackpunkt als es los ging mit dem Einbruch, bei mir ist seit gestern alles im Lot, habe aktuell auch volle Bandbreite, komme aus Hagen NRW.
Ich werde es aber auf Dauer im Auge behalten.

tobbis
Kabelneuling
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von tobbis » 18.03.2015, 18:27

Latenz ist wie erwähnt wieder im Lot, aber DL ist bei ca. 50% der bestellten Geschwindigkeit und diesem sogar mit UM eigenen Speed-Test gemessen. Mal UM wieder auf den Sack gehen.

Captain_M
Kabelneuling
Beiträge: 8
Registriert: 02.09.2010, 19:42

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Captain_M » 19.03.2015, 06:21

Moin zusammen,

auch gestern Abend war bei mir (in Solingen) wieder alles bestens.
Dienstagabend gebe ich die Störungsmeldung raus und ab Mittwoch funktioniert wieder alles, hätte ich das vorher gewusst :brüll:
Spass beiseite, ich behalte das jetzt erstmal schön im Auge, bevor ich mich ernshaft über eine stabile Leitung freue :zwinker:

SveD
erfahrener Kabelkunde
Beiträge: 63
Registriert: 26.07.2010, 18:05

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von SveD » 19.03.2015, 10:59

Abwarten wie es am Wochenende wird. Es ist ja jetzt wieder bei vielen im "Norm Bereich" inkl. mir, aber ob es von Dauer ist bleibt abzuwarten, aber immer positiv sehen !


Bild

Ist in Ordnung da mein Laptop von 2008 im Wlan nur dies schaft

Harpenerkkk
Kabelneuling
Beiträge: 4
Registriert: 07.03.2015, 18:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Harpenerkkk » 19.03.2015, 15:30

Moin,

Bei mir ist seit gestern auch wieder alles in Ordnung sowohl die Downloadrate und der Ping sind im grünem Bereich.
Mal schauen wie sich das bis zum Wochenende entwickelt ich hoffe doch zum positiven. Jeden Tag wenn ich von der Arbeit komme überprüfe ich stets meine Verbindung und Geschwindigkeit.

tobbis
Kabelneuling
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von tobbis » 19.03.2015, 17:12

wish3d hat geschrieben:
tobbis hat geschrieben:Bin ich aktuell der einzige im Raum Wuppertal, bei dem sich zwar die Latenz wieder normalisiert hat, aber der DL noch nicht der Alte ist? Selbst bei der Messung heute morgen habe ich nicht die volle Geschwindigkeit, welche ich jedoch die letzten Tage zumindest in der früh hatte. :confused: :confused: :confused:
Nein, bist Du nicht. DL UP 10% - 15% zu wenig. Komme aus Elberfeld. Wenn sich das die kommenden Tage normalisiert will ich gar nicht meckern. Ansonsten heisst es weiterhin "Spaß mit Hotlinern die weder ping noch tracert kennen" :wand:
Hi,

nachdem ich mich noch einmal mit UM in Verbindung gesetzt habe, ist jetzt alles in Ordnung. Angeblich hatte ich eine so genannte "Einstrahlung"

david k.
Kabelneuling
Beiträge: 18
Registriert: 06.03.2015, 19:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von david k. » 20.03.2015, 16:14

immernoch alles in ordnung :)

tobbis
Kabelneuling
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von tobbis » 21.03.2015, 16:49

Habe seit ca. 3 Stunden wieder DL-Einbrüche. Mal sehen was UM sagt. Latenz scheint stabil zu sein

SveD
erfahrener Kabelkunde
Beiträge: 63
Registriert: 26.07.2010, 18:05

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von SveD » 21.03.2015, 17:58

Ja bei mir ist es ebenso, Ping und Upload nicht betroffen, DL nur 32er Niveau.
Ist zwar noch "Ok", aber dafür zahle ich ja keine 150er Leitung.

JanR
Kabelexperte
Beiträge: 226
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 21.03.2015, 22:54

Speedeinbrüche Abends und am Wochenende... da tue ich mich immer schwer... liegt das jetzt an Unitymedia oder an den Servern auf der Gegenseite..

Ich bekam um 20 Uhr auch keine 100mbit hin aber der Ping ist immernoch super, auch kein Packet loss.... da reichen mir auch mal 50mbit für einen Download aus, für mich ist das Thema also erstmal erledigt.

Düssel
Kabelneuling
Beiträge: 14
Registriert: 15.03.2015, 09:58

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Düssel » 21.03.2015, 23:08

Bis 18 Uhr heute war es OK, nicht immer problemlos, aber man konnte zocken oder Horizon Go gucken.
Ab 18 Uhr wurde es immer schlimmer und ab 22:30 fast garnix mehr. DL max 10 Mbit und Horizon Go bleibt andauernd stehen.
Also werde ich direkt am Montag anrufen und jetzt Gutschriften verlangen oder Sonderkündigungsrecht.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast