Abends seit einer Woche grundsätzlich 100ms+ Ping

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
JanR
Kabelexperte
Beiträge: 226
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 15.03.2015, 13:24

Cisco Modem IPv4 100mbit

Frankie72IEC
Kabelexperte
Beiträge: 163
Registriert: 11.03.2009, 18:59
Wohnort: Iserlohn

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Frankie72IEC » 15.03.2015, 13:49

58644 Iserlohn

Die gleichen Probleme!
Gestern gegen 18 Uhr Ping von über 100ms und DL von maximal 8-10 Mbit/s
Heute gegen 11 Uhr waren es dann mal knapp unter 100ms und ein DL bei ca. 30-42Mbit/s
Fritz Box 6360 (3 Play Premium 100)

Die Hausinstallation ist völlig intakt. Neues Haus (2 Familienhaus/Neubau), wurde erst im November 2014 installiert.
TV funktioniert wunderbar nur das Internet nicht.

Die Hotline erzählt eh immer das Gleiche und wenn man nicht mehr weiter weiß ist eh der Kunde in Schuld. Ich hatte so ein ähnliches Problem schon mal vor ca. 2 Jahren am alten Wohnort.
Da war es mein "zu großes Windows-Benutzerprofil in Schuld", meinte ein Techniker, der mich von UM anrief. Nee, is klar! Schlecht für die ist, dass sie nicht wissen, dass ich gelernt aus dem IT-Bereich komme und
nicht so ganz blöd bin, was die Materie angeht.

Ich für meinen Teil werde die Lastschrift der nächsten Rechnung zurückziehen, wenn sich nichts ändert. Man bekommt ja nichtmal ein Feedback, sondern wird nur mit dummen Ausreden vertröstet und ich zahle seit Jahren pünktlich meine Gebühr, aber bestimmt nicht, für weniger als 50 % der Leistung!!!

Man will aber mehr Geld vom Kunden haben (Preiserhöhung) mit der Begründung, dass ja u.a. die Kosten für die technische Infrastruktur gestiegen seien usw.
Ich sehe aber nicht, dass man auch was dafür macht, dass das Geld dahin investiert wird, denn kaum zahlt man die 2,90EUR (?) mehr pro Monat funktioniert das Internet nicht mehr.
Das kann es ja nicht sein!
2play Premium 200
Telefon Komfort-Option mit AVM Fritz!Box 6490 Cable
Horizon TV
DigitalTV Allstars
Sky

SveD
erfahrener Kabelkunde
Beiträge: 63
Registriert: 26.07.2010, 18:05

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von SveD » 15.03.2015, 14:41

Hallo, ich, aus Solingen habe 3 Play 150 mit Horizon und zur Zeit nur ~4Mbit Down / und 3 Mbit Up sowie Ping über 100... Lächerlich

schkaip
erfahrener Kabelkunde
Beiträge: 51
Registriert: 24.04.2008, 11:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von schkaip » 15.03.2015, 15:14

SveD hat geschrieben:Hallo, ich, aus Solingen habe 3 Play 150 mit Horizon und zur Zeit nur ~4Mbit Down / und 3 Mbit Up sowie Ping über 100... Lächerlich
Hast mehr als ich, Remscheid hab ich grad 1,7Mbit Down / 2,3Mbit Up gemessen beim 100er Tarif :super:

MrKnister
Kabelneuling
Beiträge: 1
Registriert: 15.03.2015, 15:17

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von MrKnister » 15.03.2015, 15:22

schkaip hat geschrieben:
SveD hat geschrieben:Hallo, ich, aus Solingen habe 3 Play 150 mit Horizon und zur Zeit nur ~4Mbit Down / und 3 Mbit Up sowie Ping über 100... Lächerlich
Hast mehr als ich, Remscheid hab ich grad 1,7Mbit Down / 2,3Mbit Up gemessen beim 100er Tarif :super:
Ich bin ebenfalls aus Remscheid und habe auch fast die selben werte.

Ein ausschnitt von einem Traceroute gibt folgendes her.

Code: Alles auswählen

9 	de-hag01a-rd02-xe-0-0-3.hag.unity-media.net 	80.69.107.17 	de 	9.307 ms 	10.039 ms 	9.884 ms
10 	de-hag01a-rd01-ae0.hag.unity-media.net 	80.69.107.1 	de 	99.136 ms 	99.183 ms 	99.146 ms
11 	de-wup01a-rd02-ae1.wup.unity-media.net 	80.69.107.89 	de 	99.444 ms 	99.323 ms 	99.340 ms
12 	ph-1214a-ubr10k-04-te-3-2-0-2040.wup.unity-media.net 	81.210.131.122 	de 	99.747 ms 	99.634 ms 	99.607 ms
Anscheinend ist da...vermute ich mal anhand des Namens bzw. Kürzels in Hagen irgendwas kaputt/überlastet/oderwasweißich.

Abwarten und Tee trinken :kafffee:

JanR
Kabelexperte
Beiträge: 226
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 15.03.2015, 15:34

MrKnister hat geschrieben:Abwarten und Tee trinken :kafffee:
Jo, wir warten ja erst seit 15-20 Tagen... ;)

Mit richtig kräftigen Downloadservern und 20 Verbindungen komme ich im Moment noch auf knapp 30mbit... also gerade mal ein Drittel der gebuchten Leitung...

JanKo84
Kabelneuling
Beiträge: 2
Registriert: 15.03.2015, 12:45

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanKo84 » 15.03.2015, 17:46

@ Frankie, bin auch durch die Preiserhöhung gewechselt. Schon irgendwie komisch. Denke, das mit der Rechnung zurückhalten ist nen guter Punkt. Werde das mal mit meiner Frau durchsprechen.

Gibt es eigentlich ne Möglichkeit die Daten aus dem UM-speed test zu extrahieren? Das manuell per Hand eingeben ist immer so umständlich
Zuletzt geändert von JanKo84 am 15.03.2015, 17:58, insgesamt 1-mal geändert.

david k.
Kabelneuling
Beiträge: 18
Registriert: 06.03.2015, 19:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von david k. » 15.03.2015, 17:57

da diese aorta.net IP durch die dieser Ping entsteht zu upc.at gehört ( gleiches firmenlogo wie unitymedia) habe ich denen direkt mal geschrieben.... vlllt können die mehr helfen als hier in deutschland die leute...

vllt probiert ihr es auch mal damit die merken das etwas nicht stimmt.

http://www.upc.at mal schön da drauf gehen und denen das auch melden
Zuletzt geändert von david k. am 15.03.2015, 20:03, insgesamt 2-mal geändert.

screet99
Kabelneuling
Beiträge: 2
Registriert: 05.03.2015, 19:35

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von screet99 » 15.03.2015, 18:58

Nabend
Ey Leute ohne Spaß das ist doch ein Witz....Meine leitung kackt jetzt auch noch zusätzlich ab :wut: :wut: :wut: :wut:
http://puu.sh/gBug5/6cb316b887.jpg was soll ich damit noch anstellen dann kann ich ja lieber mein Iphone am rechner anschließen und über 3G gehen. :wut: :wut: Und ich habe normalerweise auch ne 100er leitung :wut: :wut: :wut:

Benutzeravatar
skalbert
Kabelneuling
Beiträge: 7
Registriert: 15.03.2015, 19:39

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von skalbert » 15.03.2015, 19:50

Bin auch aus Solingen (3 Play 100Mbit/s)und hab seit Gestern 14 Uhr das Problem mit dem Ping.
Heute Morgen hatte ich wieder einen Speedtest mit guten Werten, auch der Ping war in Ordnung. Leider heute Nachmittag wieder das gleiche Problem.
UnityMedia habe ich gestern schon Informiert, kann natürlich auch am Sonntag liegen das erst jetzt die Woche was passieren wird.
Ich habe gerade nochmal einen Speedtest gemacht, komischer Weise wird als ISP USP Austria GmbH angezeigt.

http://img4.fotos-hochladen.net/uploads ... 8c0fgu.png
Maren hat geschrieben:Hallo JanR :winken: ,

Wir empfehlen Dir zunächst 3 Speedtests zu unterschiedlichen Zeiten mit genauer Uhrzeit und an drei aufeinanderfolgenden Tagen über unsere Homepage mit einer Direktverkabelung unter Deaktivierung von Firewall und Virenscanner durchzuführen. Notiere Dir dabei bitte die Up- und Downloadwerte, Ping und die Test ID. Nutze für den Test als Browser bitte den Internet Explorer. Die Screenshots wären sehr hilfreich für uns.
Ist ja auch ziemlich Witzig das man bei dem Speedtest von UnityMedia perfekte Werte bekommt, der Ping aber bei allen anderen Speedtest >100ms sind.
Zuletzt geändert von skalbert am 15.03.2015, 21:15, insgesamt 1-mal geändert.

Benutzeravatar
blaxxz
Übergeordneter Verstärkerpunkt
Beiträge: 753
Registriert: 01.01.2013, 17:31

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von blaxxz » 15.03.2015, 20:19

skalbert hat geschrieben: Ist ja auch ziemlich Witzig das man bei dem Speedtest von UnityMedia perfekte Werte bekommt, der Ping aber bei allen anderen Speedtest >100ms sind.
Deswegen glaube ich auch mittlerweile, dass der Test ein fake ist.
Denke die lesen kurz aus was du gebucht hast und zeigen dir ein perfektes Ergebnis.
Bild

JanR
Kabelexperte
Beiträge: 226
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 15.03.2015, 20:25

blaxxz hat geschrieben:
skalbert hat geschrieben: Ist ja auch ziemlich Witzig das man bei dem Speedtest von UnityMedia perfekte Werte bekommt, der Ping aber bei allen anderen Speedtest >100ms sind.
Deswegen glaube ich auch mittlerweile, dass der Test ein fake ist.
Denke die lesen kurz aus was du gebucht hast und zeigen dir ein perfektes Ergebnis.
Ne die routen ihren Speedtest einfach nur über ihre eigenen Netze, alles andere halt über UPC/Aorta/Liberty Global Flaschenhälse...

Ich kenne mich mit den Werten nicht aus aber stell dir einfach ne Autbahn vor, die ist vierspurig müsste aber inzwischen 20 Spuren haben und staut sich deshalb inzwischen fast rund um die Uhr... Daneben gibt es eine Rettungsgasse die nur die Feuerwehr nutzen darf. Für die Staunachrichten schauen sie immer nur auf die Rettungsgasse und sagen: Ist frei.

Benutzeravatar
skalbert
Kabelneuling
Beiträge: 7
Registriert: 15.03.2015, 19:39

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von skalbert » 16.03.2015, 08:46

Zusammengefasst können wir das Internet in guter Qualität nur noch von 5-17 Uhr in der Woche und nur von 22-12 Uhr am Wochenende benutzen.
Echt Super, da ist die Überlegung ob ich eine langsamere Leitung von einem Telefonanbieter nehme, dafür aber auch einen normalen Ping und volle Leistung habe wenn ich nicht gerade Schlafe.
Vielen Dank Unitymedia, dafür das ja alle Leute spinnen die hier Berichten und ihr alles super macht.

crivit
Kabelneuling
Beiträge: 11
Registriert: 13.03.2015, 19:11

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von crivit » 16.03.2015, 09:37

Zusammengefasst bei meiner Situation, das Internet ist während der Stoßzeiten in der Woche ab ca. 16:00 bis ca. 23:00 Uhr und am Wochenende 10:00 - …Uhr nicht nutzbar und dafür werde ich nicht noch die volle Summe monatlich bezahlen.
Eigentlich müsste man das mal groß Publik machen, denn es scheinen doch recht viele betroffen zu sein.

tobbis
Kabelneuling
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von tobbis » 16.03.2015, 09:48

Mir fehlen aktuell die Worte... :wut: nachdem ich UM-Hilfe einen Screenshot über ein Tracing an "heise.de" zukommen lassen habe, und ich Sie dezent darauf hinwies, das es an dem Knotenpunkt in Frankfurt zu Engpässen oder Störungen kommt, mit der verbundenen Frage wann diese behoben werden, bekam ich die freundliche Antwort: "Wie denn die Anschrift dieses Knotenpunktes lautet, damit Sie diesen prüfen können."

Ich wusste nicht ob ich lachen oder weinen soll... :zerstör: und habe höflich mal nach einem Kontakt der Geschäftsleitung gefragt. Mal gucken was und ob sie überhaupt darauf antworten.

Auf eine neue Woche mit Störungen ab 16:00 Uhr... und denkt dran, alle Neuankömmlinge immer schön UM auf den Sack gehen und ruhig mal den Techniker kommen lassen. :super:

Update:

Echt lustig, wie bei Twitter eine Störmeldung nach der anderen einfliegt und jedes mal die selbe Antwort... "Uns ist nichts bekannt..." etc.
Wie man seine Kunden so dreist anlügen kann. :brüll:

Düssel
Kabelneuling
Beiträge: 14
Registriert: 15.03.2015, 09:58

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Düssel » 16.03.2015, 12:05

Es ist Montag und mal wieder mit der Hotline telefoniert.
Naja, immer das gleiche, schon Netzwerkkabel probiert? Das es bis vor 3 Wochen optimal lief, wird ignoriert.
Trotzdem mal auf anraten mich in die Horizonbox eingelogt und auf einen anderen Funkkanal gestellt. Jetzt heißt es wieder auf das nächste Wochenende warten, jetzt läuft es ja wieder.

JanR
Kabelexperte
Beiträge: 226
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 16.03.2015, 13:28

Wochenende? Hier reicht es einfach täglich bis ca. 17 Uhr zu warten.... ;)

Sschraube
Kabelneuling
Beiträge: 7
Registriert: 04.11.2014, 20:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Sschraube » 16.03.2015, 15:32

Die letzten Tage, wo ich jetzt die Umrüstung gemacht habe, nach 200mbitZ und Fritzbox 6490 kann ich mich nicht beschweren.
Vorher wo ich das Technicolor 7200 hatte, war auch abends schicht im schacht. 100ms ping bei CS:S von 20 Uhr bis 23 Uhr bzw. 0 Uhr.
Jetzt das Wochenende mal gezoggt, und nen ping von 20 gehabt.
Server war randvoll 60player zombiemod. // verschiedene Server ausprobiert Gungame etc.
Bin jetzt kein HardCoreGamer aber im Moment ist abends so meiner Zockerzeit so 20 bis 22 Uhr und es geht...
Das Technicolor hat 8 kanäle angezeigt und die Fritzbox ist mit 12 Kanälen ausgerüstet.
Wundert mich, da der Verteiler im Nachbarhaus steht und der Techniker damals es verlegen musste, bis hier her =)
Auszug aus der Statistik des Routers:

Kabel-Internet aktiv
Verbindungsdauer: 02:03:00:12
EuroDOCSIS 3.0

Online-Zeit

Datenvolumen (MB)
Aktueller Monat
(hh:mm)
51:19
gesamt
68306
gesendet
3079
empfangen
65227

alles wunderbar :D

Kanal ID 1 12 11 10 9 8 7 6 5 4 3 2
Frequenz [MHz] 578 674 666 658 650 642 634 626 618 602 594 586
Modulation QAM256 QAM256 QAM256 QAM256 QAM256 QAM256 QAM256 QAM256 QAM256 QAM256 QAM256 QAM256
Power Level [dBmV] 3.7 2.0 2.0 2.2 2.4 2.5 2.7 2.9 2.5 2.2 2.9 3.5
MSE [dB] 34.9 34.3 34.3 34.3 34.4 34.4 34.4 34.9 34.4 34.3 34.4 34.4
Latenz [ms] 0.32 0.32 0.32 0.32 0.32 0.32 0.32 0.32 0.32 0.32 0.32 0.32
korrigierbare Fehler 36839 142947 143293 140348 93720 86603 63872 35855 53317 52675 45207 56876
nicht korrigierbare Fehler 0 0 0 0 0 0 0 0

Downstream
Geschwindigkeit in kbit/s
247.207

Upstream
Geschwindigkeit in kbit/s
12.101

Tagsüber 24 mb\s
Abends 15-16 mb\s


// Ganz ehrlich, wenn ich hier das alles so lese, dann würde ich auch schon abkotzen.... aber den Support am Telefon schätz ich mal so ein!

Düssel hat geschrieben:Trotzdem mal auf anraten mich in die Horizonbox eingelogt und auf einen anderen Funkkanal gestellt. Jetzt heißt es wieder auf das nächste Wochenende warten, jetzt läuft es ja wieder.
LAN/WLAN gleichzeitig nutzen, haben die Vergessen zu sagen :D
2Play Premium 200
HD Digital TV Allstars
Fritzbox 6490
Samsung UE46D5000


Bild

Bild

oimel
Kabelneuling
Beiträge: 19
Registriert: 09.02.2015, 16:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von oimel » 16.03.2015, 16:50

Bild

bei 200k - ohne Worte und mal ohne Flash-Müll,
sondern langfristig beobachtet (nochmal edit etwas später)
Zuletzt geändert von oimel am 16.03.2015, 17:11, insgesamt 2-mal geändert.

JanR
Kabelexperte
Beiträge: 226
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 16.03.2015, 17:03

oimel hat geschrieben:Bild

bei 200k - ohne Worte und mal ohne Flash-Müll,
sondern langfristig beobachtet
Selbe Datei Firefox 36 eine Verbindung 70mbit/s... Wie gesagt, das Thema hier ist eigentlich wegen den abendlich grundsätzlich schlechten Pings durch überlastetes Routing bei Frankfurt entstanden, bin mir sicher dass Unitymedia zusätzlich noch viel mehr Probleme mit überlasteten Stadtteilen, Wohngebieten usw. hat. aber daran wird sich dann auch nichts ändern, wenn sie den einen Knoten bei Frankfurt wieder hinbekommen/ausbauen/upgraden...

david k.
Kabelneuling
Beiträge: 18
Registriert: 06.03.2015, 19:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von david k. » 16.03.2015, 17:09

man kann einfach nicht mehr nach der arbeit online gehen und einfach mal zocken... das nervt tierisch, vorallem weil ich 8 gameserver am laufen habe :wand: :wut:

jetzt sind´s noch pingschwankungen zwischen 20 und 50 und in ner halben stunde hab ich wieder meine 100ms

JanR
Kabelexperte
Beiträge: 226
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 16.03.2015, 17:31

Genau wie bei mir... grad schon bei 60, vor 30 Minuten waren es noch 11ms...

Alle Gründe, warum man mal zu Unitymedia ist, sind weggefallen.

Billiger als V-DSL? Nicht mehr...

Selbe Leitungsqualität wie V-DSL? War noch nie...

Pings wie V-DSL? Nicht mehr...

Geschwindigkeitsvorteil von 120 oder 200mbit gegenüber den 50 von V-DSL? Nur auf dem Papier... zu Hauptnutzungszeiten kannste inzwischen froh sein, 50mbit zu bekommen.

oimel
Kabelneuling
Beiträge: 19
Registriert: 09.02.2015, 16:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von oimel » 16.03.2015, 17:43

Nachtrag:

erstaunlicherweise ist der Ping hier bei 8-20ms

Der UL ist auch völlig in Ordnung - ca. 10 mbit

nur der DL geht regelmäßig den Bach runter
(und dahingehend kann man die Uhr stellen)

crivit
Kabelneuling
Beiträge: 11
Registriert: 13.03.2015, 19:11

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von crivit » 16.03.2015, 17:47

Und es geht pünktlich wieder in den Keller:

UM-Speedtest:
16:40 DS=108,31 US=2,52
17:10 DS=106,30 US=2,50
17:42 DS=17,58 US=2,41

:sauer: :sauer: :sauer:

Captain_M
Kabelneuling
Beiträge: 8
Registriert: 02.09.2010, 19:42

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Captain_M » 16.03.2015, 17:47

Mir ist das langsam echt zu blöd....heute morgen Ping von 14.....jetzt schon bei 70 und in einer Stunde dann wieder ab 100 aufwärts :kotz:
Mich würde mal interressieren ob schon jemand versucht hat aufgrund der Problematik in diesem Thread ein Sonderkündigungsrecht durchzusetzen und falls ja wie er dabei vorgegangen ist.

Ich kann es ja kaum selbst glauben aber die Telekom steht seit einiger Zeit doch wieder ganz hoch im Kurs bei mir! :zwinker:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast