Abends seit einer Woche grundsätzlich 100ms+ Ping

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
JanR
Kabelexperte
Beiträge: 227
Registriert: 30.08.2011, 09:59

Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 02.03.2015, 20:14

Wohne in Wuppertal, seit ziemlich genau einer Woche habe ich Abends grundsätzlich und deutschlandweit einen Ping von ca. 100-150ms.

Die 100mbit Bandbreite down 5mbit up liegen dabei komplett vor, keine Geschwindigkeitsprobleme.

Sehr komisch ist, dass ich da wirklich fast die Uhr nach stellen kann, selbst um 17 oder 18 Uhr habe ich zB. zu Heise.de noch einen Ping von im Schnitt 12ms... kaum ist 20 Uhr, geht der Ping hoch auf 100-150ms. Gegen 22:30 Uhr kann man wirklich die Uhr nach stellen ist alles wieder normal.

Probleme im Routing immer ab IPs der Range 84.116.13x.xxx die hier im Forum, zB. 84.116.133.97 schon des öfters und seit Jahren erwähnt werden.

Komisch finde ich, dass es keinen Übergang gibt, der auf eine Überlastung schliessen lassen könnte, Bandbreite voll, eine Minute 12ms Ping, nächste Minute 120ms Ping... Es gibt keinen Übergang, kein langsames Ansteigen des Pings... Kein Unterschied zwischen Sonntag und Montag... Als würde da Abends irgendein Profil aktiviert, welches dann nach 22 Uhr wieder abgeschaltet wird.

Ein weiterer Schritt in die Falsche Richtung... Gibt es vielleicht noch betroffene Online Gamer mit dem selben Problem? Habt ihr euch an den Kundensupport gewandt?

Benutzeravatar
SteveUrkel
Kabelexperte
Beiträge: 137
Registriert: 31.01.2012, 19:54

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von SteveUrkel » 03.03.2015, 00:40

Hallo Jan,

ich mache es kurz und bündig.

Ich wohne in Solingen direkt um die Ecke. Ich habe 3PlayPremium200 (über Horizon Recorder) !

Es geht abends von jetzt auf gleich. Wie du schon sagst kein anstieg über einen gewissen Zeitraum.

Es ist schon echt komisch, ich habe es der Technischen Hotline schon gemeldet. Ich werde UM gleich noch eine Mail mit einem MTR schicken.
Da kann sich die Technik Abteilung das mal anschauen.

Mfg Daniel
Internet: 3Play Premium 200 + Telefon Komfort Option
Router: FritzBox! 6490 Cable
DVB-C: Unitymedia Horizon V2 + incl. DigitalTV-Allstars + HD Option + Maxdome
TV: Philips 32PFL9613D/10
Blu-ray: Philips BDP5180
Sound: Teufel Kombo 42

Bild Bild

Maren
erfahrener Kabelkunde
Beiträge: 62
Registriert: 12.12.2012, 12:54

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Maren » 03.03.2015, 16:34

Hallo JanR :winken: ,

wir bedauern natürlich Deine geschilderte Beeinträchtigung.

Wir empfehlen Dir zunächst 3 Speedtests zu unterschiedlichen Zeiten mit genauer Uhrzeit und an drei aufeinanderfolgenden Tagen über unsere Homepage mit einer Direktverkabelung unter Deaktivierung von Firewall und Virenscanner durchzuführen. Notiere Dir dabei bitte die Up- und Downloadwerte, Ping und die Test ID. Nutze für den Test als Browser bitte den Internet Explorer. Die Screenshots wären sehr hilfreich für uns.

Allerdings können wir Dir nur behilflich sein, wenn wir Einsicht in Deine Kundendaten haben und entsprechende Daten/Screenshots von den Seiten mit den hohen Pingwerten erhalten. Andernfalls ist eine Prüfung nicht möglich :traurig: . Bitte reiche uns deshalb die benötigten Daten per Mail weiter oder kontaktiere unsere Kollegen aus den sozialen Netzwerken Facebook&Twitter, damit eine baldige Klärung Deines Anliegens erfolgt.

Wir hoffen, dass wir Dir ein wenig weiterhelfen konnten.

Gruß
Maren

netape
Kabelneuling
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von netape » 03.03.2015, 18:05

Hallo

Ich habe im übrigen das gleiche Problem ..... auch seid einer Woche ... als beispiel mal akuell :

Routenverfolgung zu heise.de [193.99.144.80]
über maximal 30 Hops:

1 <1 ms <1 ms <1 ms fritz.box [192.168.2.1]
2 * * * Zeitüberschreitung der Anforderung.
3 6 ms 3 ms 7 ms de-wup01a-rd01-ae10-1060.wup.unity-media.net [81
.210.133.137]
4 7 ms 6 ms 6 ms de-wup01a-rd02-ae0.wup.unity-media.net [80.69.10
7.238]
5 7 ms 36 ms 13 ms 1211f-mx960-01-ae3.dtm.unity-media.net [80.69.10
7.90]
6 7 ms 7 ms 7 ms de-hag01a-rd02-ae0.hag.unity-media.net [80.69.10
7.2]
7 13 ms 11 ms 11 ms 1211f-mx960-01-xe-3-3-3.dtm.unity-media.net [80.
69.107.18]
8 95 ms 96 ms 100 ms de-fra01a-ri2-xe-4-1-1.aorta.net [84.116.133.118
]
9 103 ms 99 ms 97 ms te0-0-2-3.c350.f.de.plusline.net [80.81.193.132]

10 11 ms 11 ms 11 ms 82.98.102.5
11 13 ms 12 ms 11 ms 212.19.61.13
12 99 ms 99 ms 95 ms redirector.heise.de [193.99.144.80]

Ablaufverfolgung beendet.


Wie man sieht ist bei (8) der Knackpunkt bei mir. Onlinespielen ist abends fast nicht mehr drin.
Der Anruf an die Hotline überzeugte mich da nicht wirklich, denn der Mitarbeiter meinte das dann wohl viel
in frankfurt / Flughafen los wäre .... :kratz: :kratz: :kratz:
man würde aber erstmal meine Leitung überprüfen ..

An wen soll ich denn die Mail schreiben ?

Nochmal ein Pingtest

Ping wird ausgeführt für unitymedia.de [84.116.34.6] mit 32 Bytes Daten:
Antwort von 84.116.34.6: Bytes=32 Zeit=119ms TTL=105
Antwort von 84.116.34.6: Bytes=32 Zeit=110ms TTL=105
Antwort von 84.116.34.6: Bytes=32 Zeit=115ms TTL=105
Antwort von 84.116.34.6: Bytes=32 Zeit=113ms TTL=105

Ping-Statistik für 84.116.34.6:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 110ms, Maximum = 119ms, Mittelwert = 114ms

Routenverfolgung zu unitymedia.de [84.116.34.6]
über maximal 30 Hops:

1 <1 ms <1 ms <1 ms fritz.box [192.168.2.1]
2 * * * Zeitüberschreitung der Anforderung.
3 14 ms 7 ms 6 ms de-wup01a-rd01-ae10-1060.wup.unity-media.net [81
.210.133.137]
4 35 ms 6 ms 6 ms de-wup01a-rd02-ae0.wup.unity-media.net [80.69.10
7.238]
5 7 ms 18 ms 7 ms 1211f-mx960-01-ae3.dtm.unity-media.net [80.69.10
7.90]
6 7 ms 7 ms 7 ms de-hag01a-rd02-ae0.hag.unity-media.net [80.69.10
7.2]
7 114 ms 113 ms 112 ms 1211f-mx960-01-xe-3-3-3.dtm.unity-media.net [80.
69.107.18]
8 25 ms 24 ms 26 ms de-fra01a-rd3-xe-2-1-0.aorta.net [213.46.160.69]

9 24 ms 44 ms 24 ms at-vie01a-ra1-vl-739.aorta.net [84.116.228.114]

10 107 ms 109 ms 115 ms 84.116.138.41
11 151 ms 114 ms 116 ms 195.34.135.114
12 120 ms 115 ms 116 ms 84.116.34.6

Ablaufverfolgung beendet.

Danke

JanR
Kabelexperte
Beiträge: 227
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 03.03.2015, 21:32

Hallo Maren,

der Speedtest liefert optimale Pingwerte, sämtliche getesteten "echten" Webseiten wie heise.de spiegel.de oder auch Gameserver IPs sind Abends über 100-150ms, tagsüber bei 12-20ms.

Bringt irgendwie nicht viel, wenn man den hausinternen Speedest optimal routed und den restlichen Traffic über Nadelöhre presst um Geld zu sparen.

Screenshot:
http://i60.tinypic.com/2qxsx90.jpg

Nicnac
Kabelneuling
Beiträge: 18
Registriert: 27.10.2013, 20:48

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Nicnac » 04.03.2015, 06:09

Bei mir genau das gleiche. Nach drei Störungsmeldungen, sagt UM mittlerweile das es nicht an ihnen liegt. Dabei sieht man genau an den trace routes, dass das Problem bei dem Knoten zwischen UM und aorta sitzt.
Letzte Woche wurde mir gesagt das die HTC Werte(?) nicht stimmen, weis jemand was das ist?

netape
Kabelneuling
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von netape » 04.03.2015, 07:48

Heute morgen keinerlei Probleme. Wie bei vielen anderen fangen die erst im laufe des Tages an.
Der Speedtest von Unitymedia ist im übrigen NICHT betroffen das dieser ganz anders geroutet wird.

Da aber viel Traffic über FRA geht scheint die Knoten dort irgendwann überlastet zu sein.

Vieleicht kann sich das Maren mal ansehen und an geeigneter Stelle für uns eine Störung aufgeben.

Danke

Maren
erfahrener Kabelkunde
Beiträge: 62
Registriert: 12.12.2012, 12:54

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Maren » 04.03.2015, 09:18

Guten Morgen JanR, netape und Nicnac,

ein Speedtest ist nicht zwingend erforderlich. Es geht nur darum, dass die ansteigenden Pingwerte uns zwecks detaillierter Prüfung zur Verfügung stehen. Daher wäre es sehr hilfreich, wenn Ihr uns einen Screenshot des Tracert (per LAN gemessen) zur Untersuchung zukommen lassen würdet.

Hierzu könnt Ihr unsere Mailadresse: kundenservice@unitymedia.de nutzen oder Euch an die Kollegen aus den sozialen Medien Facebook&Twitter wenden.

Leider können wir über das Forum keine Störung erfassen, da uns die Kundendaten fehlen und wir dadurch keine Einsicht in Eure Kundenkonten haben. :traurig:

Wir sind allerdings zuversichtlich, dass es hierfür eine Klärung gibt.

Lieben Gruß
Maren

netape
Kabelneuling
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von netape » 04.03.2015, 09:24

Na dann werde ich heute abend einmal ein paar scrennshots anfertigen und hoffen, das sich das Problem lösen lässt.

MfG

JanR
Kabelexperte
Beiträge: 227
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 04.03.2015, 16:28

Ich werd dann auch gezwungenermassen mailen...

Ich beobachte im Moment noch die Router zu ein paar IPs... im Moment noch alles bei 12-20ms, ab 20 Uhr dann vermutlich wieder das inzwischen gewohnte Spiel, ich will aber noch herausfinden, ob auf der selben Route der Ping steigt oder sich Abends eventuell das Routing ändert...

schkaip
erfahrener Kabelkunde
Beiträge: 51
Registriert: 24.04.2008, 11:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von schkaip » 04.03.2015, 21:34

Hier in Remscheid genau die selben Probleme.. mal sehn wanns wieder besser wird :wein:

JanR
Kabelexperte
Beiträge: 227
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 04.03.2015, 21:47

Route hat sich nicht geändert, immer die selbe Nadelöhr IP die überlastet ist.... Heute schon ab 17:30....


Hier noch ein Screenshot der den Irrsinn mit dem offiziellen Unitymedia Speedtest ziemlich gut darlegt, völlig anderes, süperbes Routing im Vergleich zum normalen Webtraffic...

http://oi59.tinypic.com/64qwr8.jpg

schkaip
erfahrener Kabelkunde
Beiträge: 51
Registriert: 24.04.2008, 11:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von schkaip » 04.03.2015, 21:54

JanR hat geschrieben:Route hat sich nicht geändert, immer die selbe Nadelöhr IP die überlastet ist.... Heute schon ab 17:30....


Hier noch ein Screenshot der den Irrsinn mit dem offiziellen Unitymedia Speedtest ziemlich gut darlegt, völlig anderes, süperbes Routing im Vergleich zum normalen Webtraffic...

http://oi59.tinypic.com/64qwr8.jpg
Jo, so siehts bei mir auch aus. Werde dann auchmal den Support anschreiben.

netape
Kabelneuling
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von netape » 05.03.2015, 06:17

So, hier mal ein Tracert außerhalb der Stoßzeiten, das sieht direkt ganz anders aus.
Im laufe des Tages wird es dann wieder zunehmend schlechter.

Microsoft Windows [Version 6.3.9600]
(c) 2013 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Users\>tracert heise.de

Routenverfolgung zu heise.de [193.99.144.80]
über maximal 30 Hops:

1 * * * Zeitüberschreitung der Anforderung.
2 6 ms 7 ms 9 ms de-wup01a-rd01-ae10-1060.wup.unity-media.net [81.210.133.137]
3 6 ms 6 ms 6 ms de-wup01a-rd02-ae0.wup.unity-media.net [80.69.107.238]
4 11 ms 7 ms 7 ms 1211f-mx960-01-ae3.dtm.unity-media.net [80.69.107.90]
5 7 ms 8 ms 7 ms de-hag01a-rd02-ae0.hag.unity-media.net [80.69.107.2]
6 13 ms 10 ms 11 ms 1211f-mx960-01-xe-3-3-3.dtm.unity-media.net [80.69.107.18]
7 12 ms 11 ms 11 ms de-fra01a-ri2-xe-4-1-1.aorta.net [84.116.133.118]
8 15 ms 11 ms 12 ms te0-0-2-3.c350.f.de.plusline.net [80.81.193.132]
9 11 ms 12 ms 12 ms 82.98.102.5
10 14 ms 11 ms 11 ms 212.19.61.13
11 11 ms 12 ms 11 ms redirector.heise.de [193.99.144.80]

Ablaufverfolgung beendet.

C:\Users\>

screet99
Kabelneuling
Beiträge: 2
Registriert: 05.03.2015, 19:35

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von screet99 » 05.03.2015, 19:41

Nabend allerseits

Habe das selbe Ping Problem wie ihr. (Wohnort Remscheid) Bei mir ist es seid Freitag der Fall.
Gerstern bei untity angerufen....laut Test von Unity alles top. Auf anderen Testseiten der gleich hohe Ping wie beim spielen 107-135 alles dabei, Vormittags nachmittags alles ok. Bin mitlerweile voll genervt da Unity sagt "können wir nix machen da Unsere nachmessung ihrer Leitung keinen Fehler zeigt"

http://puu.sh/gnIzD/05410d805f.png

netape
Kabelneuling
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von netape » 05.03.2015, 20:21

Hallo Maren,

kannst du das nicht mal überprüfen lassen ohne das jetzt jeder hier eine Störung melden "muss" ? Scheinbar sind ja jetzt mehrere mit dem gleichen Problem betroffen.
das kann ja nun kein Zufall mehr sein. Es bringt ja uns und auch euch nichts wenn tagsüber unsere Leitungen abgefragt werden, das Problem aber ganz woanders ist und vor allem
erst später am Tage anfängt.

kann man nicht mal irgendwie ein Internes Second Level Ticket schreiben das dieser HOP in Frankfurt mal überprüft wird ?

schkaip
erfahrener Kabelkunde
Beiträge: 51
Registriert: 24.04.2008, 11:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von schkaip » 05.03.2015, 21:37

Kundenservice per Mail anschreiben führt eh zu nichts, mich hat daraufhin jemand angerufen und den um Speedtest machen lassen.. derja eh immer fullspeed rennt. (Leitung isja OK, wir sehen kein Problem)
Müsste sich schon ein Techniker melden der Ahnung hat, aber leider kannste so jemand ja nicht an die Leitung bekommen. :( Sieht erstmal schlecht aus...

JanR
Kabelexperte
Beiträge: 227
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von JanR » 05.03.2015, 23:32

Kannst eh davon ausgehen, dass die Leute, die diese vitalen Routings überwachen sowieso sehen, dass da zehntausende Kunden einen schlechten Ping haben... Alles eine Frage des Geldes... und da Unitymedia ja grad alle Preise extrem angehoben hat (zb 25 Euro für 100m Oneplay auf 39 Euro für 120m Oneplay), werden sie da sicher ganz schnell nachrüsten.

david k.
Kabelneuling
Beiträge: 18
Registriert: 06.03.2015, 19:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von david k. » 06.03.2015, 19:14

Hallo ich komme auch aus Solingen und ich habe das gleiche Problem ! Das städtedreieck ist´s wohl schuld :P (solingen wuppertal remscheid liegt direkt nebeneinander liebes unitymediateam)

Tagsüber habe ich einen normalen Ping und am frühen abend schon gute 100ms zuviel...

Am telefon wurde mir gesagt ich solle mal den router bzw modem neu starten, das hilft aber auch nicht.

Das problem hatte ich auch schon bevor ich umgezogen bin mal, also vor ca 3 monaten und jetzt ist es schon wieder der selbe mist, das nervt tierisch!

Und da zahlt man soviel geld für eine "gute" leitung und kann dann abends nichtmal in ruhe spiele spielen, schon traurig

tobbis
Kabelneuling
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von tobbis » 06.03.2015, 21:47

Hallo zusammen,

ich schließe mich Euch mal an. Komme auch aus Wuppertal und habe seit ca. 1 Woche genau die selben Probleme. Ab ca. 18:00 Uhr bricht die Leitung ein. Ich habe zwar noch einen alten 32000 3play Tarif, aber um die Uhrzeit habe ich in der Regel nicht mehr als 1-6 Mbp/s Download und nen Ping um die 120ms. Upload von 1 Mbit/s scheint so weit stabil zu sein.

Für mich ist es aktuell unmöglich Videos aus dem Internet zu streamen.

Habe die Probleme mit WLAN und mit direkter Verbindung zum Cisco Modem. Früh morgens bis Abends treten diese Probleme nicht auf.

2/3 aller von mir getesteten Speedtest ergeben alle oben genanntes Ergebnis. Was mich nur ganz stark wundert... der Speed Test von Unitymedia zeigt mir einen Ping von 1 Ms und volle 32Mbp/s an download an, und das zu egal welcher Uhrzeit, aber 7 von 10 Test können sich nicht täuschen, erst Recht wenn ich mit diesem Problem in Wuppertal und Umgebung nicht alleine zu sein schein.

In meinen Augen liegt es nicht an der Leitung, sondern vielleicht eher an der Auslastung. Schließlich haben die meisten Leute zu dieser Zeit Feierabend und surfen dann im Internet, aber mal ehrlich, das kann doch so nicht weiter gehen.

schkaip
erfahrener Kabelkunde
Beiträge: 51
Registriert: 24.04.2008, 11:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von schkaip » 07.03.2015, 12:23

Jetzt am WE steigt aorta noch schneller aus, hab aktuell schon 30-40 ms anstieg, vor paar stunden warens noch 9-11 ms.
Ist einfach hoffnungslos überlastet.. wirst auch von um nix weiter zu hören, wird totgeschwiegen wie immer wenns irgendwo klemmt.

Hoffentlich kann ich bald VDSL buchen und bin weg von dem [zensiert], aber hey ich kannja ganzen tag die speedtest seite von um ansteuern
und mich erfreuen wie geil die Leitung ist xD

Edding
Übergeordneter Verstärkerpunkt
Beiträge: 538
Registriert: 13.12.2009, 23:22

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Edding » 07.03.2015, 12:49

Ist halt ein Intranet zugang kein Internetzugang :glück:
Bild
Meine Bitcoin-Adresse: 1BPVf25GT7WWpBAhuv5m4hAR9Q63kaR78i
Meine Ether-Adresse :0xf841b13449a3db0D4C2EFa2FFAFDAB537308A5C0

dk1313
Kabelneuling
Beiträge: 11
Registriert: 01.11.2008, 14:06

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von dk1313 » 07.03.2015, 14:14

Bei mir hängt die Verbindung auch nachmittags/abends:

Routenverfolgung zu www.tumblr.com [66.6.42.30] über maximal 30 Abschnitte:

1 1 ms 1 ms 1 ms 192.168.1.1
2 * * * Zeitüberschreitung der Anforderung.
3 16 ms 10 ms 19 ms 7113a-mx960-01-ae10-1059.dar.unity-media.net [81.210.139.245]
4 14 ms 11 ms 11 ms 7113a-mx960-02-ae0.dar.unity-media.net [80.69.107.114]
5 109 ms 128 ms 115 ms 7111a-mx960-01-ae3.fra.unity-media.net [80.69.107.118]
6 116 ms 198 ms 118 ms uk-lon01b-rd1-xe-1-2-2.aorta.net [84.116.132.17]
7 114 ms 111 ms 120 ms 84.116.133.182
8 152 ms 109 ms 109 ms 84.116.135.154
9 110 ms 108 ms 107 ms us-was03a-rd1-xe-0-1-0.aorta.net [84.116.130.165]
10 109 ms 118 ms 108 ms xe-0.equinix.asbnva01.us.bb.gin.ntt.net [206.126.236.12]
11 108 ms 107 ms 107 ms ae-2.r22.asbnva02.us.bb.gin.ntt.net [129.250.5.136]
12 120 ms 114 ms 114 ms ae-8.r23.nycmny01.us.bb.gin.ntt.net [129.250.2.148]
13 118 ms 117 ms 116 ms ae-1.r06.nycmny01.us.bb.gin.ntt.net [129.250.4.149]
14 102 ms 103 ms 100 ms xe-0-4-0-13.r06.nycmny01.us.ce.gin.ntt.net [128.241.1.114]
15 115 ms 113 ms 125 ms 66.6.47.32
16 116 ms 118 ms 119 ms 66.6.47.39
17 119 ms 113 ms 120 ms 66.6.42.30

Ablaufverfolgung beendet.

david k.
Kabelneuling
Beiträge: 18
Registriert: 06.03.2015, 19:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von david k. » 07.03.2015, 17:07

heut morgen noch alles ok und jetzt wieder ping 110... es nervt !! :wut:

Harpenerkkk
Kabelneuling
Beiträge: 4
Registriert: 07.03.2015, 18:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitrag von Harpenerkkk » 07.03.2015, 18:20

Ich komme aus Iserlohn 58636 und habe auch immer ein Ping von 95-120ms :wein: , das kann doch nicht sein, vor letzter Woche war noch alles okay jetzt geht alles den Bach runter ich konnte die Woche nix gescheites spielen wie z. B. Counter Strike da es dauernd laggt, die Probleme fangen an von 17 : 00 bis 23 : 00 nach 23 : 00 ist alles wieder okay 55k Download und 2,50 Upload so wie es sein soll deswegen habe ich gestern mit Freunden die auch alle Unitymedia haben die Nacht durchgezockt weil man am Tag/Abend nicht spielen kann. Hotline weiß auch nicht weiter :wand: :wand: ja was soll man den machen? Das geht schon 1 Woche so die 2 mache ich nicht mehr mit!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast