Seit vier Wochen Störungen in 45329 Essen

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
ts4499
Kabelneuling
Beiträge: 7
Registriert: 17.02.2015, 09:54

Seit vier Wochen Störungen in 45329 Essen

Beitrag von ts4499 » 17.02.2015, 10:13

Liebes Forum,

seit vier Wochen habe ich massive Störungen in 45329 Essen.

1) Alle paar Minuten verlieren die Geräte an der FB6360 die interne IP-Adresse, nach ca. 20 Sek. gehts dann wieder.
2) Das WLAN funktioniert ebenfalls nicht: WLAN-LED geht von alleine aus und lässt sich nicht wieder einschalten. SSID verschwindet gleichzeitig.

Bis auf die Box ist momentan nur ein einziger Laptop per Kabel angeschlossen, um alle anderen Fehlerquellen auszuschließen.
Die Box wurde vor 14 Tagen bei einem Technikereinsatz getauscht, aber keine Besserung in Sicht.

Die Hotline ist freundlich aber letztendlich ratlos, hier eine Auswahl der möglichen Ursachen:

1) Einstrahlung auf C-Linie
2) Bagger hat Kabel beschädigt
3) Defekte Abzweigung unter dem Gehweg
4) Einstreuung im Bereich Hesslerstraße in Altenessen.

Das Ganze wird mir seit Wochen erzählt, angeblich war vor 10 Tagen ein Tiefbautrupp bei mir vor der Haustür beschäftigt - kein Nachbar hat die aber gesehen ;)


Meine Fragen:

1) Was kann die Ursache dieser Probleme sein?
2) Hat noch jemand selbige Probleme, evtl. auch in der näheren Umgebung von 45329 Essen?
3) Warum hält sich Unitymedia nicht an eigene ZUsagen und sagt Technikertermine ohne Begründung ab?


Es handelt sich übrigens um einen Business-Anschluss für knapp 60€/Monat, den ich auch geschäftlich nutzen will...

============
Mann kann über die Telekom sagen, was man will: Aber solche Probleme und Umgang mit dem Kunden gibt es dort (zumindest im Businessbereich) definitiv nicht. Meine persönliche Meinung ist, dass UM, jedenfalls als Geschäftsanschluss, nach meinen Erfahrungen nicht nutzbar ist, wenn man Wert auf Erreichbarkeit und stabiles Internet legt.

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Dinniz » 17.02.2015, 11:38

Dort gibt es eine Einstrahlung.

Ob dies mit deinen Problemen zusammenhängt .. Schwer zu sagen.
technician with over 15 years experience

Magics
Kabelneuling
Beiträge: 8
Registriert: 15.02.2015, 13:11

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Magics » 17.02.2015, 17:00

Gleiche Problem habe ich seit Oktober 2014 ca. Fast zwei Jahre keinerlei Störungen und nun gleiche Sympthome wie viele. Man gibt das nur hinter vorgehaltener Hand zu das es Störungen/Einstrahlungen gibt.
Bekomme die Woche bescheid sogar ob man mir helfen will oder mir die Kündigung reicht.
Bin nur treu zahlender Kunde und von daher verzischtbar scheinbar. Die wollen einfach keinen mehr an die letzten ipv4 Anschlüsse lassen
und riskieren lieber eine Kündigung. Ipv6 scheint derzeit alles defekt zu sein in essen meinte der letzte Techniker. Soll angeblich ende des Monats behoben sein.andere wiederlegten das.

Servicewüste Deutschland

ts4499
Kabelneuling
Beiträge: 7
Registriert: 17.02.2015, 09:54

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von ts4499 » 18.02.2015, 10:08

Bei mir auch der gleiche Fall: 1,5 Jahre weitgehend störungsfrei, ab Januar dann volles Programm.
Seit gestern Abend scheint wieder alles stabil zu laufen, seitdem gab es jedenfalls keine Aussetzer mehr.

Erstaunlicherweise gab es gestern Nachmittag einen Rückruf von der Technikabteilung aus Heidelberg mit der Aussage, dass die Störung bekannt sei und bislang nicht der Verursacher gefunden werden konnte.

Es wurden wohl tatsächlich sämtliche Hausanschlüsse in der näheren Umgebung des betroffenen "Access-Nodes" geprüft. Es gab bei den Internetzugängen teilweise Paketverluste von 50%.

Vielleicht sind die Techniker gestern Abend endlich fündig geworden.

***
Was ich mich frage: Warum hat eine Einstreuung in 2-3 km Entfernung solche gravierenden Auswirkungen? Ist das Netz wirklich so instabil?
Heißt das etwa, dass ein Kurzschluss z.B. in der Antennendose oder am Übergangepunkt gleich die ganze Umgebung lahmlegt?

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Dinniz » 18.02.2015, 10:57

Es kann unter schlechtesten Bedingungen bereits ein loses Kabel sein was massive Einstrahlungen verursacht.
Daher ist es wichtig das an der Anlage nur Fachkräfte arbeiten und die Anlage auch auf Einstrahlungen prüfen.
Es ist eine ziemlich undankbare Aufgabe von Haus zu Haus zu rennen und eine Einstrahlung zu suchen.
technician with over 15 years experience

Magics
Kabelneuling
Beiträge: 8
Registriert: 15.02.2015, 13:11

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Magics » 19.02.2015, 14:10

Kann sein das das undankbar ist.aber dafür werden die bezahlt.Und zwar von meinem Geld unter anderem.Seit Monaten höre ich mir das an.
Es gibt laut anderer Foren Möglichkeiten in Extremfällen zu helfen. Leider hat man mir nur noch den Wink gegeben zu warten oder zu kündigen.
Ich habe hier aber keine Alternativen und daher könnte man damit anders umgehen. Ich habe beim bezahlen auch keine Störungen gehabt und sogar verlängert nach dem einen Tag alles lief.
Was für Kunden wollen die noch.

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Dinniz » 19.02.2015, 18:38

Wie soll man laut de anderen Foren den in Extremfällen helfen?
technician with over 15 years experience

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Dinniz » 19.02.2015, 20:34

Und wenn du wissen willst wie diese Einstrahlungen entstehen .. durch User wie diesen:
http://www.unitymediakabelbwforum.de/vi ... 53#p316915
technician with over 15 years experience

Magics
Kabelneuling
Beiträge: 8
Registriert: 15.02.2015, 13:11

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Magics » 19.02.2015, 21:31

Also ich bastel mal grundsätzlich nicht hier rum! Die Techniker die hier waren haben ja alles was gemacht.
Der erste hat alle Leitungen überprüft und festgestellt 100 Mbit kommen am Haus an.Trotzdem hat er alle Leitungen neu abgeschirmt oder so.
Da es trotzdem nicht funktionierte rief ich an und man machte neues Ticket. Der zweite Techniker schaute sich auch alles an und wechselte den Router!
Er meinte aber direkt das es da nicht dran liegen wird da es an ipv4 ect. liegt was einige Kunden wohl getroffen hat.
Da ich mal Testweise einen andere Unitymedia Router an meinem System angeschlossen hatte wusste ich das es durchaus geht hier bei mir. Nur will man mich nicht auf einen solchen Port schalten.
Warum wird nur Herr Schlau wohl wissen hier. Ich als Kunde soll das dann auch noch bezahlen. Ich hasse es wie ein Bittsteller für meine bezahlte Leistung gar nichts zu bekommen.
Noch dazu habe ich zwei Jahre verlängert wo ich zwar raus komme ohne Probleme aber wem hilft das bitte schön?
Noch nicht einen Lösungsansatz habe ich bisher gehört! Außer der Techniker der mir sagte ich solle einen Tunnelbroker installieren was auch immer das ist.
Komisch das es zwei Jahre ohne geht und nun soll ich hier Woodo Zauber machen,

Achja zu deiner Frage grosser Meister! Man könnte einem Kunden der eh schon nachgewiesen hat das seine Leitung durch Unitymedia defekt ist evtl eine andere Leitung geben die funktioniert.
Denn die von meinem Nachbar geht hier durchaus Problemlos.

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Dinniz » 19.02.2015, 21:45

Ich glaube du hast nicht ganz die Problematik von Einstrahlungen verstanden.
Diese entstehen oft bei anderen Kunden (wie bei dem verlinkten) und nicht bei einem selbst.
Beleidigen lassen muss ich mich hier auch nicht also gewöhn dir bitte einen anderen Ton an.

Davon abgesehen geht es in dem Thread hier nicht um dich sondern den Ersteller.
technician with over 15 years experience

Magics
Kabelneuling
Beiträge: 8
Registriert: 15.02.2015, 13:11

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Magics » 20.02.2015, 08:56

Sorry aber in wie fern habe ich dich beleidigt. Meister meinte ich in Bezug darauf das ich da null Ahnung habe und du scheinbar sehr viel. Eher positiv gemeint gewesen.
Sorry wenn das falsch rüber kam im geschriebenen Wort. Werde Smilies verwenden demnächst.
Das mit der Einstrahlung versteh ich durchaus technisch. Nur ist es doch wohl zu erwarten das man das Problem
innerhalb mehrerer Monate beheben sollte oder eine andere Leitung dem Kunden zu Verfügung stell wo das nicht passiert. Das konnte ich ja belegen in dem ich den Router einer
50 Meter entfernten Nachbarin anschloss.
Es ist einfach so das man einem einzelnen Kunden da nicht helfen will da scheinbar sehr viele Probleme damit haben.

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Dinniz » 20.02.2015, 10:10

Wenn bei einer Einstrahlung der ganze Fibernode betroffen ist bringt dir keine andere Leitung oder eine Einzelbehandlung etwas.
Je nach Art der Einstrahlung kann die Suche leider etwas dauern.
Teilweise treten nach Entstörung der einen Quelle auch schon wieder neue auf.
Solange manche Kunden rumbasteln oder Techniker zu arglos mit dem Thema bei Installation umgehen, kann man das leider nicht verhindern.

Wenn bei dir ein anderer Router geholfen hat, hat es nichts mit einer Einstrahlung zu tun.
Wir reden hier explizit über den Threadersteller bei dem ich weiße das eine Einstrahlung vorliegt!
technician with over 15 years experience

Magics
Kabelneuling
Beiträge: 8
Registriert: 15.02.2015, 13:11

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Magics » 20.02.2015, 15:12

Richtig und der Experte der mich angerufen hat bestätigte eine Einstrahlung heute bei mir. Die anderen Dinge die man vorher probierte habe ich zum Verständniß nur erklärt.
Was mich betrifft ist man ja zuerst so aufgestellt das man den Fehler erstmal bei sich sucht und dann nach und nach woanders.
Ich musste heute einen Fragebogen wie ein Kreuzverhör beantworten am Telefon wo es genau darum ging. Ob Techniker auf Störquellen geprüft hat ect.
Aktueller Stand ist das man mir bis Dienstag eine Entscheidung übermittelt. Kann ja nur noch andere Leitung oder Kündigung bedeuten.

Das das alles schwer zu finden ist kann ich mir vorstellen.Allerdings ist es häufig auch zu lesen das mancher Provider gerne mal zu viele Kunden auf eine Baugruppe schaltet und dadurch Probleme entstehen.
Das kann der Kunde nicht immer verstehen und akzeptieren.

Togi77
Kabelneuling
Beiträge: 2
Registriert: 24.02.2015, 05:15

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Togi77 » 24.02.2015, 05:38

Ich komme auch aus Essen (45144). Ich habe seit Wochen Probleme mit dem Upload und dem Ping. Der Unitymedia-Speedtest zeigt einen Ping von 250 an, einen Upload von 0.2 Mbit. Das bei einer 50 000-Leitung.
Getestet von einem Windows-PC und einem Mac. Beide über Kabel verbunden. Jedoch ist mir aufgefallen, das die Werte durchaus besser werden, wenn ich einen Rechner direkt am Modem anschließe. Habe da dann ein paar Tests gemacht, da waren die Werte ok. Muss allerdings nichts bedeuten, manchmal sind die Werte auch über den Router ok. Ich habe mir nur testweise einen neuen Router bestellt (mit dem alten bin ich nicht ganz zufrieden -Wlan relativ schwach).
Ich besitze das Motorola-Moden und habe eine IP4-Adresse. Habe ich nun ein anderes, eigenes Problem? Oder kann mein Problem auch von diesen "Einstrahlungen" kommen? Wie gesagt, download ist ok. Upload vernichtend gering und der Ping ist viel zu hoch!

Schönen Gruß
Marc

Nadia
erfahrener Kabelkunde
Beiträge: 58
Registriert: 12.12.2012, 11:01

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Nadia » 24.02.2015, 13:25

Togi77 hat geschrieben:Ich komme auch aus Essen (45144). Ich habe seit Wochen Probleme mit dem Upload und dem Ping. Der Unitymedia-Speedtest zeigt einen Ping von 250 an, einen Upload von 0.2 Mbit. Das bei einer 50 000-Leitung.
Getestet von einem Windows-PC und einem Mac. Beide über Kabel verbunden. Jedoch ist mir aufgefallen, das die Werte durchaus besser werden, wenn ich einen Rechner direkt am Modem anschließe. Habe da dann ein paar Tests gemacht, da waren die Werte ok. Muss allerdings nichts bedeuten, manchmal sind die Werte auch über den Router ok. Ich habe mir nur testweise einen neuen Router bestellt (mit dem alten bin ich nicht ganz zufrieden -Wlan relativ schwach).
Ich besitze das Motorola-Moden und habe eine IP4-Adresse. Habe ich nun ein anderes, eigenes Problem? Oder kann mein Problem auch von diesen "Einstrahlungen" kommen? Wie gesagt, download ist ok. Upload vernichtend gering und der Ping ist viel zu hoch!

Schönen Gruß
Marc
Hallo,

natürlich kann es auch bei Dir eine Einstrahlung sein. Ich empfehle Dir, dass Du Dich direkt an die Kollegen von Facebook oder Twitter mit eine PN bzw. DM wendest. Dort kann man der Beeinträchtigung auf den Grund gehen & schauen, ob Dur wirklich davon betroffen bist. Gern kannst Du auch Deine Ergebnisse des Speedtest als Screenshot dann mitschicken.

Gruß
Nadia

ts4499
Kabelneuling
Beiträge: 7
Registriert: 17.02.2015, 09:54

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von ts4499 » 26.02.2015, 09:13

Seit ca. einer Woche funktioniert es jetzt wieder, bis auf einen Aussetzer von 15 Minuten gestern Nacht (habs nur im Ereignisprotokoll gesehen).
Mir wurde von der Hotline eine Gutschrift für Februar versprochen, aber leider nicht auf der Rechnung aufgeführt.

Nadia
erfahrener Kabelkunde
Beiträge: 58
Registriert: 12.12.2012, 11:01

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Nadia » 26.02.2015, 12:33

ts4499 hat geschrieben:Seit ca. einer Woche funktioniert es jetzt wieder, bis auf einen Aussetzer von 15 Minuten gestern Nacht (habs nur im Ereignisprotokoll gesehen).
Mir wurde von der Hotline eine Gutschrift für Februar versprochen, aber leider nicht auf der Rechnung aufgeführt.

Das höre ich doch gern :smile: Aussetzer in der Nacht sollten ja zu verkraften sein. Wegen der Gutschrift solltest Du dann noch einmal nachhaken, denn wenn diese versprochen wurde, sollte sie auch umgesetzt werde. Vielleicht wurde diese auch zur Auszahlung auf Deinem Bankkonto angewiesen. Schreib ne Mail, frag beim Social Team nach oder rufe den Service an.

Gruß
Nadia

ts4499
Kabelneuling
Beiträge: 7
Registriert: 17.02.2015, 09:54

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von ts4499 » 26.02.2015, 12:47

Die Mail ans Serviceteam ist raus!

Die kurzen Aussetzer mitten in der Nacht machen mir nichts aus, solange tagsüber alles läuft ;)

Nadia
erfahrener Kabelkunde
Beiträge: 58
Registriert: 12.12.2012, 11:01

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Nadia » 26.02.2015, 13:36

Perfekt :super:

Togi77
Kabelneuling
Beiträge: 2
Registriert: 24.02.2015, 05:15

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von Togi77 » 01.03.2015, 08:44

Nur zur Info:

Ich habe am Donnerstag noch mal eine Störung gemeldet. Daraufhin bekam ich eine SMS, das einige Dienste im UM-Netz gestört sind, und mit "hochdruck" daran gearbeitet wird.
An der Hotline sagte man mir, das irgendwas mit dem "SNR-Wert" (keine Ahnung, was das ist, und ob ich das richtig verstanden habe) nicht stimmt.
Problem im Moment (Sonntag, 8:42 Uhr):

Download zu gering (aber damit kann ich leben) - 34 Mbit statt 50!
Upload 0,38 Mbit (und DAS ist das Problem, Bilder via Whats App zu veschicken dauert ewig, Mailanhänge genau so)
Ping 268 (also auch viel zu hoch)

Gruß
Marc

ts4499
Kabelneuling
Beiträge: 7
Registriert: 17.02.2015, 09:54

Re: Seit vier Wochen Störungen in 45329 Essen

Beitrag von ts4499 » 18.03.2015, 15:35

Ich dachte wirklich, die Störung sei behoben - seit Anfang März lief auch alles reibungslos.
Leider tritt exakt derselbe Fehler seit 2-3 Tagen wieder auf (WLAN weg, Synchro weg, lokale IP weg - nach 2-3 min geht's wieder).

Hat noch jemand dasselbe Problem in 45329 Essen?

Liebes Unitymedia-Team: ich bin enttäuscht von euch..

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast