Unitymediastörung, die seit Monaten nicht behoben wird

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
sebi
Kabelneuling
Beiträge: 9
Registriert: 20.11.2009, 19:33

Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von sebi » 05.02.2015, 17:19

Hallo zusammen,

ich komme aktuell mit meiner techn. Störung mit dem Unitymedia Heldesk seit Monaten (!) und über einem Dutzend Tickets (!) überhaupt nicht weiter, und wollte Euch deshalb fragen ob Ihr mir weiterhelfen könnt.

Problematik:
Ich habe eine Unitymedia 100 Mbit (2play) Leitung in Düsseldorf. Abends (ab ca. 19 - 20 Uhr) und am Wochenende habe ich rapide Performanceabstürze auf einstellige Mbit-Bereiche, manchmal sogar unter einem Mbit. Es tritt sogar auf, dass ich nicht mehr telefonieren kann oder Telefonate abbrechen.

Hardware:
Mein Cisco-Modem hängt direkt an der Dose (kein Splitter vorgeschaltet), hinter dem Cisco-Modem hängt der D-Link-WLAN-Router, an welchem ich aber per LAN (!) dran hänge.


Helpdesk-Problem:
Die erste Problematik ist erstmal, dass ich meistens überhaupt nicht ernst genommen werde. Meistens wird das Ticket direkt von der Technik mit dem Hinweis geschlossen, ich solle doch meinen PC direkt verbinden. Das ist er aber, ich nutze an meinem Haupt-PC kein WLAN. Und selbst wenn (was ich nicht tue), sollte dem Helpdesk doch auffallen, dass ich auch Abbrüche bei Telefonaten habe, und der TAE-Adapter hängt nun mal bekanntlich am Cisco-Modem.

Nun gut, nach durchschnittlich 3 geschlossenen Tickets in denen ich nur per SMS bekomme, dass ich bitte meinen PC direkt verbinden soll geht das dann an den Außendienst (Hecking).

Bisher wurde die Leitung vom Unitymedia-Abschlusspunkt zu meiner Dose erneuert, ich bekomme sehr gut Werte. Der Abschlusspunkt selbst ist relativ neu und es gehen nur 3 Parteien von diesem Verteiler ab. Ein vierter Port geht wiederraum an einen anderen alten Verteiler, der wahrscheinlich nicht Internet-fähig ist.

Generell gehen die Hecking-Techniker und ich davon aus, dass die Problematik einfach damit zusammenhängt, dass ein anderer Benutzer im Mehrfamilienhaus durch seinen Fernseher o.ä. beim Einschalten das Signal stört. Das passt halt insofern super zusammen, als dass die Störung immer zu den Zeiten auftritt, an der halt der normale Arbeitnehmer zuhause ist, also ab ca. 19-20 Uhr und am Wochenende.

Ich habe jetzt 2 Problematiken warum die Störung bis jetzt immer noch nicht behoben wurde:

- Der Unitymedia-Helpdesk nimmt mich nicht ernst und schließt das Ticket immer mit Hinweis auf Direktverkabelung (die ich habe!!)
- Die Firma Hecking gibt mir keine Termine ab 19:00 Uhr oder am Wochenende, obwohl die Techniker vor Ort mir immer sagen, dass sie nur zu der Zeit den Störenden lokalisieren können, zu der die Störung auftritt.


Jemand von Euch der weiß wie ich hier weiterkomme? Im Endeffekt bezahle ich im Moment für eine Leistung die ich einfach nicht bekomme, da ich auch tagsüber arbeite - da hilft mir das gute Internet nichts.

VG
sebi

sebi
Kabelneuling
Beiträge: 9
Registriert: 20.11.2009, 19:33

Re: Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von sebi » 05.02.2015, 21:32

Aktuelle Werte:

Download 0,85 Mbit/s
Upload 0,56 Mbit/s
Ping 256 ms.

Mal schauen was aus dem heutigen Ticket wird.

Benutzeravatar
sNAKOR
Kabelneuling
Beiträge: 22
Registriert: 29.05.2008, 05:51
Wohnort: NRW Recklinghausen

Re: Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von sNAKOR » 05.02.2015, 23:22

mit direktverkabelung ist gemeint den pc direkt ans modem zu klemmen um den router als störquelle ausschliessen zu können.

mit lan oder wlan hat das nichts zu tun.
UM 2 play PLUS 120 mit Telefon Komfort Option
Modem : Fritz!Box 6360 @ FRITZ!OS 06.04
Telefon: LG G2 @ Fritz!Fon App
WLAN : a+n 5Ghz 150 MBit @ LG G2 (hat nur 1 Kanal)

sebi
Kabelneuling
Beiträge: 9
Registriert: 20.11.2009, 19:33

Re: Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von sebi » 06.02.2015, 08:39

Mir wurde es zumindest immer so an der Hotline verkauft. Und der D-Link-Router kommt von Unitymedia selbst...

Oben genannte frische Werte kommen jetzt bei Anschluss meines PCs direkt am Cisco-Modem. Also kein Unterschied ob ich den D-Link benutze oder nicht. Es ist einfach eine Frechheit die Tickets immer zu schließen bei diesen Werten.

slowuni
Kabelneuling
Beiträge: 4
Registriert: 01.02.2015, 21:54

Re: Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von slowuni » 06.02.2015, 21:00

Wenn du dir die weiteren Themen ansiehst wirst du merken, dass hier etliche User dieses Problem haben.

PAPA
Kabelexperte
Beiträge: 180
Registriert: 12.06.2007, 10:07
Wohnort: 53844 Troisdorf

Re: Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von PAPA » 07.02.2015, 11:31

Genau so siehts aus.
Ich schlage mich mit dem Problem seit September rum, seit UM angefangen hat die 200 Leistung zu vermarkten und wohl gleichzeitig nix am Ausbau der Kontenpunkte getan hat. So kommt es in der Hauptverkehrszeiten immer zu massiven Engpässen.
Auch bei mir sind Donloadspeeds unter 1 Mbit keine Seltenheit mehr :(

Inzwischen werde ich bei Twitter von @unitymediahilfe ignoriert....

Service wie man ihn sich wünscht.... :zerstör:

424owe
erfahrener Kabelkunde
Beiträge: 71
Registriert: 20.05.2010, 21:00
Wohnort: Oberhausen

Re: Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von 424owe » 09.02.2015, 20:26

Tach Sebi,

bei Cisco Modem und krassen Performance-Problemen denke ich immer an Gigaset Basisstationen die direkt auf oder sehr nahe dem Modem stehen.

Manchen hat es geholfen manchen nicht. Aber falls du eine Basis nah am Modem hast, stell sie mal weg.


gruß aus Oberhausen
Gruß aus Oberhausen

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von Dinniz » 09.02.2015, 20:30

424owe hat geschrieben:Tach Sebi,

bei Cisco Modem und krassen Performance-Problemen denke ich immer an Gigaset Basisstationen die direkt auf oder sehr nahe dem Modem stehen.

Manchen hat es geholfen manchen nicht. Aber falls du eine Basis nah am Modem hast, stell sie mal weg.


gruß aus Oberhausen
Die haben eher Paketverluste bzw Telefonabbrüche verursacht.
technician with over 15 years experience

424owe
erfahrener Kabelkunde
Beiträge: 71
Registriert: 20.05.2010, 21:00
Wohnort: Oberhausen

Re: Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von 424owe » 09.02.2015, 20:56

Dinniz hat geschrieben:
Die haben eher Paketverluste bzw Telefonabbrüche verursacht.
Naja, wenn du sehr viele Paketverluste hast, leidet sicher auch die Performance.
Die Fehlerbilder dieser Kombo waren manigfaltig.
Ich habe beim EPC 3208 während eines Speedtests die Basis des Kunden vom Modem wegbewegt. Mann konnte zusehen, wie der Ball sich wieder in Bewegung setzte, und der volle Durchsatz erreicht wurde. Auch die Gegenprobe war erfolgreich. der Datendurchsatz sank unter 2 MBit wenn ich die Basis wieder auf das Modem stellte.
Gigaset Basen haben auch folgendes Verursacht:
Es wurde in mehreren Fällen meinerseits beobachtet das nur 1 Downstream statt 4 oder 8 gelogt waren, und nur ein US statt 4.
Gigaset weg: Alle US und DS nach neustart wieder da. Die Gegenprobe war in mehreren fällen erfolgrech. Heisst : Gigaset wieder drauf, wieder nur ein US /1 DS (war aber nur beim EPC 3208 so)
Kundenproblem war jeweils: Speed zu langsam/Telefonie Abbrüche. IQ
ECO DECT Basen verursachen diesen Fehler nur , wenn auch Telefoniert wird. das Telefonat kann dann abbrechen.

Interessant auch: Die Fehler die das Gigaset verursacht können häufig nicht anhand der HFC Werte erkannt werden. CER und CCER sind im US/DS nur leicht erhöht, auch die SNR Werte bleiben meist stabil. Der HF Teil des Modems ist ja auch das Einzige was geschirmt ist in diesem Gerät.
Ich vermute das das Gigaset im Basisband (RX I/Q , TX I/Q) stört, oder direkt in den Prozessor haut.

gruß aus Oberhausen
Gruß aus Oberhausen

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von Dinniz » 09.02.2015, 21:09

Gigaset-Stationen haben auch DQI Abbrüche bzw Bildaussetzer bei Receivern verursacht.
Deswegen allgemein keine Stationen in die nähe stellen.

Hat hier aber eher nichts mit zu tun.
technician with over 15 years experience

sebi
Kabelneuling
Beiträge: 9
Registriert: 20.11.2009, 19:33

Re: Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von sebi » 10.02.2015, 07:26

Danke für die Idee. Habe aber kein schnurloses Telefon in der Nähe vom Modem. Außerdem tritt die Störung ja nur abends und am Wochenende auf.

kaltintasi
Kabelneuling
Beiträge: 3
Registriert: 10.02.2015, 21:04

Re: Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von kaltintasi » 10.02.2015, 21:11

Habe seit August 2014 das gleiche Problem in Frankfurt.

Internet ist abends und am Wochenende elend langsam 2 Mbit/s im Schnitt, Ich zahle für eine 150 Mbit/s Leitung...

Unitymedia kann mich aber nur zwischen 08:00 - 18:00 UHR besuchen um die Leitung zu prüfen, da sie (angeblich) bei der Horizon keine Werte auslesen können...die Leitung ist aber in Ordnung wenn alle auf der Arbeit sind und keiner online ist...

Meinste die kapieren das irgendwann???

Ich kündige, mir reichts langsam!

Anton0211

Re: Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von Anton0211 » 13.02.2015, 15:57

Hallo, das habe ich auch in Düsseldorf und hatte mich gemeldet bei dem Kollegen aus Düsseldorf Rath vor paar Tagen.
Es ist immer wenn alle von der Arbeit kommen und ihren PC an machen. Düsseldorf hat fast 60 000 Einwohner und
ich schätze 10 000 machen ihren PC dann an.
Aber hier hat einer die passende Antwort bekommen:

Servus,
hatte heute nochmal mit meinem Techniker von Fa. Hecking gesprochen.
Er sagte mir, dass der Node in Düsseldorf ab 16.00 Uhr überlastet ist.
Laut ihm wird sich das wohl erst im Oktober ändern (Ausbau des Node, geplant Start Oktober, Ende KW47).

Node ist der knoten. Mir hat man schon vor 2 Jahren gemeldet, der Verteiler in Düsseldorf von Unitymedia
ist etwas schwach geworden. Wenn es stimmt von der Firma Hecking müssen wir bis zum Herbst warten
bis der Verteiler erweitert wird

Node (Knotenpunkt ) sprich Verteiler:
Internet-Knoten sind die Netzknoten oder Netzwerkelemente des Internets, sie dienen als Austauschpunkte für den Datenverkehr des Internets.

Gruß Erich :kafffee:

Luis_P
Kabelneuling
Beiträge: 19
Registriert: 02.11.2013, 13:50

Re: Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von Luis_P » 13.02.2015, 23:21

Hi,

das hört sich ja übel an.

Es wird immer nur von Unitymedia mit bis zu 120 oder 200 Mbit/s geworben statt anzugeben mindestens xxx Mbit/s, dann wäre der Vorteil gegenüber der Telekom vermutlich von den reinen Zahlen nicht mehr so groß.

Das Netz ist nicht ausreichend ausgebaut, wenn es in den Abendstunden und am Wochenende solche Probleme gibt.

Ich habe bei Unitymedia nur TV. Bei Internet und Telefon werde ich nicht von der Telekom zu Unitymedia wechseln. Was nutzen mir eine schnelle Leitung nur an Stunden wo ich auf der Arbeit bin?

Lt. vielen Vergleichstest von Zeitschriften usw. ist das Telekom-Netz noch immer die Nr. 1.

An Euer Stelle würde ich zu einem anderen Anbieter wechseln ......

sebi
Kabelneuling
Beiträge: 9
Registriert: 20.11.2009, 19:33

Re: Unitymediastörung, die seit Monaten nicht behoben wird

Beitrag von sebi » 17.02.2015, 10:41

Der Techniker hat übrigens jetzt das Modem ausgetauscht, was natürlich nichts gebracht hat. Gestern Abend gegen 18:00 Uhr war ich wieder bei ca. 9 Mbit/s bei meiner 100 Mbit/s Leitung. Klar - da kamen die ganzen Düsseldorfer vom Rosenmontagszug zurück. Bis jetzt wurde mir nicht mal 1 EUR gutgeschrieben, und das für die x Tage Urlaub die ich immer für die sinnlosen Technikerbesuche aufwenden musste. Das ist inzwischen ein Running Gag hier in der Firma, wenn ich mir mal wieder wegen eines Technikertermins freinehmen muss weil alle wissen dass das verschenkte Liebesmüh ist.

Ich werde jetzt den nächsten Schritt über die Schlichtungsstelle der Bundesnetzagentur versuchen.

Nie wieder Unitymedia...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast