Modem defekt, seit dem Austausch kein Internet mehr

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Reisser
Kabelneuling
Beiträge: 12
Registriert: 27.06.2014, 09:54

Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Reisser » 27.06.2014, 10:02

Hallo Forum,

letzte Woche Dienstag ging unser Modem (Cisco) kaputt. Das neue (Technicolor) kam zügig, alles prima...aber dann ging es los.

Mit dem neuen Modem funktioniert kein Internet. Hotline sagt es wird an die Techniker weiter gegeben und sie melden sich. Mittlerweile Montag und noch keinen Anruf eines Technikers. Also wieder die Hotline angerufen..."Die Techniker melden sich im Laufes des Vormittags". Wieder nichts. Nachmittags das gleiche Spiel, habe aber die Nummer der Firma bekommen und konnte so direkt einen Termin mit einem Techniker ausmachen (damit ich nicht so lange warten muss, haha). Techniker Termin 2 Tage später.

Techniker sagt nach 2 Minnuten da kann ich nichts machen. Das neue Modem muss von UM freigeschaltet werden. Aha...
Der Techniker schreibt direkt eine Email an UM nachdem er vorher bei der Hotline nachgefragt hat ob sonst alles passt.

Gegen Abend bei der Hotline angerufen wie denn der Status der Freischaltung ist. Antwort: "Läuft, morgen früh geht es wieder".

Man kann es sich denken, geht natürlich nicht. Erneuter Anruf bei der Hotline. Laut Hotline-Mitarbeiterin alles super von UM Seite. Muss nur noch ein Techniker kommen um die Kabeldose zu installieren.
Da bin ich dann wirklich vom Glauben abgefallen. Ich erkläre ihr das der Techniker schon da war, die Leitungen durchgemessen hat und alles ok ist (Wir sind seit über 3 Jahren Kunden und bisher lief das Internet ohne Probleme). Das Modem muss nur noch von UM freigeschaltet werden.

Die Hotline Mitarbeiterin besteht darauf das bei UM alles i.O. ist und ein Techniker kommen muss da es ja noch nicht geht.
Das war am Mittwoch Abend. Die Kollegen die die Termine machen melden sich ja "spätestens 24h" später.... Mittlerweile haben wir Freitag Morgen und ich habe noch keinen Anruf erhalten.

Auf Emails wird nicht reagiert, genausowenig wie auf eine PN im so hochgelobten Unitymedia-Hilfe Portal bei Facebook.

Zudem wird man im Laden angepöbelt als man nachfragt. Zitat: "Mir doch scheißegal welches Modem ihr habt, nehmt Euch doch einen Anwalt." (UM Store in Hanau).

Da sage ich doch danke und werde meinen Vertrag zur nächsten Möglichkeit beenden.

Solange alles läuft, alles prima. Aber wehe es tritt ein Fehler auf...

Und falls jemand tipps hat wie ich das Ganze doch noch zum Laufen bekomme wäre ich glücklich ;)
Warte im Moment immer noch auf einen Rückruf für den nächsten Techniker Termin... der mit Sicherheit wieder ein paar Tage in der Zukunft liegen wird.

Ubuntuloge
Kabelneuling
Beiträge: 10
Registriert: 24.06.2014, 21:52

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Ubuntuloge » 27.06.2014, 15:22

Tja, bin ja froh das es nicht nur mir so geht... Siehe http://www.unitymediakabelbwforum.de/vi ... 77&t=28283

Ist schon traurig alles. :motz:

Reisser
Kabelneuling
Beiträge: 12
Registriert: 27.06.2014, 09:54

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Reisser » 27.06.2014, 15:28

Ja, habe mir den Thread komplett durchgelesen...traurig.

Mittlerweile gibt es auch ein Update:

Techniker Termin Montag Nachmittag, allerdings mit dem Hinweis das UM diesmal die Kosten nicht übernimmt wenn der Fehler auf meiner Seite liegt, das wären dann 69€.
Da der Techniker am Mittwoch aber schon alles geprüft hat und meinen Anschluß als Fehlerquelle ausschließen kann sehe ich der Kostenübernahme entspannt gegenüber.

Allerdings wurde mir von der UM- und Techniker Hotline gesagt das der Techniker erst geht wenn es läuft. Ich bin sehr gespannt...

tq1199
Glasfaserstrecke
Beiträge: 1816
Registriert: 07.02.2014, 09:05

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von tq1199 » 27.06.2014, 15:29

Reisser hat geschrieben:... ging unser Modem (Cisco) kaputt. Das neue (Technicolor) kam zügig, ...
Das Cisco das kaputt gegangen ist, war das ein reines KabelModem oder (auch) ein KabelGateway (Modem+Router)?
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note

Reisser
Kabelneuling
Beiträge: 12
Registriert: 27.06.2014, 09:54

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Reisser » 27.06.2014, 16:04

Das Cisco war nur ein Kabelmodem. Das neue Technicolor ist Kabelmodem + Router in einem.

tq1199
Glasfaserstrecke
Beiträge: 1816
Registriert: 07.02.2014, 09:05

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von tq1199 » 27.06.2014, 16:08

Reisser hat geschrieben:Das neue Technicolor ist ...
Mit nur externer (öffentlicher) IPv4-Adresse oder mit DS-Lite?
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note

Reisser
Kabelneuling
Beiträge: 12
Registriert: 27.06.2014, 09:54

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Reisser » 27.06.2014, 16:10

Wo kann ich das nachschauen?

tq1199
Glasfaserstrecke
Beiträge: 1816
Registriert: 07.02.2014, 09:05

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von tq1199 » 27.06.2014, 16:21

Reisser hat geschrieben:Wo kann ich das nachschauen?
SpaceRat hat hier im Forum, u. a. auch Folgendes geschrieben:
Die einzige Methode, wie man einen DS-lite-Anschluß zuverlässig erkennen kann, ist und bleibt ein Hinweis auf die Verwendung eines AFTR-Gateways in der Oberfläche des DK7200, ...
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note

Reisser
Kabelneuling
Beiträge: 12
Registriert: 27.06.2014, 09:54

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Reisser » 27.06.2014, 16:29

tq1199 hat geschrieben:
Reisser hat geschrieben:Wo kann ich das nachschauen?
SpaceRat hat hier im Forum, u. a. auch Folgendes geschrieben:
Die einzige Methode, wie man einen DS-lite-Anschluß zuverlässig erkennen kann, ist und bleibt ein Hinweis auf die Verwendung eines AFTR-Gateways in der Oberfläche des DK7200, ...
Also im Router Log steht: IP provisioning mode = IPv4 (Die Verbindung kommt aber nie zustande.


Über das AFTR-Gateways sagt google das man das in der Weboberfläche sehen würde wenn man denn eine Verbindung hat, die habe ich aber nicht...
Google hat geschrieben:Da ich einen Kabelanschluss mit Dual Stack Lite bei Unitymedia habe, bekomme ich keine öffentliche IPv4-Addresse zugeteilt, sondern muss mich über ein AFTR-Gateway (ein NAT-Router beim Provider, "Carrier Grade NAT") verbinden. Wenn ich den Router von Unitymedia benutze, sehe ich im Webinterface ein AFTR-Gateway für den-IPv4-Zugriff und eine IPv6-Adresse für den Router bzw. ein IPv6-Präfix für die anderen Geräte.

tq1199
Glasfaserstrecke
Beiträge: 1816
Registriert: 07.02.2014, 09:05

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von tq1199 » 27.06.2014, 16:32

Reisser hat geschrieben: Also im Router Log steht: IP provisioning mode = IPv4 ...
Ich denke dann wird es eine externe IPv4-Adresse geben und kein DS-Lite.
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note

Reisser
Kabelneuling
Beiträge: 12
Registriert: 27.06.2014, 09:54

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Reisser » 27.06.2014, 16:32

Ist das jetzt gut oder schlecht? :)

tq1199
Glasfaserstrecke
Beiträge: 1816
Registriert: 07.02.2014, 09:05

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von tq1199 » 27.06.2014, 16:36

Reisser hat geschrieben:Ist das jetzt gut oder schlecht? :)
Das ist besser als DS-Lite.

EDIT:

Eigentlich wollte ich wissen, ob Kunden die ein reines KabelModem und IPv4 hatten, bei einem Hardwaredefekt auf DS-Lite umgestellt werden.
Office Internet & Phone 50, AVM FRITZ!Box 6360 Cable (kbw) - FRITZ!OS 06.52 - , an Arris-CMTS, zusätzlich eine feste (statische, nicht per DHCP) IPv4-Adresse für meinen Server, am Bridge-Anschluss (kein Bridge-Modus, FB6360-cable wird ohne feste IPv4-Adresse als Router verwendet.)
Konfigurationsdatei der FritzBox: b2b-staticip1_50000_5000_ipv4_sip_wifi-on.bin
NTP_Provider_Interface_Spec_Unitymedia

AVM - IPv6 technical note

failure404
Kabelneuling
Beiträge: 29
Registriert: 18.06.2014, 21:21

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von failure404 » 28.06.2014, 01:15

tq1199 hat geschrieben:Eigentlich wollte ich wissen, ob Kunden die ein reines KabelModem und IPv4 hatten, bei einem Hardwaredefekt auf DS-Lite umgestellt werden.
Mir wurde gesagt, daß man in diesem Fall auch weiterhin auf IPv4 bleiben wird.
Aber es scheint so, als ob UM im Moment alles zuzutrauen ist.
Auch bei mir Cisco tot, die wollten mir ein TC andrehen, obwohl 1:1 Tausch zugesagt wurde.
Hab Cisco Netzteil ausgetauscht, Cisco geht wieder, aber dank UM Chaos seit über einer Woche offline.

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Bastler » 28.06.2014, 10:23

Allerdings wurde mir von der UM- und Techniker Hotline gesagt das der Techniker erst geht wenn es läuft.
Diese Aussage von den beiden Hotlines ist einfach nur eine bodenlose Unverschämtheit. Wie schon mehrfach geschrieben, gerade bei Freischaltungsproblemen kann der Techniker vor Ort NICHTS ausrichten außer die entsprechende Abteilung zu informieren. Abgesehen davon gibt es auch noch andere Fälle, wo der NE4 Techniker vor Ort nichts machen kann und andere Stellen einschalten muss die dann den Fehler beheben, z.B. NE3-Störungen...

Kein Wunder dass es so viele Eskalationskunden gibt, mit dieser Aussage generiert die Hotline ja geradezu Eskalationskunden...
Kablówka - Telewizja, Internet, Telefon

Reisser
Kabelneuling
Beiträge: 12
Registriert: 27.06.2014, 09:54

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Reisser » 28.06.2014, 11:08

Mittlerweile gab es auch Antwort des Kundenportals auf Facebook.
UM@FB hat geschrieben: Nach Durchsicht Ihres Kundenvertrages konnten wir erkennen, dass der Internetdienst auf dem Technicolor Modem freigeschaltet ist.
Somit muss der Techniker am Montag ja etwas finden. Da der letzte Techniker letzten Mittwoch die Leitungen durchgemessen hat kann es ja nur noch am Modem liegen.
Dann geht der Techniker zumindest erst nachdem es getauscht wurde...

Was mich aber dennoch am meisten stört ist das bei UM niemand "greifbar" ist der sich damit auskennt. Die Leute von der Hotline arbeiten nur Ihre Checkliste ab und wissen dann nicht weiter... Dann wird es an die Technik weiter gegeben. Irgendwann kommt dann der Anruf das ei Techniker kommen muss.

Es wäre schön wenn man mal jemanden ans Telefon bekommen würde der sich mit der Sache auskennt und der mit einem eine Checkliste oder wasauchimmer durch geht um verschiedene Sachen auszuschließen.
Dann würde ich mich zumindest für "voll" genommen werden statt der Standardantwort der Hotlin das das Problem nun zur Technik geht.

Naja, noch 48h dann kommt der Techniker der das Problem auf wundersame Weise löst. Ich freu mich :)

Reisser
Kabelneuling
Beiträge: 12
Registriert: 27.06.2014, 09:54

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Reisser » 30.06.2014, 20:05

So, heute war der Techniker ein paar Stunden im Haus um der Sache auf den Grund zu gehen...

Modem getauscht, neues/altes Modem direkt am Verteiler angeschlossen...nichts.
Techniker hat sein Testmoden angeschlossen, alles prima, da kommt sogar Internet aus der Dose...

Somit beginnt morgen die 3. Woche ohne Internet. UM sagt alles ok bei uns, die Techniker sagen hier bei mir passt alles, UM muss das Modem freischalten.

Mittwoch ist der nächste Techniker Termin. So kann ich mich in meinem Urlaub auch beschäftigen, hab ja imUrlaub sonst nichts zu tun... :zerstör:

Reisser
Kabelneuling
Beiträge: 12
Registriert: 27.06.2014, 09:54

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Reisser » 02.07.2014, 16:04

So, heute waren gleich 2 Techniker vor Ort, gleiches Spiel, Kabel gemessen. Tehnikermodem angeschlossen, alles super.

Anruf bei UM und festgestellt das der Fehler :wut: auf UM Seite liegt. Das Spiel hatte ich nun schon zum 3. mal.
Wenn ich morgen früh kein Internet habe und bei der Hotline anrufe muss wohl wieder ein Techniker kommen...

Ich sag mal Respekt, so verkrault man auch seine Kunden.
Ich werde ja gezwunden zu kündigen und mir einen anderen Anbieter zu suchen wenn ich Internet haben will.

Reisser
Kabelneuling
Beiträge: 12
Registriert: 27.06.2014, 09:54

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Reisser » 02.07.2014, 22:51

tq1199 hat geschrieben:
EDIT:

Eigentlich wollte ich wissen, ob Kunden die ein reines KabelModem und IPv4 hatten, bei einem Hardwaredefekt auf DS-Lite umgestellt werden.

Also, mittlerweile ist man dem Fehler näher...das Technicolor kann kein IP4. Eine Umstellung auf IP6 wurde heute angeblich durchgeführt, brachte aber keine Ergebnisse.
Jetzt ist gerade wieder in Prüfung ob ich ein Cisco Modem zugeschickt bekomme...

Ach, was ein Spaß :)

Und diese Analyse hat nun 2 Wochen gedauert, mein Internet geht immer noch nicht und es ist noch kein Ende abzusehen bis UM entschieden hat was nun zu machen ist.

Ich glaubeim Zirkus wäre das eine große Nummer...

Jarry
Kabelexperte
Beiträge: 144
Registriert: 28.03.2013, 09:47

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Jarry » 03.07.2014, 05:55

Reisser hat geschrieben: Also, mittlerweile ist man dem Fehler näher...das Technicolor kann kein IP4.
Damit ist man dem Fehler nicht näher sondern soweit von weg wie man nur sein kann.

Wenn ich den ganzen Bullshit hier in dem Forum lese den die Lohnsklaven an der Hotline verzapfen bin ich Froh, dass bei mir soweit alles läuft und ich über Kurz oder lang von dem Saftladen wegkomme.

failure404
Kabelneuling
Beiträge: 29
Registriert: 18.06.2014, 21:21

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von failure404 » 04.07.2014, 00:56

Als UM mir das Technischrott Ding andrehen wollte, wurde mir hoch und heilig versprochen, daß das -selbstverständlich- auch IPv4 kann.
Ich hoffe, daß mein Cisco noch ein Weilchen läuft, denn wenn das ausfällt, werde ich sofort kündigen.
Auch habe ich angefangen, jedem, der mich nach einem vernünftigen Internetzugang (und nicht nur surf-only) fragt, von UM abzuraten.

conscience
Kabelkopfstation
Beiträge: 3732
Registriert: 24.12.2007, 10:16

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von conscience » 04.07.2014, 05:54

Reisser hat geschrieben:Also, mittlerweile ist man dem Fehler näher...das Technicolor kann kein IP4. Eine Umstellung auf IP6 wurde heute angeblich durchgeführt, brachte aber keine Ergebnisse.
Jetzt ist gerade wieder in Prüfung ob ich ein Cisco Modem zugeschickt bekomme...

Ach, was ein Spaß :)
Das TC 7200 kann sehr wohl IPv4 :winken:

Reisser
Kabelneuling
Beiträge: 12
Registriert: 27.06.2014, 09:54

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Reisser » 04.07.2014, 10:43

conscience hat geschrieben: Das TC 7200 kann sehr wohl IPv4 :winken:
Als die Techniker vor Ort mit jemandem der UM Hotline gesprochen haben kamen alle 3 auf das Ergebnis das das Technicolor kein IP4 kann und somit nicht funktionieren wird.
Da ich in dem Gebiet kein Profi bin muss ich solchen Aussagen glauben.

Zudem kommt das der Mitarbeiter von der Hotline der den Austausch eingeleitet hat gemeint hat das er mir das auch vorher hätte sagen können (also das das Technicolor nicht an einem IP4 Anschluß funktioniert) als er den Austausch aufgenommen hat.

Ich meine, ich habe mittlerweile ein neu verlegtes Kabel vom verteiler zu meiner Dose, das 3.? Technicolor Modem und es funktioniert immer noch nicht. Irgendwo muss der Fehler ja sein.

Benutzeravatar
Bastler
Network Operation Center
Beiträge: 5341
Registriert: 11.11.2007, 12:38
Wohnort: Münster

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Bastler » 04.07.2014, 13:56

ipV4 kann nahezu JEDES Gerät, was auch nur im entferntesten mit Internet- / Netzwerk zu tun hat...
Kablówka - Telewizja, Internet, Telefon

Reisser
Kabelneuling
Beiträge: 12
Registriert: 27.06.2014, 09:54

Re: Modem defekt, seit dem Austausch kein Internet mehr

Beitrag von Reisser » 04.07.2014, 14:55

Ich werd bekloppt :)

Auf einmal wurde das neue Modem so konfiguriert das es geht. Das hat nun 2,5 Wochen, 3 Technikerbesuche und 20+ Hotlineanrufe gebraucht :wut:.

Und noch zur klarstellung, mit IP4. Warum die Techniker/Hotline Mitarbeiter einem dann etwas anderes erzählen verstehe ich nicht.

Danke fürs mitfiebern :)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast