Seite 1 von 1

Re: Wermelskirchen - Ausfall aller Dienste

Verfasst: 26.05.2014, 21:08
von Goldfinger72
Auch hier in Düsseldorf ist das Telefon komplett tot und das Internet extrem langsam. TV geht noch. :smile:

Re: Wermelskirchen - Ausfall aller Dienste

Verfasst: 26.05.2014, 21:18
von nemesis-2000
In Essen 45329 ebenfalls grottenlahmes Internet seit heute abend

Re: Wermelskirchen - Ausfall aller Dienste

Verfasst: 26.05.2014, 21:26
von XtraLarge
Hier in Bonn hat auch das Internet ´ne Macke. Telefon funktioniert.

Alternative DNS-Server funktionieren aber. Also sind den Jungs wohl die DNS-Server um die Ohren geflogen. Viel Spaß bei der Fehlersuche :naughty: :D

EDIT:

Das Problem scheinen nicht die DNS-Server als solches zu sein. Mein Router scheint einfach keinen DNS mehr "zugeteilt" zu bekommen. Deswegen funktioniert auch das Routing bzw. die Auflösung nicht.

Wenn ich die IP an meinem Rechner automatisch vergeben lasse oder eine feste IP vergebe und keinen oder die Router-IP als DNS eintrage, dann geht nichts. Vergebe ich eine feste IP und eine IP eines DNS-Servers, dann geht es. Egal ob ich einen von Google nehme (z.B. 8.8.8.8 ) oder einen von Unitymedia (z.B. 80.69.100.174 oder 80.69.100.198). :kratz:

Das sieht mir nach einer ziemlich arbeitsintensiven Nachtschicht bei UM aus :naughty:

Re: Wermelskirchen - Ausfall aller Dienste

Verfasst: 26.05.2014, 22:42
von pse
Ähnliches Problem hier in Kerpen, die Namensauflösung dauert mehrere Sekunden oder schlägt ganz fehl.

Das Problem liegt anscheinend doch an den DNS-Servern, denn mit einem alternativen (sorry, privaten) DNS-Server geht alles gewohnt schnell.

Mal schauen ob sich noch mehr herausfinden lässt.

EDIT: oops, Google's 8.8.8.8 wurde als workaround ja schon erwähnt

Re: Wermelskirchen - Ausfall aller Dienste

Verfasst: 26.05.2014, 22:43
von groundhouse
Master of Tragedy hat geschrieben:Guter Tipp. Mit 8.8.8.8 funktioniert alles schnell wie gewohnt.
Also haben nur die DNS von Unitymedia ein Problem...

Sauber!! klappt wieder ^^

Re: Wermelskirchen - Ausfall aller Dienste

Verfasst: 26.05.2014, 22:53
von pse
... und seit ein paar Minuten gehts anscheinend wieder.

Re: Wermelskirchen - Ausfall aller Dienste

Verfasst: 26.05.2014, 22:53
von XtraLarge
pse hat geschrieben:Ähnliches Problem hier in Kerpen, die Namensauflösung dauert mehrere Sekunden oder schlägt ganz fehl.

Das Problem liegt anscheinend doch an den DNS-Servern, denn mit einem alternativen (sorry, privaten) DNS-Server geht alles gewohnt schnell.

Mal schauen ob sich noch mehr herausfinden lässt.
Es liegt an der automatischen Konfiguration der Geräte. Die scheinen einfach keinen DNS mitzubekommen.

Wenn ich die Ping-Funktion des Routers nutze, dann kommt immer ein Timeout. Beim TraceRoute bricht die Verfolgung nach dem fünften oder sechsten Hop, innerhalb des UM-Netzes, ab.

Am Rechner habe ich jetzt manuell eine DNS-IP von UM eingetragen und sowohl der Ping, als auch TraceRoute funktionieren in der CMD einwandfrei - und somit auch das Internet.

EDIT:

Hier geht´s auch wieder :smile:

Re: Wermelskirchen - Ausfall aller Dienste

Verfasst: 26.05.2014, 23:05
von Larix
Kann es sein, dass durch die Störung auch mein CI+-Modul spinnt? Das hat gefühlt immer dann Störungen gehabt, dass es neustartete oder Meldungen einblendete, dass die PIN benötigt würde obwohl das nicht verfall sei etc., wenn eine Störung im Raum Essen vorlag.