E-Mail Abruf Probleme

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Ferrari2909
Kabelneuling
Beiträge: 9
Registriert: 13.04.2014, 09:26

Re: E-Mail Abruf Probleme

Beitrag von Ferrari2909 » 15.04.2014, 09:13

Tag 6 danach. Keine Verbindung zu MeinWebmail. :wut: 2 Reklamationen geschrieben>keine Antwort :motz: Anrufen braucht man ja nicht da man ja so oder so keine Verbindung bekommt :wut:

hondanc27
Kabelneuling
Beiträge: 23
Registriert: 11.04.2010, 12:10

Re: E-Mail Abruf Probleme

Beitrag von hondanc27 » 15.04.2014, 09:29

hondanc27 hat geschrieben:Seit dem 08.04.14 funktioniert im Raum Friedberg / Hessen der Mailabruf mit dem Mailporgramm Thunderbird nicht mehr, habe den Fehler bei mir gesucht und gedacht hast vielleicht irgendwelche Einstellungen zerschossen oder einen Hinweis von Unity verpasst, daß nur noch verschlüsselte Abfragen möglich sind, man hört ja soviel! Pustekuchen!
Alle Einstellungen durch probiert, Antivirenscanner, Spamhilator und Firewall deaktiviert und auf verschiedenen Rechner risikoreich getestet, funzt trotzdem nicht! Nur Webmail geht! :heul:

Ist mir aber zu umständlich, habe im Webmail auf Weiterleitung auf mein altes Arcor-Mail umgestellt und im Thunderbird das Arcor-Konto aktiviert. Jetzt bekomme ich zumindest wieder die Mails die bei Unity einlaufen. Dafür, das Unity eine Schweinegeld verlangt haben die einen Sch...service und null Ahnung, kämpfe seit Januar mit Verbindungsabbrücchem im I-Net und Telefon. Und bekomme nur in Hinhaltemeldungen, aber zumindest haben die mir ein Sonderkündigungsrecht angeboten, wenns mir nicht mehr bei Unity gefällt! :bäh:
Nachdem am Wochenende Zeit hatte, habe ich mich mit dem Thunderbird beschäftigt. Webmail ging, Thunderbird funzte nicht. Nach tausende von Versuchen, funktionierte bei mir zumindest die Abfrage und auch das Senden wieder. Wahrscheinlich hat Thunderbird bei einem Update den Server für die Abfrage von pop.unitybox auf die DNS 127.01..... gesetzt und die die DNS nicht aufgelöst, mit der Meldung Passwortfehler. Wie die DNS da hinein kommt ich weiß es nicht! Nachdem ich den Server wieder eingetragen habe, geht zumindest die unverschlüsselte Abfrage wieder und die Mails werden empfangen und gesendet. :gsicht:

click-click
Kabelneuling
Beiträge: 11
Registriert: 12.04.2014, 01:29

Re: E-Mail Abruf Probleme

Beitrag von click-click » 15.04.2014, 12:52

Seit gestern funtionieren in Thunderbird die Ports 995 und 465/587 für SSL Verschlüsselung wieder. Hoffentlich lassen die Experten jetzt ihre Finger davon. :sauer: Smartphone muss ich noch testen.

Kasimir
Kabelneuling
Beiträge: 6
Registriert: 29.03.2011, 15:54

Re: E-Mail Abruf Probleme

Beitrag von Kasimir » 16.04.2014, 15:34

Ist mir inzwischen egal, ob es geht, oder nicht! Hab alles auf die Mailadresse meiner Domain umgestellt. Ist ja nicht zum aushalten mit dem Verein. Immer wenn die anfangen zu fummeln, geht in der halben Republik irgendwas den Bach runter.

Ferrari2909
Kabelneuling
Beiträge: 9
Registriert: 13.04.2014, 09:26

Re: E-Mail Abruf Probleme

Beitrag von Ferrari2909 » 16.04.2014, 17:56

Tag 7danach. Immer noch keine Verbindung zu MeinWebmail. :wut: 3 Reklamationen geschrieben>immer noch keine Antwort :motz: Anrufen braucht man ja nicht da man ja so oder so keine Verbindung bekommt :wut:Eine Sauerei ohne Ende, unbeschreiblich was für eine Frechheit das ist

piotr
Glasfaserstrecke
Beiträge: 2202
Registriert: 13.08.2008, 18:26

Re: E-Mail Abruf Probleme

Beitrag von piotr » 16.04.2014, 20:53

Ferrari2909 hat geschrieben:Tag 7danach. Immer noch keine Verbindung zu MeinWebmail. :wut: 3 Reklamationen geschrieben>immer noch keine Antwort :motz: Anrufen braucht man ja nicht da man ja so oder so keine Verbindung bekommt :wut:Eine Sauerei ohne Ende, unbeschreiblich was für eine Frechheit das ist
KBW?
Oder
UM?

Beide haben eigene Email Server.
Hier ging es um die Server von UM.

Ferrari2909
Kabelneuling
Beiträge: 9
Registriert: 13.04.2014, 09:26

Re: E-Mail Abruf Probleme

Beitrag von Ferrari2909 » 16.04.2014, 21:06

Kabel BW

NoGi
Übergeordneter Verstärkerpunkt
Beiträge: 569
Registriert: 08.11.2012, 10:59
Wohnort: Metropolregion Rhein-Neckar

Re: E-Mail Abruf Probleme

Beitrag von NoGi » 17.04.2014, 11:08

Ferrari2909 hat geschrieben:Kabel BW
Ich kann mich ohne Probleme mit NAME@kabelbw.de und meinem Passwort sowohl auf der neuen als auch auf der alten Webmail einloggen.
Mailabruf mit POP3 und thunderbird klappt auch problemlos.
Es kann also kein generelles Problem sein.

Welche Meldungen gibt denn dein Mailer aus?

-NoGi

UdoDO

Re: E-Mail Abruf Probleme

Beitrag von UdoDO » 17.04.2014, 11:34

Wow, seit heute morgen geht es endlich wieder.

Katinka71
erfahrener Kabelkunde
Beiträge: 57
Registriert: 10.09.2010, 23:46
Wohnort: Oberhausen (NRW)

Re: E-Mail Abruf Probleme

Beitrag von Katinka71 » 17.04.2014, 13:28

Bei mir klappt´s schon seit gestern wieder (auch über Outlook)!

Benutzeravatar
Fat Tony
Kabelexperte
Beiträge: 150
Registriert: 10.03.2009, 11:53
Wohnort: Düsseldorf

Re: E-Mail Abruf Probleme

Beitrag von Fat Tony » 17.04.2014, 23:06

Und ewig grüßt der Webmailserver.

Seit heute kann ich wieder keine Mails abrufen und versenden,sowohl mit Thunderbird,Windows Live Mail und mit Opera Mail.

Es erscheint ein Fenster mit der Meldung;
Es konnten keine Nachrichten für das Konto Unitybox (Fat Tony) gesendet oder empfangen werden. Die Übertragung der Kopfzeilen aus dem Ordner "Archives" wurde nicht abgeschlossen.

Serverantwort: Der IMAP-Befehl konnte aufgrund eines Fehlers, der nicht mit dem Netzwerk zusammenhängt, nicht an den Server gesendet werden. Möglicherweise ist zu wenig Arbeitsspeicher verfügbar.
Server: 'imap.unitybox.de'
Windows Live Mail-Fehlernummer: 0x800CCC0E
Protokoll: IMAP
Port: 993
Secure (SSL): Ja

Ich habe in den letzten zehn Tagen alle Einstellungen und konfigurationen meiner Mail-Clients überprüft,alles ist in Ordnung,habe keinerlei Fehler gefunden.
Ich bin mit meinem Latein am ende,weiß nicht mehr weiter.

Auffalend ist,das die Probleme mit dem erscheinen vom Windows 8.1 Update erscheint.
Ob da ein zusammenhang besteht,kann man nur spekulieren.

Ferrari2909
Kabelneuling
Beiträge: 9
Registriert: 13.04.2014, 09:26

Re: E-Mail Abruf Probleme

Beitrag von Ferrari2909 » 18.04.2014, 06:37

Hallo Nogi,

danke für deine Antwort.
Wenn ich das Outlook (Office 2010) Win7 öffnen will erscheint immer die Meldung das ich mich anmelden soll.
Das geht aber nicht.
Ich habe mir jetzt von meinem Arbeitsplatz eine Mail geschickt.
Diese wurde abgewiesen als nicht zustellbar.
Mein Bruder hat mir eine Mail geschickt und mir mitgeteilt das die Mail als unzustellbar wieder zurückgekommen ist.
Ich habe nach wie vor keinen Zugriff.
Unter Kabel BW kann ich mich auf "Mein Webmail" nicht einmal anmelden.
Auch nicht im E-Mail Service Center
Es scheint alles weg zu sein.

Wetterauer64
erfahrener Kabelkunde
Beiträge: 78
Registriert: 30.05.2010, 21:51

Re: E-Mail Abruf Probleme

Beitrag von Wetterauer64 » 18.04.2014, 09:22

Hallo, also in Hessen geht Empfangen und Senden über Thunderbird. Ich musste nur meine Kennwörter nochmals eingeben? Das Update von 8.1 habe ich auch durchgeführt.

UdoDO

Re: E-Mail Abruf Probleme

Beitrag von UdoDO » 20.04.2014, 10:47

Frohe Ostern.
Es geht schon wieder nicht.
Auch Webmail ist down, Thunderbird geht nicht und auch nicht vom IPad/IPhone.

Wetterauer64
erfahrener Kabelkunde
Beiträge: 78
Registriert: 30.05.2010, 21:51

Re: E-Mail Abruf Probleme

Beitrag von Wetterauer64 » 20.04.2014, 10:53

Forhe Ostern, dann gibts wohl regionale Unterschiede? Hier ging eben alles ohne Störung.

Kunde9
Kabelneuling
Beiträge: 13
Registriert: 22.05.2012, 02:09

Re: E-Mail Abruf Probleme

Beitrag von Kunde9 » 28.05.2014, 18:20

Kann es sein dass die Sch... schon wieder los geht? Ist doch nicht zu fassen!!!! :motz:

PLZ 41...

AV231037
Kabelneuling
Beiträge: 1
Registriert: 04.07.2014, 17:16

Re: E-Mail Abruf Probleme

Beitrag von AV231037 » 04.07.2014, 17:56

So heute melde ich mich mal zu wort.

Ich finde der Service von Unitymedia ist ehrlich gesagt was für den [zensiert].
Inkompetente Servicemitarbeiter die Null Ahnung haben und meinen Mich und meinen Sohn der Ahnung von Technik hat für Doof zu verkaufen.
Ich habe seit dem 18.06 bis einschließlich heute Problem mit dem Abruf meiner E-Mails. Die Inkompetenten Mitarbeiter sagen mir lapidar "E Mail gehört nicht zu den Leistungen von Unitymedia" Dann haben Sie am PC etwas verstellt. Der PC ist nagelneu angeschafft worden. Ich habe den Zugang mit 4 verschieden Browsern versucht und alle funktionieren nicht.

Dann war heute das Maß aller Dinge was das Fass zum überlaufen brachte wieder die Störungshotline angerufen eine Frau ... hat sich gemeldet. Diese sagte mir sie könne heute keine Störung aufnehmen und auch sonstige Sachen nicht machen und legt nach ein Paar Minuten Diskussion einfach auf.

Unitymedia ist seid der Zusammenführung von Kabel BW ein Richtiger Sauhaufen geworden. Der Sauhaufen Beschäftigt sowohl in der Buchhaltung als auch im Service nur noch Inkompetente Mitarbeiter.

Ich werde Montag zu meinem Anwalt gehen und meinen Ärger bzgl. Unitymedia Luft machen. Die Kündigung wird Montag umgehend eingereicht ich habe nur Probleme mit Unitymedia und werde zum nächstmöglichen Zeitpunkt einen anderen Anbieter suchen.

Liebe Admins ihr dürft meinen Beitrag gerne löschen aber wenn ihr der Meinung seid das es mittlerweile reicht mit Unitymedia dann lasst den Beitrag bitte als Mahnendes Beispiel stehen.

Gruß
AV231037

Winterberger
Kabelneuling
Beiträge: 3
Registriert: 18.01.2014, 22:01

Re: E-Mail Abruf Probleme

Beitrag von Winterberger » 08.07.2014, 19:43

Ich sehe das so, dass UM eine Art von Zensur ausben will um sich Fremdanbieter vom Leib zu halten.
Man liest ja das u. A. web.de auf der "schwarzen " Liste steht.
Also nimmt sich UM heraus zu entscheiden welcher Kunde welchen Mailanbieter nutzen darf! :kafffee:
Ich habe die Bundesnetzagentur eingeschaltet und lasse prüfen ob diese Art der Zensur überhaupt erlaubt ist.
Denn es handelt sich ja um BEWUßTE Sperrung von IP Adressen!
Wenn dem so sein sollte werde ich nicht zögern UM zu verklagen und den Laden, wie schon 2007,
vor den Bundesgerichtshof zu zerren! :zerstör:
Zensur ist in Deutschland per Grundgesetzt,sorry - Verfassung, verboten!

Die UM Mitarbeiter sind sicher darauf geschult jeden Kunden abzuwimmeln der sich nicht wegen Unitymail meldet!
Ich selber war heute schon 45 min in der "mehr als 8 Min." Hotline!
Hauütsache wir bezahlen immer schpn die Telefongebühren, damit kann man auch Geld machen!

LG
Winterberger :kotz:

hajodele
Kabelkopfstation
Beiträge: 4819
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land

Re: E-Mail Abruf Probleme

Beitrag von hajodele » 08.07.2014, 20:03

Kann es evtl. sein, dass du den Thread nicht so ganz richtig verstanden hast?
Hier geht es darum, dass der Mail-Dienst von UM häufig nicht erreichbar ist. Das hat doch nichts mit Zensur zu tun.
Oder hast du nur den :zwinker: Tag vergessen?

deralleshabenwill
erfahrener Kabelkunde
Beiträge: 78
Registriert: 25.09.2014, 21:35

Re: E-Mail Abruf Probleme

Beitrag von deralleshabenwill » 25.09.2014, 21:45

was muss man bei windowslivemail für postausgang und eingang eintragen??
steht da irgendwo eine Anleitung dafür??

MFG

conscience
Kabelkopfstation
Beiträge: 3732
Registriert: 24.12.2007, 10:16

Re: E-Mail Abruf Probleme

Beitrag von conscience » 26.09.2014, 08:13

Das muss Microsoft wissen :D

Benutzeravatar
Dinniz
Carrier
Beiträge: 10294
Registriert: 21.01.2008, 22:43
Wohnort: NRW

Re: E-Mail Abruf Probleme

Beitrag von Dinniz » 26.09.2014, 10:22

http://app.unitymedia.de/service/index. ... uery=email

Für die Suchlegastheniker unter uns :kafffee:
technician with over 15 years experience

bit-pit
Kabelneuling
Beiträge: 1
Registriert: 16.02.2015, 13:37

Server hat eine unbekannte Grußformel gesendet

Beitrag von bit-pit » 16.02.2015, 13:59

Hallo Ihr Genervten,

mit Outlook 2010 habe ich monatelang erfolglos nach einer Lösung für die "Unbekannte Grußformel" gesucht.
Da ich noch einen Tablet PC (Surface 2) besitze der mit Office 2013 bestückt ist und diesen Unbekannte Grußformel nicht zeigt, kam mir die Idee Outlook 2013 in Testversion auf meinem Desktop PC zu installieren.
Alle Experten haben gemeint dass dies nichts hilft.
Ich habe es trotzdem versucht, weil mich die "Unbekannte Grußformel" genervt hat.

Siehe da, es hat geklappt. Die "Unbekannte Grußformel" erscheint nicht mehr bei Outlook 2013.

Keiner kann mir sagen warum das so ist, aber es ist so.
Vielleicht kann ich mit diesem Beitrag den Genervten helfen.

Gruß

Bit-Pit

Digital_Fan
Kabelexperte
Beiträge: 121
Registriert: 22.05.2007, 18:02

Re: E-Mail Abruf Probleme

Beitrag von Digital_Fan » 18.02.2015, 12:37

@bitpit
In Outlook 2010 den Server Timeout auf 3 Minuten einstellen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste