EMail Empfang und Versand funktioniert nicht in Lohmar

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Luckypirat1304
Kabelneuling
Beiträge: 13
Registriert: 08.07.2010, 15:29
Wohnort: Lohmar

EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von Luckypirat1304 » 25.12.2013, 15:16

Hallo zusammen,

seit 3 Tagen habe ich immer wieder Probleme den E-Mail-Server von Unitymedia zu erreichen. Woran kann das liegen ?

Luckypirat1304
Kabelneuling
Beiträge: 13
Registriert: 08.07.2010, 15:29
Wohnort: Lohmar

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von Luckypirat1304 » 25.12.2013, 15:48

...seit neuestem krieg ich die Meldung, dass der Server keine korrekte Begrüssung sendet und ich es später nochmal versuchen soll (beim Versand)

Luckypirat1304
Kabelneuling
Beiträge: 13
Registriert: 08.07.2010, 15:29
Wohnort: Lohmar

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von Luckypirat1304 » 25.12.2013, 16:27

...und Webmail-Abruf über das Kundencenter funktioniert auch nicht... :kratz:

Benutzeravatar
opa38
Glasfaserstrecke
Beiträge: 1321
Registriert: 18.04.2006, 21:36
Wohnort: Düsseldorf (in der längsten Theke der Welt)

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von opa38 » 25.12.2013, 16:59

Hier von Düsseldorf aus, scheint der mail server auch down zu sein............

NIX funktioniert........... :traurig:
Sky+ 2TB incl. Anityme
Technisat Multytenne Twin
Ish 2play 32Mbit
Sky HD+3D incl. sämtlicher HD Sender

marty7
Kabelexperte
Beiträge: 182
Registriert: 27.03.2009, 18:51
Wohnort: Düren

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von marty7 » 25.12.2013, 18:38

Scheint überall so zu sein :zwinker:
3play PREMIUM 150 Horizon Box Fritzbox 6360

Luckypirat1304
Kabelneuling
Beiträge: 13
Registriert: 08.07.2010, 15:29
Wohnort: Lohmar

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von Luckypirat1304 » 25.12.2013, 19:06

....na wenn das nicht beruhigt... :zerstör: ....nur UM kann nichts dazu sagen...?

Wetterauer64
erfahrener Kabelkunde
Beiträge: 78
Registriert: 30.05.2010, 21:51

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von Wetterauer64 » 25.12.2013, 19:08

Hallo, nähe Frankfurt genauso, aber primär die Adresse mit der iesy-Endung.

HariBo
Network Operation Center
Beiträge: 5547
Registriert: 16.03.2007, 10:16
Wohnort: tief im Westen

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von HariBo » 25.12.2013, 19:09

über Webmail funktioniert es.

Luckypirat1304
Kabelneuling
Beiträge: 13
Registriert: 08.07.2010, 15:29
Wohnort: Lohmar

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von Luckypirat1304 » 25.12.2013, 19:40

...nein, leider nicht...gerade noch probiert... :confused:

Benutzeravatar
nachtmensch
Kabelneuling
Beiträge: 10
Registriert: 26.02.2009, 18:27
Wohnort: Krefeld

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von nachtmensch » 25.12.2013, 21:10

Krefeld ist auch down...
2-Play 200, Cisco-Modem, Draytek 2920

dj2ub
erfahrener Kabelkunde
Beiträge: 70
Registriert: 19.03.2010, 12:35

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von dj2ub » 26.12.2013, 00:32

Im PLZ-Bereich 52355 (Düren) ist der webmail(server) auch nicht zu erreichen.

Just
Kabelexperte
Beiträge: 192
Registriert: 01.10.2008, 13:19

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von Just » 26.12.2013, 09:05

Kreis Recklinghausen auch nicht ...

fuldi
erfahrener Kabelkunde
Beiträge: 56
Registriert: 07.05.2009, 20:25
Wohnort: Fuldabrück

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von fuldi » 26.12.2013, 09:57

Hi,

auch im Raum Kassel keine Verbindung zum Mailserver, auch Webmail funzt nicht. Hatte schon die ganze Woche Probleme.
2play 100.000
-----------------------------------------------------
Fritz!Box 6360 Cable (UM); FW: OS 06.04
Fritz!Fon MT-F; FW 1.03.10

ronbser56
erfahrener Kabelkunde
Beiträge: 56
Registriert: 23.05.2010, 19:04

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von ronbser56 » 26.12.2013, 11:40

Hier im PLZ-Bereich 41065 (Mönchengladbach) auch keine Verbindung (E-Mail). Irre ich mich, oder häufen sich die Störungen diesbezüglich in letzter Zeit? Schon ärgerlich.
FRITZ!Box 6360 Cable (um)
FRITZ!OS 06.52
Tarif: 2play COMFORT 120

Benutzeravatar
Ralle04
Kabelneuling
Beiträge: 1
Registriert: 26.12.2013, 11:51

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von Ralle04 » 26.12.2013, 11:53

Hier in Solingen auch. Ist sehr ärgerlich und dieses Jahr schon das 2. Mal

twang31
Kabelneuling
Beiträge: 13
Registriert: 24.07.2013, 20:01

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von twang31 » 26.12.2013, 11:54

Hallo Freunde,
dann bin ich ja nicht alleine mit dem Problem.
Auch im Raum 47877 gibt es seit einigen Tagen keine funktionierende E-Mail.
Auf der Facebook Seite stehen auch schon reichlich Kommentare dazu.
Nur, bei Unitymedia sind alle in Weihnachtsferien :schnarch:
und die Kunden haben leider Pech. :wand:
Eventuell freuen wir uns ja im Februar über wieder verfügbare E-Mail.
Bei den SIM-Karten hat die Lösung ja auch über zwei Monate gedauert. Oder?

Benutzeravatar
deep_dance
Kabelneuling
Beiträge: 4
Registriert: 18.01.2010, 14:06

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von deep_dance » 26.12.2013, 12:24

Bei m ir in Lohmar Heide ist es auch immer noch down und das schon seit Tagen.......
Das kommt auch irgendwie immer mal wieder vor, frag mich was das immer soll?
Am Smartphone nervt es am meisten, dass immer wieder ne Fehlermeldung kommt!
___Lieben_Gruß__________
_______Deep_Dance______

Bild

Quadro29
Kabelexperte
Beiträge: 114
Registriert: 06.12.2007, 09:14
Wohnort: Köln

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von Quadro29 » 26.12.2013, 12:35

Jeep... Hier in Köln 51105 ist auch tote Hose mit Email.

Hoffentlich haben die Mitarbeiter morgen nicht alle Brückentag!!!

Noch einen schönen Feiertag
- Philips 55PFK7509
- Horizon HD Recorder - 3play FLY 400
- Panasonic DMP-BDT385
- Philips Fidelio B8 Dolby Atmos Soundbar

Benutzeravatar
quicksilver733
Übergabepunkt
Beiträge: 294
Registriert: 08.04.2012, 12:31
Wohnort: Dortmund

Auch bei mir Dortmund seit 24.12. kein eMail Empfang mehr

Beitrag von quicksilver733 » 26.12.2013, 14:40

Ist bei mir in Dortmund seit Heiligabend auch so : Über Mailprogramm stundenlang kein Zugriff möglich, meist wird immer wieder erneut das Kennwort abgefragt. Direkteinwahl auf Webmail über das Kundencenter geht auch meist nicht (der Browserbalken bewegt sich nicht, der Seitenaufruf hängt endlos).

Alle paar Stunden klappt aber zumindest das Einloggen bei Webmail über den Browser. Neu eingegangene Mails werden dort auch im Posteingang aufgeführt, zumindest das scheint noch zu funktionieren.

Benutze momentan aber nur noch mein mail.de Konto zum Versenden.
3Play100, 2 x Allstars HD
Sky komplett HD, Zweitkarte (auf UM 02)
Samsung UE55F6510 TV/UM-Modul, Samsung BD-H8900/Alphacrypt-Modul

Wetterauer64
erfahrener Kabelkunde
Beiträge: 78
Registriert: 30.05.2010, 21:51

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von Wetterauer64 » 26.12.2013, 15:02

Momentan funktioniert es hier ohne Fehler.

Benutzeravatar
punter67
Kabelneuling
Beiträge: 41
Registriert: 26.09.2010, 19:46

Re: EMail Empfang und Versand funktioniert nicht in Lohmar

Beitrag von punter67 » 26.12.2013, 20:19

Hier jetzt in Düsseldorf über Mailprogramm auf Rechner und Tablet, und auch übers Webportal alles ok.
Mal sehen wie lange .
Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste