Sehr schlechte Internetverbindung in 59757 Arnsberg

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
dharkkum
Kabelneuling
Beiträge: 3
Registriert: 20.11.2013, 10:38

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von dharkkum » 12.12.2013, 12:19

Crabro hat geschrieben: Leider auch heute 0 Besserung in Sicht, ob der Core Punkt tatsächlich auf die 4-fache Kapazität angepasst wird glaub ich erst wenn es soweit ist.
Bei dem Tempo wie 100++ Leitungen verkauft werden wird das aber definitiv keine Langzeitlösung sein.
Selbst wenn auf das 4-fache aufgerüstet wird und keine neuen Leitungen verkauft werden dürfte das kaum reichen.

Solange man abends nur ca. 5 - 10% der gebuchten Leistung bekommt müsste ja schon auf die 10 - 20 fache Kapazität aufgerüstet werden.

Ich habe allerdings an den letzten Abenden eine Verbesserung festgestellt und schaffe da manchmal Downloads mit ca. 50-60 Mbit, das ist dann vielleicht schon die 4-fache versprochene Kapatitätssteigerung. :hammer:

Crabro
Kabelneuling
Beiträge: 8
Registriert: 26.11.2008, 20:58

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Crabro » 12.12.2013, 12:58

In Müschede scheinen alle UM INet Connections down zu sein, sollte da heute tatsächlich etwas seitens UM passieren....

faggel
Kabelneuling
Beiträge: 6
Registriert: 20.10.2010, 06:06
Wohnort: 59759 Arnsberg

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von faggel » 12.12.2013, 20:03

Es scheint was passiert zu sein.
Seit heute habe ich das erste mal am späten nachmittag Leistung.....
Ich hoffe es bleibt so.

Crabro
Kabelneuling
Beiträge: 8
Registriert: 26.11.2008, 20:58

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Crabro » 13.12.2013, 07:21

Leider Fehlalarm,

meine Werte sind heute morgen so grottenschlecht wie die letzten Wochen, nix mehr zu sehen von den Werten von gestern.
Kann das noch jemand berichten?

Arnsberger1
Kabelneuling
Beiträge: 19
Registriert: 13.02.2013, 20:20

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Arnsberger1 » 13.12.2013, 13:43

Seit Dienstag, 10.12. habe ich meine gebuchten 50 Mbit/s auch tatsächlich wieder anliegen.

Habe eben einen neuen Speedtest gemacht:

Bild


Gruß
Arnsberger1

faggel
Kabelneuling
Beiträge: 6
Registriert: 20.10.2010, 06:06
Wohnort: 59759 Arnsberg

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von faggel » 13.12.2013, 15:17

Auch heute Nachmittag gute Werte ...
Hoffe es bleibt so.

Effortil
Kabelneuling
Beiträge: 15
Registriert: 26.09.2013, 09:18

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Effortil » 13.12.2013, 19:33

Zur Zeit (19:30) 35 Mbit/s down. Sind 115 zuwenig ;) Ich teste mal gegen 20:30 nochmal.

Update: Abends max. 35, am Morgen und Nachmittag max. 55. Werde mich also nochmals mit UM auseinandersetzen müssen *seufz*

Arnsberger1
Kabelneuling
Beiträge: 19
Registriert: 13.02.2013, 20:20

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Arnsberger1 » 17.12.2013, 16:54

Meine Leitung ist seit nun einer Woche wieder ok, ich hoffe auch bei den anderen Betroffenen im Raum Arnsberg/Neheim hat sich die Lage entspannt.

Gruß
Arnsberger1

faggel
Kabelneuling
Beiträge: 6
Registriert: 20.10.2010, 06:06
Wohnort: 59759 Arnsberg

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von faggel » 18.12.2013, 11:39

Jo,
kann ich auch bestätigen.
Seit Freitag, den 13.12. alle Werte i.O.

soylent.green
Kabelneuling
Beiträge: 2
Registriert: 07.11.2013, 12:40

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von soylent.green » 22.12.2013, 14:06

dharkkum hat geschrieben:
Würde ich auch mal gerne machen, wie geht das genau?
Also ich habe ActivePython dafür benutzt http://www.activestate.com/activepython, (Version 2.7) da müssen zwei Module nachinstalliert werden: argparse und lxml

Code: Alles auswählen

pypm install argparse
pypm install lxml

Ich habe dieses Script hier genommen: https://www.janhouse.lv/blog/coding/tes ... peed-test/, habe den Output leicht modifiziert (zusätzliche Ausgabe von Datum und Uhrzeit, Bei Bedarf kann ich das zumailen).

Dann eine Batchdatei geschrieben, die von 4 Servern die Daten lädt und in einer CSV speichert

Code: Alles auswählen

tespeed.py -s -w -n 4 >> data.csv
Dies dann per Windows Taskplaner alle 15 min ausführen, das entstandene Logfile per OpenOffice Calc weiter verarbeiten

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast