Sehr schlechte Internetverbindung in 59757 Arnsberg

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Effortil
Kabelneuling
Beiträge: 15
Registriert: 26.09.2013, 09:18

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Effortil » 08.12.2013, 20:07

Den Script hätte ich auch gern mal.

Arnsberger1
Kabelneuling
Beiträge: 19
Registriert: 13.02.2013, 20:20

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Arnsberger1 » 08.12.2013, 20:28

Bild

Das sind doch wohl "Spitzenwerte" bei einer 50 Mbit-Anbindung!!! :heul: :heul: :heul:
Bis 16:30 Uhr habe ich tatsächlich geglaubt, dass UM das Problem in den Griff bekommen hätte. Pustekuchen, danach ging's wieder rapide bergab.

@soylent.green: Es wäre sehr nett von Dir, wenn Du uns Dein Skript zur Verfügung stellen könntest.

arnsberger2
Kabelneuling
Beiträge: 1
Registriert: 09.12.2013, 13:47

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von arnsberger2 » 09.12.2013, 14:11

Hallo

Seit einigen Wochen bin ich UM Kunde in 59759 Arnsberg. Das Internet nutze ich beruflich bedingt zwischen 19:00 h - 23:00 h. Um diese Uhrzeit freue ich mich über Downloadraten die über 5 Mbit/s liegen. Unter 5 Mbit/s ist die Regel.

An der Hardware oder den Einstellungen kann es nicht liegen. Zu anderen Uhrzeiten habe ich zwischen 30-50 Mbit/s. Immer am Abend bricht die Verbindung sehr stark ein. Zeitweise kann ich nichtmals Videos am Smart TV schauen.

Erschreckend finde ich als Neukunde den Service von UM. Da wird abgeblockt und dementiert. Meine Leitung ist in Ordnung sagen die. Auf Beschwerden folgen standatisierte Antworten. Bei telefonischen Kontakt wird einem vorgeschlagen das Modem neu zu starten.

Da aber ansonsten die Leitung die versprochenen 50Mbit/s liefert kann es ja wohl nicht an der Hardware oder deren Verbindung liegen. Sondern an der Uhrzeit!

Hatte jetzt 8 Tage Urlaub und konnte Tagsüber immer 40 - 50 Mbit/s messen.

Warum kann der Anbieter nicht einfach sagen: "Wir haben in der Gegend ein Problem und sind dabei es zu beheben". Ist das zu viel verlangt?

Zum TV.
Hatte vorher TV über eine Sat Schüssel und nun einen Receiver von UM. Das Bild ist erheblich schlechter. HD ist ein Witz zu vorherigen Sat Schüssel. Die Auswahl an TV Sendern erschreckend gering. Für alles soll man Aufpreis bezahlen. Einfach enttäuschend.

Bisher ist die Enttäuschung und Ernüchterung von UM groß.

Gruß aus Hüsten

Effortil
Kabelneuling
Beiträge: 15
Registriert: 26.09.2013, 09:18

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Effortil » 09.12.2013, 17:34

Heute nochmals mit UM telefoniert, der Techniker/Callcenteragent hat dann erstmal meinen ganzen Verlauf durchgelesen. Dort stand dann auch etwas über ein Breitbandengpass, aber das war ihm alles zu schwammig. Daraufhin hat er mich um Geduld gebeten und angeboten, dass er mich zurückruft. Erstmal dachte ich: Puh, mal wieder vertröstet, wie immer halt. Aaaaaber: ne gute Stunde später kam tatsächlich der Rückruf. Neueste Info:

Knotenpunkt wird ausgebaut, sollte eigentlich KW 48 fertig sein, wird aber wohl KW 50/51 erst upgegraded. Sprich, spätestens Weihnachten sollte das Netz hier wieder vernünftig laufen. Ich habe von UM noch Gutschriften über die Monate Oktober, November und Dezember bekommen, so dass ich erst den Januar wieder bezahle (ausser, das Netz hat dann immer noch Schneckentempo).

Immerhin ist das mal eine konkrete Info, auf die man in Gesprächen mit UM verweisen kann.

Ich hoffe, das hilft ein wenig weiter ;)

Gruß

faggel
Kabelneuling
Beiträge: 6
Registriert: 20.10.2010, 06:06
Wohnort: 59759 Arnsberg

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von faggel » 11.12.2013, 11:32

Hallo,

nach mehreren Telefonaten mit UM-Service war am Montag Abend doch glatt ein Techniker bei mir (59759).
Hat sich mein Problem angehört und ein wenig gegrinst.
Da aber ein Wert nicht ganz so stimmte hat er noch einen Dämpfer eingebaut.
Probleme mit der Downloadrate bleiben bestehen und sind nicht auf ein Endgerät oder den Hausanschluss zurück zu führen.
Techniker erzählte, das der Ausbau für das erste Quartal 2014 geplant ist.....toll toll toll
Heißt wohl, noch 3-4 Monate den Mist ertragen und um Vergünstigungen kämpfen.

Arnsberger1
Kabelneuling
Beiträge: 19
Registriert: 13.02.2013, 20:20

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Arnsberger1 » 11.12.2013, 18:29

Effortil hat geschrieben:Neueste Info:
Knotenpunkt wird ausgebaut, sollte eigentlich KW 48 fertig sein, wird aber wohl KW 50/51 erst upgegraded. Sprich, spätestens Weihnachten sollte das Netz hier wieder vernünftig laufen. Ich habe von UM noch Gutschriften über die Monate Oktober, November und Dezember bekommen, so dass ich erst den Januar wieder bezahle (ausser, das Netz hat dann immer noch Schneckentempo).
Immerhin ist das mal eine konkrete Info, auf die man in Gesprächen mit UM verweisen kann.
Ich hoffe, das hilft ein wenig weiter ;)
Gruß
Nachdem ich am Montag vom UM-Kundendienst über Facebook nur wieder eine Standardantwort mit der "Androhung" eines kostenpflichtigen Technikereinsatzes erhalten hatte, habe ich dann per Telefon, mit mächtig dickem Hals, die Hotline kontaktiert und den Supportmitarbeiter mit Deiner Meldung konfrontiert.
Dieser konnte mir doch tatsächlich bestätigen, dass der Verteiler in Arnsberg momentan aufgerüstet wird (angeblich auf 4-fache Kapazität) und die Arbeiten voraussichtlich am Donnerstag, 12.12. 2013 abgeschlossen sein sollen. Warum nicht gleich so???
Hm, gestern hatte ich wieder konstante 50 Mbit zur Verfügung, heute nach bislang fünf Messungen immer noch... :kratz:

Hoffentlich habe ich mich nicht zu früh gefreut. Nach dem ganzen Theater bleibt man sehr sehr misstrauisch.
Insbesondere, weil man das dumpfe Gefühl bekommen hat, dass man als zahlender Kunde bei UM höchst willkommen ist, aber am Ende bei Störungen nur abgewimmelt zu werden.

Ich spekuliere einmal, dass ehrliche Aussagen des Kundendienstes zu einer eingeschränkten Bandbreite der Geschäftsleitung wegen Regressforderungen zu teuer zu sind, daher müssen die Mitarbeiter wohl die Kunden mit Standardantworten vergraulen.

Auf eine Entschädigung für die letzten zwei Monate werde ich vergeblich warten, da ich nicht davon ausgehe, dass der Support auf Facebook, trotz meiner Aufforderung, die Beschwerde weitergeleitet hat. :sauer:

Endzeit91
Kabelneuling
Beiträge: 9
Registriert: 01.01.2013, 18:14

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Endzeit91 » 11.12.2013, 18:50

Ich kann dich vielleicht etwas unterstützen, Arnsberger1.

Ich komme aus 59755 und habe seit etwa vorgestern jeden Tag wieder normale Werte um die Uhrzeit. Ich warte trotzdem nochmal, da ich auch angst habe, dass ich mich eventuell etwas zu früh freue.

Crabro
Kabelneuling
Beiträge: 8
Registriert: 26.11.2008, 20:58

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Crabro » 11.12.2013, 23:51

Guten Abend zusammen,

also ich wohne in Müschede, hab ne 100er Leitung und kann meine Beschwerden bei UM schon nicht mehr an zwei Händen abzählen.
Nach Bearbeitung des Tickets läuft die Leitung einige Tage nahezu am Limit, danach die gleichen 5-10 MBit Probleme wie alle
anderen hier auch.

Leider auch heute 0 Besserung in Sicht, ob der Core Punkt tatsächlich auf die 4-fache Kapazität angepasst wird glaub ich erst wenn es soweit ist.
Bei dem Tempo wie 100++ Leitungen verkauft werden wird das aber definitiv keine Langzeitlösung sein.

Effortil
Kabelneuling
Beiträge: 15
Registriert: 26.09.2013, 09:18

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Effortil » 12.12.2013, 10:26

Also bei "unbelasteter" Leitung bekomme ich jetzt auch 67 Mbit/s Downstream. Schön, hat sich gebessert. Aaaaber: Ich bezweifle mal ganz stark, dass ich in nächster Zeit jemals auf meine 150 Mbit/s kommen werde. Klar, einige können jetzt sagen, das ist Luxusmeckern, aber ich bezahle ja schliesslich für 150, also möchte ich die zumindest annähernd haben und nicht knapp unter der Hälfte. Würde ja auch von mir aus auf 100 runterstufen lassen, allerdings wäre dann auch der Horizon-Rekorder weg und nur noch ein Receiver verfügbar. Doof von UM iwie.

Crabro
Kabelneuling
Beiträge: 8
Registriert: 26.11.2008, 20:58

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Crabro » 12.12.2013, 10:40

Da muss ich Dir natürlich Recht geben Effortil.

Heute Morgen habe ich mal neue Speedtests gemacht (@ 10:30 Uhr):

http://speedtest-3.unitymedia.de/ ==> Speedtest Version 2.2.0 ==> Download @ 122,33 MBit | Upload @ 5,08 MBit | Ping @ 10ms
http://speedtest-2.unitymedia.de/ ==> Speedtest Version 2.2.0 ==> Download @ 120,10 MBit | Upload @ 5,07 MBit | Ping @ 11ms
http://speedtest-1.unitymedia.de/ ==> Speedtest Version 2.1.8 ==> Download @ 82,57 MBit | Upload @ 5,06 MBit | Ping @ 10ms

dharkkum
Kabelneuling
Beiträge: 3
Registriert: 20.11.2013, 10:38

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von dharkkum » 12.12.2013, 12:19

Crabro hat geschrieben: Leider auch heute 0 Besserung in Sicht, ob der Core Punkt tatsächlich auf die 4-fache Kapazität angepasst wird glaub ich erst wenn es soweit ist.
Bei dem Tempo wie 100++ Leitungen verkauft werden wird das aber definitiv keine Langzeitlösung sein.
Selbst wenn auf das 4-fache aufgerüstet wird und keine neuen Leitungen verkauft werden dürfte das kaum reichen.

Solange man abends nur ca. 5 - 10% der gebuchten Leistung bekommt müsste ja schon auf die 10 - 20 fache Kapazität aufgerüstet werden.

Ich habe allerdings an den letzten Abenden eine Verbesserung festgestellt und schaffe da manchmal Downloads mit ca. 50-60 Mbit, das ist dann vielleicht schon die 4-fache versprochene Kapatitätssteigerung. :hammer:

Crabro
Kabelneuling
Beiträge: 8
Registriert: 26.11.2008, 20:58

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Crabro » 12.12.2013, 12:58

In Müschede scheinen alle UM INet Connections down zu sein, sollte da heute tatsächlich etwas seitens UM passieren....

faggel
Kabelneuling
Beiträge: 6
Registriert: 20.10.2010, 06:06
Wohnort: 59759 Arnsberg

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von faggel » 12.12.2013, 20:03

Es scheint was passiert zu sein.
Seit heute habe ich das erste mal am späten nachmittag Leistung.....
Ich hoffe es bleibt so.

Crabro
Kabelneuling
Beiträge: 8
Registriert: 26.11.2008, 20:58

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Crabro » 13.12.2013, 07:21

Leider Fehlalarm,

meine Werte sind heute morgen so grottenschlecht wie die letzten Wochen, nix mehr zu sehen von den Werten von gestern.
Kann das noch jemand berichten?

Arnsberger1
Kabelneuling
Beiträge: 19
Registriert: 13.02.2013, 20:20

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Arnsberger1 » 13.12.2013, 13:43

Seit Dienstag, 10.12. habe ich meine gebuchten 50 Mbit/s auch tatsächlich wieder anliegen.

Habe eben einen neuen Speedtest gemacht:

Bild


Gruß
Arnsberger1

faggel
Kabelneuling
Beiträge: 6
Registriert: 20.10.2010, 06:06
Wohnort: 59759 Arnsberg

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von faggel » 13.12.2013, 15:17

Auch heute Nachmittag gute Werte ...
Hoffe es bleibt so.

Effortil
Kabelneuling
Beiträge: 15
Registriert: 26.09.2013, 09:18

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Effortil » 13.12.2013, 19:33

Zur Zeit (19:30) 35 Mbit/s down. Sind 115 zuwenig ;) Ich teste mal gegen 20:30 nochmal.

Update: Abends max. 35, am Morgen und Nachmittag max. 55. Werde mich also nochmals mit UM auseinandersetzen müssen *seufz*

Arnsberger1
Kabelneuling
Beiträge: 19
Registriert: 13.02.2013, 20:20

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von Arnsberger1 » 17.12.2013, 16:54

Meine Leitung ist seit nun einer Woche wieder ok, ich hoffe auch bei den anderen Betroffenen im Raum Arnsberg/Neheim hat sich die Lage entspannt.

Gruß
Arnsberger1

faggel
Kabelneuling
Beiträge: 6
Registriert: 20.10.2010, 06:06
Wohnort: 59759 Arnsberg

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von faggel » 18.12.2013, 11:39

Jo,
kann ich auch bestätigen.
Seit Freitag, den 13.12. alle Werte i.O.

soylent.green
Kabelneuling
Beiträge: 2
Registriert: 07.11.2013, 12:40

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitrag von soylent.green » 22.12.2013, 14:06

dharkkum hat geschrieben:
Würde ich auch mal gerne machen, wie geht das genau?
Also ich habe ActivePython dafür benutzt http://www.activestate.com/activepython, (Version 2.7) da müssen zwei Module nachinstalliert werden: argparse und lxml

Code: Alles auswählen

pypm install argparse
pypm install lxml

Ich habe dieses Script hier genommen: https://www.janhouse.lv/blog/coding/tes ... peed-test/, habe den Output leicht modifiziert (zusätzliche Ausgabe von Datum und Uhrzeit, Bei Bedarf kann ich das zumailen).

Dann eine Batchdatei geschrieben, die von 4 Servern die Daten lädt und in einer CSV speichert

Code: Alles auswählen

tespeed.py -s -w -n 4 >> data.csv
Dies dann per Windows Taskplaner alle 15 min ausführen, das entstandene Logfile per OpenOffice Calc weiter verarbeiten

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste