Seltsame Sache: Kein Upstream mehr fürs Internet.

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
tonino85
Glasfaserstrecke
Beiträge: 1225
Registriert: 22.12.2007, 18:57

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von tonino85 » 14.02.2013, 15:54

Aachen Innenstadt 100/5 immer noch voll da.
Bild

holzwurm0815
Kabelneuling
Beiträge: 9
Registriert: 16.02.2008, 19:06

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von holzwurm0815 » 14.02.2013, 16:08

Aussage von heute morgen: nein in Köln bei ihnen liegt keine Störung vor,...

Aussage von gerade :-) ja das werden wir diese Woche noch beheben genaueres kann ich ihnen nicht sagen :-( und da das Problem bekannt ist kann ich auch kein Tiket erstellen und sie werden daher auch nicht benachrichtigt wenn das Problem behoben ist.....

super,....

Benutzeravatar
jube50
Übergabepunkt
Beiträge: 298
Registriert: 25.11.2011, 12:36

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von jube50 » 14.02.2013, 16:37

Seit gestern das gleiche Problem in 52477 bei Aachen. 1 Channel aktiv.

Mich ärgert das Gefasel von UM. Hier angeblich keine Störung vorhanden. Dann mal wieder die Drohung mit der Bezahlung des Technikers. Der Speedtest ergab dann, dass kein Upload möglich ist.

bonner.nutzer
Kabelneuling
Beiträge: 3
Registriert: 14.02.2013, 15:18

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von bonner.nutzer » 14.02.2013, 17:11

|
@ format-web: Dank dir für die Erläuterung.

Es bedeutet, es wird etwas probiert, und die Endabnahme, also die zwingend notwendige Qualitätskontrolle darf der Kunde machen.

Kann mir vorstellen, dass da jetzt alle fleißigen Hände an der Problembehebung arbeiten. Nur für solche Fälle muss stets ein sofortiges Zurückdrehen aller eingespielten Änderungen die erste - und kundenfreundlichste - Alternative sein.
|

Arnsberger1
Kabelneuling
Beiträge: 19
Registriert: 13.02.2013, 20:20

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Arnsberger1 » 14.02.2013, 17:20

59757 Arnsberg
Upload immer noch auf 0!
Kein Hinweis auf der Webseite, bei der Größe des Problems echt schwach von denen.

Wenn irgendwo was schiefgelaufen ist, sollte man das auch eingestehen können. Das erspart so manchen Anruf.

Falls hier jemand von UM mitliest: Nur Transparenz erhöht das Vertrauen der Kunden in das Unternehmen, nicht Verschleierung! :cool:

Nachtwesen
Übergabepunkt
Beiträge: 292
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 14.02.2013, 17:23

Also sorry, aber Leute die das Problem nicht hatten brauchen hier nicht schreiben das es immer noch geht. Es betrifft nun mal nur bestimmte Kunden. Es wurde bereits geschrieben, das es Änderungen gab von vier auf einen Upstream-Channel, dabei ist etwas so schief gelaufen, das Modems bestimmter MAC-Adressen-Blöcke nicht mehr rund laufen. Das Problem wird behoben und zwar SCHEINBAR jeder Kunde einzeln, denn manche, wie ich, haben seit heute morgen wieder normale Werte bei einem Kanal. Ich war allerdings auch einer der allerersten Kunden die diese Störung gemeldet haben am frühen 13.

Seltsam bleibt das die Geschwindigkeit drastisch sinkt beim telefonieren.
Bild Bild

deafmicky
Kabelneuling
Beiträge: 18
Registriert: 09.04.2012, 17:55

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von deafmicky » 14.02.2013, 17:24

65795 Hattersheim

Bei mir seit gestern auch 1-5 KBit/s. Habe an UM Hilfe getwittert, soll mir SMS Bescheid. Bis jetzt immer noch nicht gelöst. Ich selbst bin als Webmaster und viele Bilder kann ich leider nicht hochgeladen.

Download in volle 100 MBit/s ok.

Micky.
BildBild
UM-Tarif: 2play FLY 400
Fritzbox 6490 Cable (gekauft)

teufler3
Kabelneuling
Beiträge: 1
Registriert: 14.02.2013, 17:39

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von teufler3 » 14.02.2013, 17:46

Ja, ist schon ne schräge Sache, schade allerdings das nach fast 2 Tagen keiner in der UM Geschäftsführung meint mal ein offizielles Statement abzugeben, sonder nur wieder mal alles ausgessen wird.
Ich komme im Übrigen aus dem Bereich Münster und bin heilfroh das wenigstens noch ein paar Bytes nach "draußen" kriechen (von mehr will ich garnicht sprechen)

Libertine1832
Kabelneuling
Beiträge: 1
Registriert: 14.02.2013, 17:34

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Libertine1832 » 14.02.2013, 17:49

48153 Münster, seit vorgestern Nacht gleiches Problem, ebenso andere Parteien im Mietshaus und Nachbarn in der Umgebung.

Hatte eben eine sehr nette Dame am Telefon, die zumindest zugegeben hat, dass eine Störung vorliegt und dass man nach einer Lösung sucht. Woran es liegen könnte oder wie lange es in etwa dauern wird, konnte sie aber auch nicht sagen...

Mooligan
Kabelneuling
Beiträge: 1
Registriert: 14.02.2013, 18:17

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Mooligan » 14.02.2013, 18:19

Bei mir genau das selbe Problem. Alles mehrmals neugestartet, Modem, Router, etc.
Mit dem Vodafone HDSPA-Netzt klappt alles wie gewohnt.

Nur der Upload von mehreren KB geht gar nicht in 53119 Bonn!
Bin drauf angewiesen.

gohan123
Kabelneuling
Beiträge: 2
Registriert: 14.02.2013, 18:17

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von gohan123 » 14.02.2013, 18:52

bin ebenfalls aus 53119 bonn, bei mir tut sich auch nichts.
sollte man da extra anrufen und den bescheit sagen oder reichts zu warten und hoffen?

Nachtwesen
Übergabepunkt
Beiträge: 292
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 14.02.2013, 19:01

Immer melden, das hat zwei Vorteile: 1. Hoffnung auf Gutschrift 2. evtl. werden Leute die sich beschweren zuerst entstört. Schliesslich geht es bei mir wieder und ich war einer der allerersten Kunden die es gemeldet haben.
Bild Bild

norm22
Kabelneuling
Beiträge: 3
Registriert: 03.05.2012, 15:13

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von norm22 » 14.02.2013, 19:02

Hallo, in 51067 Köln leider auch seid gestern Uploadprobleme.
Die Technikhotline konnte technisch nichts feststellen, hat Angeboten einen Techniker vorbeizuschicken, natürlich mit den Hinweis ggf. auf eigene Kosten. Zum Glück gibt es dieses Forum - nun weiß man wenigstens das man nicht allein ist.
Ich werde bis zum WE abwarten, hier melden ja einige das die Probleme behoben sind - hoffe mal das beste!
Gruß Norm
:smile:

raz667
Kabelneuling
Beiträge: 5
Registriert: 12.02.2012, 12:55

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von raz667 » 14.02.2013, 19:20

Auf Facebook ruft Unitymedia-Hilfe - recht versteckt als Kommentar auf ein Posting - dazu auf, sich mit seinen Kundendaten via PN bei denen zu melden, damit entstört werden kann.
Offensichtlich braucht man die Daten der betroffenen Kunden, um das Problem zu beheben.

http://www.facebook.com/UnitymediaHilfe ... ment_reply
@All: Hallo zusammen, die Beeinträchtigung ist unsere Technik bereits bekannt,
nur benötigt diese von den betroffenen Kunden die Daten um die Störung gezielt beheben zu können.
Daher unsere Bitte an alle die, die uns noch keine PN geschickt haben,
bitte aus datenschutzrechtlichen Gründen eine „private Nachricht“ mit folgenden Daten wie Kundennummer, Anschrift, Name des Vertragspartners sowie das Geburtsdatum losschicken.

Vielen Dank & freundliche Grüße
Ihr Unitymedia Hilfe-Team
Die Leute, die kein Facebook nutzen, sollten sich dann wohl via Telefon bei denen melden.
Zuletzt geändert von raz667 am 14.02.2013, 19:22, insgesamt 1-mal geändert.

Nachtwesen
Übergabepunkt
Beiträge: 292
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 14.02.2013, 19:22

Wäre ja nicht so als würde ich nicht seit Seite 1 sagen das jeder das melden soll. ich sagte ja auch schon mehrmals das die Kunden entstört werden die sich gemeldet haben. Also ran an die Telefone oder eben bei FB! :)
Bild Bild

st4b
Kabelneuling
Beiträge: 6
Registriert: 13.02.2013, 12:24

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von st4b » 14.02.2013, 19:29

Also mir wurde am Telefon nur gesagt, dass eine Störung in der Gegend bekannt ist und das sich innerhalb der nächsten 14 Tage drum gekümmert wird :/

Benutzeravatar
quicksilver733
Übergabepunkt
Beiträge: 294
Registriert: 08.04.2012, 12:31
Wohnort: Dortmund

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von quicksilver733 » 14.02.2013, 19:39

st4b hat geschrieben:... in der Gegend...
Äh, Nordrhein-Westfalen oder so? :wand:
und das sich innerhalb der nächsten 14 Tage drum gekümmert wird :/
:besoffen: und ich dachte, Karneval wäre vorbei.
3Play100, 2 x Allstars HD
Sky komplett HD, Zweitkarte (auf UM 02)
Samsung UE55F6510 TV/UM-Modul, Samsung BD-H8900/Alphacrypt-Modul

Benutzeravatar
quicksilver733
Übergabepunkt
Beiträge: 294
Registriert: 08.04.2012, 12:31
Wohnort: Dortmund

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von quicksilver733 » 14.02.2013, 19:44

Nachtwesen hat geschrieben:Wäre ja nicht so als würde ich nicht seit Seite 1 sagen das jeder das melden soll. ich sagte ja auch schon mehrmals das die Kunden entstört werden die sich gemeldet haben. Also ran an die Telefone oder eben bei FB! :)

Über "Störung melden" im Online-Kundenkonto ist es z. Z. auch noch möglich. Habe es vorsichtshalber auch mal gemacht, falls tatsächlich nur gemeldete Störungen bearbeitet werden.
3Play100, 2 x Allstars HD
Sky komplett HD, Zweitkarte (auf UM 02)
Samsung UE55F6510 TV/UM-Modul, Samsung BD-H8900/Alphacrypt-Modul

larzon
Kabelneuling
Beiträge: 6
Registriert: 26.10.2012, 11:18

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von larzon » 14.02.2013, 20:00

Auf Facebook wird aktuell die "Ignorieren"-Methode gewählt, die werden wohl auch dort von PNs überflutet. Bin mal gespannt wann die Kiste wieder läuft; immerhin konnte ich so mal Tethering über mein Handy probieren, anders kann ich aktuell keine Mails mit größeren Anhängen verschicken.

Benutzeravatar
quicksilver733
Übergabepunkt
Beiträge: 294
Registriert: 08.04.2012, 12:31
Wohnort: Dortmund

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von quicksilver733 » 14.02.2013, 20:11

Was ich wirklich nicht begreife ist, warum im Unitymedia Online-Portal nicht unter "Hilfe & Service" eine Information hinterlegt wird, so z. B.:

"Einige unserer Internet-Kunden haben zur Zeit Probleme mit dem Daten-Upload. Das Problem ist Unitymedia bekannt. Wir arbeiten an der Behebung, bis zur Beendigung der Störung benötigen wir voraussichtlich noch x Stunden/Tage." Und, je nachdem: "Wir bitten die betroffenen Kunden, sich mit uns in Verbindung zu setzen." oder "Eine Kontaktaufnahme ihrerseits ist nicht nötig."

Ist das denn so schwer?

P.S. Die allgemeine Kontaktseite im UM Online-Portal ist wieder online.
Zuletzt geändert von quicksilver733 am 14.02.2013, 20:19, insgesamt 1-mal geändert.
3Play100, 2 x Allstars HD
Sky komplett HD, Zweitkarte (auf UM 02)
Samsung UE55F6510 TV/UM-Modul, Samsung BD-H8900/Alphacrypt-Modul

paul
Übergabepunkt
Beiträge: 398
Registriert: 10.01.2013, 21:08

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von paul » 14.02.2013, 20:17

Tja, so etwas hat bei UM noch nie gegeben. Für solche Meldungen gibt es bestimmt eine "Fachabteilung", die das Problem gar nicht kennt. Aber so etwas könnte doch leicht die Presseabteilung übernehmen-

Devil
Kabelneuling
Beiträge: 39
Registriert: 08.01.2008, 00:46

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Devil » 14.02.2013, 20:42

Gibts mittlerweile mal ne Stellungnahme seitens UM was los ist?

comsacom
Kabelneuling
Beiträge: 2
Registriert: 14.02.2013, 20:45

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von comsacom » 14.02.2013, 20:54

Hier in Stolberg /Tiefental gibt es an meinem Anschluss 64/5 auch Probleme mit dem Upstream (max. 10KB/s, sonst ca. 550KB/s).
Eine Etage tiefer aber sind keine Probleme messbar (hat allerdings eine 10/1 - 110KB/s sind über zeit machbar).

Ob dies somit nur Anschlüsse mit gewissen Modems (oder Boxen) betrifft stellt sich mir somit gerade.

Nachbar hat noch ein älteres Docsis Modem (Ethernet Anschluss mit Telefon Buchse)
Hier habe ich ein "Cisco EPC3212 EuroDocsis 3.0 2-PORT EMTA", deren Werte (admin login) auch in Ordnung sind.

naja, Meldung ist abgesetzt und mal schauen wie lang es dauert.

KK

alpen
Kabelneuling
Beiträge: 4
Registriert: 14.02.2013, 00:03

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von alpen » 14.02.2013, 21:01

Habe soeben bei UM angerufen. Die Störung in 46519 Alpen ist bis dato bei UM nicht bekannt. Die Störung wurde aufgenommen und am Samstag wird sich ein Techniker melden. Möglicherweise muss der Techniker vor Ort die Sache prüfen. Es kann aber auch eine "Fernwartung" durchgeführt werden. Mal sehen. Upload ist seit dem 13.02.2013 gegen 0MBIT.

Nachtwesen
Übergabepunkt
Beiträge: 292
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 14.02.2013, 21:18

comsacom hat geschrieben:Ob dies somit nur Anschlüsse mit gewissen Modems (oder Boxen) betrifft stellt sich mir somit gerade.
Warum ließt Du nicht erstmal den Thread? Es sind nur bestimmte MAC-Adressen-Blöcke betroffen, also ja nur bestimmte Modems.
Bild Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste