Seltsame Sache: Kein Upstream mehr fürs Internet.

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Dahlbach
Kabelneuling
Beiträge: 4
Registriert: 18.03.2010, 09:47

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Dahlbach » 14.02.2013, 13:23

46519 Alpen geht der Upload aktuell wieder.
Hoffentlich bleibt es jetzt stabil. :kiss:

roesen
Kabelneuling
Beiträge: 1
Registriert: 14.02.2013, 13:13

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von roesen » 14.02.2013, 13:38

Hab das Problem in 48147 Münster auch. Hotline sagt, es sei bekannt. Eventuell soll ein Techniker kommen, wobei ich nicht genau weiss, was der hier sollte.

raz667
Kabelneuling
Beiträge: 5
Registriert: 12.02.2012, 12:55

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von raz667 » 14.02.2013, 14:11

Hey hey...
hab exakt die selben Probleme hier in 44137 Dortmund.

Über mein Android Phone welches sich via WLAN im selben Netzwerk wie mein Win7 Rechner befindet, habe ich spaßeshalber mal ne Testmail mit nem 2.2MB großen Anhang verschickt. Nach 10-20Sekunden war das Ding draußen.
Auch ein zweiter Versuch ging genauso flott durch.

Kann sich da jemand den Zusammenhang erklären?

Bibabutzemann1848
Kabelneuling
Beiträge: 3
Registriert: 13.02.2013, 14:19

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Bibabutzemann1848 » 14.02.2013, 14:23

59823 Arnsberg

Möchte vorsichtig Optimismus verbreiten.
Vor 15 Minuten hat sich das Modem von selbst "resettet". Seit dem 5 Speed Tests mit normalen Werten gehabt. 4MB Anhang an e-mail hat auch problemlos geklappt.
Vor 3 Minuten eine SMS von UM bekommen, dass mein Service wieder verfügbar ist.

lele
Kabelneuling
Beiträge: 7
Registriert: 13.02.2013, 14:08

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von lele » 14.02.2013, 14:56

Bei mir scheints auch erledigt zu sein.

Hab wieder vernünftigen Upload und die Frequenz vom Upload Kanal wurde von um die 50 auf 31 Mhz gestellt.

Nachtwesen
Übergabepunkt
Beiträge: 292
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 14.02.2013, 15:15

Bei mir ist die Störung auch weg, ich habe wieder normalen Upstream. Allerdings frage ich mich weshalb ich jetzt nur noch einen Upstream-Kanal habe, statt vorher vier??? Einer eine Idee???

Achja, seit der Störung habe ich das Phenomen immer noch: Telefoniere ich über UM habe ich nur noch rund 30MBit von 64MBit im Downstream, Up ist normal. Auch komisch, oder? Es reicht wenn die Leitung steht, also Freizeichen, ich muss keine Nummer wählen. Das ist doch auch nicht normal, oder???
Bild Bild

bonner.nutzer
Kabelneuling
Beiträge: 3
Registriert: 14.02.2013, 15:18

Re: Seltsame Sache: 0 Upstream fürs Internet auch in Bonn

Beitrag von bonner.nutzer » 14.02.2013, 15:28

|
Bin auch betroffen. Bonn-City. Seit gestern.

Habe einige Speedtest-IDs nach Unity geschickt. Keine Besserung.

http://www.unitymedia.de/privatkunden/b ... vergleich/
http://www.unitymedia.de/privatkunden/b ... vergleich/
|

Svenji
Kabelneuling
Beiträge: 1
Registriert: 14.02.2013, 15:31

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Svenji » 14.02.2013, 15:35

46519 Alpen, leider keine Besserung immer noch höchstens 5-10kb/s an Upstream.

Kontaktseite komplett rausgenommen und Hotline ist nicht erreichbar, gute Arbeit.

ChrisNeumann
Kabelneuling
Beiträge: 9
Registriert: 13.02.2013, 13:48

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von ChrisNeumann » 14.02.2013, 15:43

...in Eschweiler (Kreis Aachen) nach wie vor tot.... :heul: :gsicht:

format-web
Kabelneuling
Beiträge: 3
Registriert: 14.02.2013, 15:35

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von format-web » 14.02.2013, 15:45

59821 Arnsberg - Problem nach wie vor vorhanden.

Wir hatten gestern einen Techniker hier, der echt Ahnung hatte.

Das Problem ist folgendes:

UM hat in der Nacht vom 12. auf den 13. in der CMTS nennen wir es mal "Vermittlungsstelle" das "channel bonding" für den Upstream von 4 Kanälen auf 1 Kanal umgestellt, daher seht ihr alle nur noch einen Upstream-Kanal in der fritzbox.

Jeder dieser Upstream-Kanäle hat so ca. 15MBit, was ja auch für 5Mbit Upload reichen sollte, wenn nur noch ein Kanal läuft.

Leider ist dabei irgendwas schief gelaufen und seit dem haben wir alle das Problem.

Ich vermute mal, das das auch der Grund ist, warum bei manchen die Geschwindigkeit sinkt, wenn telefoniert wird.

Bin gespannt wann es endlich wieder läuft, ich müsste dringend mal ein paar Sachen per FTP uploaden :kafffee:

tonino85
Glasfaserstrecke
Beiträge: 1225
Registriert: 22.12.2007, 18:57

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von tonino85 » 14.02.2013, 15:54

Aachen Innenstadt 100/5 immer noch voll da.
Bild

holzwurm0815
Kabelneuling
Beiträge: 9
Registriert: 16.02.2008, 19:06

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von holzwurm0815 » 14.02.2013, 16:08

Aussage von heute morgen: nein in Köln bei ihnen liegt keine Störung vor,...

Aussage von gerade :-) ja das werden wir diese Woche noch beheben genaueres kann ich ihnen nicht sagen :-( und da das Problem bekannt ist kann ich auch kein Tiket erstellen und sie werden daher auch nicht benachrichtigt wenn das Problem behoben ist.....

super,....

Benutzeravatar
jube50
Übergabepunkt
Beiträge: 298
Registriert: 25.11.2011, 12:36

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von jube50 » 14.02.2013, 16:37

Seit gestern das gleiche Problem in 52477 bei Aachen. 1 Channel aktiv.

Mich ärgert das Gefasel von UM. Hier angeblich keine Störung vorhanden. Dann mal wieder die Drohung mit der Bezahlung des Technikers. Der Speedtest ergab dann, dass kein Upload möglich ist.

bonner.nutzer
Kabelneuling
Beiträge: 3
Registriert: 14.02.2013, 15:18

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von bonner.nutzer » 14.02.2013, 17:11

|
@ format-web: Dank dir für die Erläuterung.

Es bedeutet, es wird etwas probiert, und die Endabnahme, also die zwingend notwendige Qualitätskontrolle darf der Kunde machen.

Kann mir vorstellen, dass da jetzt alle fleißigen Hände an der Problembehebung arbeiten. Nur für solche Fälle muss stets ein sofortiges Zurückdrehen aller eingespielten Änderungen die erste - und kundenfreundlichste - Alternative sein.
|

Arnsberger1
Kabelneuling
Beiträge: 19
Registriert: 13.02.2013, 20:20

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Arnsberger1 » 14.02.2013, 17:20

59757 Arnsberg
Upload immer noch auf 0!
Kein Hinweis auf der Webseite, bei der Größe des Problems echt schwach von denen.

Wenn irgendwo was schiefgelaufen ist, sollte man das auch eingestehen können. Das erspart so manchen Anruf.

Falls hier jemand von UM mitliest: Nur Transparenz erhöht das Vertrauen der Kunden in das Unternehmen, nicht Verschleierung! :cool:

Nachtwesen
Übergabepunkt
Beiträge: 292
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 14.02.2013, 17:23

Also sorry, aber Leute die das Problem nicht hatten brauchen hier nicht schreiben das es immer noch geht. Es betrifft nun mal nur bestimmte Kunden. Es wurde bereits geschrieben, das es Änderungen gab von vier auf einen Upstream-Channel, dabei ist etwas so schief gelaufen, das Modems bestimmter MAC-Adressen-Blöcke nicht mehr rund laufen. Das Problem wird behoben und zwar SCHEINBAR jeder Kunde einzeln, denn manche, wie ich, haben seit heute morgen wieder normale Werte bei einem Kanal. Ich war allerdings auch einer der allerersten Kunden die diese Störung gemeldet haben am frühen 13.

Seltsam bleibt das die Geschwindigkeit drastisch sinkt beim telefonieren.
Bild Bild

deafmicky
Kabelneuling
Beiträge: 18
Registriert: 09.04.2012, 17:55

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von deafmicky » 14.02.2013, 17:24

65795 Hattersheim

Bei mir seit gestern auch 1-5 KBit/s. Habe an UM Hilfe getwittert, soll mir SMS Bescheid. Bis jetzt immer noch nicht gelöst. Ich selbst bin als Webmaster und viele Bilder kann ich leider nicht hochgeladen.

Download in volle 100 MBit/s ok.

Micky.
BildBild
UM-Tarif: 2play FLY 400
Fritzbox 6490 Cable (gekauft)

teufler3
Kabelneuling
Beiträge: 1
Registriert: 14.02.2013, 17:39

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von teufler3 » 14.02.2013, 17:46

Ja, ist schon ne schräge Sache, schade allerdings das nach fast 2 Tagen keiner in der UM Geschäftsführung meint mal ein offizielles Statement abzugeben, sonder nur wieder mal alles ausgessen wird.
Ich komme im Übrigen aus dem Bereich Münster und bin heilfroh das wenigstens noch ein paar Bytes nach "draußen" kriechen (von mehr will ich garnicht sprechen)

Libertine1832
Kabelneuling
Beiträge: 1
Registriert: 14.02.2013, 17:34

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Libertine1832 » 14.02.2013, 17:49

48153 Münster, seit vorgestern Nacht gleiches Problem, ebenso andere Parteien im Mietshaus und Nachbarn in der Umgebung.

Hatte eben eine sehr nette Dame am Telefon, die zumindest zugegeben hat, dass eine Störung vorliegt und dass man nach einer Lösung sucht. Woran es liegen könnte oder wie lange es in etwa dauern wird, konnte sie aber auch nicht sagen...

Mooligan
Kabelneuling
Beiträge: 1
Registriert: 14.02.2013, 18:17

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Mooligan » 14.02.2013, 18:19

Bei mir genau das selbe Problem. Alles mehrmals neugestartet, Modem, Router, etc.
Mit dem Vodafone HDSPA-Netzt klappt alles wie gewohnt.

Nur der Upload von mehreren KB geht gar nicht in 53119 Bonn!
Bin drauf angewiesen.

gohan123
Kabelneuling
Beiträge: 2
Registriert: 14.02.2013, 18:17

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von gohan123 » 14.02.2013, 18:52

bin ebenfalls aus 53119 bonn, bei mir tut sich auch nichts.
sollte man da extra anrufen und den bescheit sagen oder reichts zu warten und hoffen?

Nachtwesen
Übergabepunkt
Beiträge: 292
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 14.02.2013, 19:01

Immer melden, das hat zwei Vorteile: 1. Hoffnung auf Gutschrift 2. evtl. werden Leute die sich beschweren zuerst entstört. Schliesslich geht es bei mir wieder und ich war einer der allerersten Kunden die es gemeldet haben.
Bild Bild

norm22
Kabelneuling
Beiträge: 3
Registriert: 03.05.2012, 15:13

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von norm22 » 14.02.2013, 19:02

Hallo, in 51067 Köln leider auch seid gestern Uploadprobleme.
Die Technikhotline konnte technisch nichts feststellen, hat Angeboten einen Techniker vorbeizuschicken, natürlich mit den Hinweis ggf. auf eigene Kosten. Zum Glück gibt es dieses Forum - nun weiß man wenigstens das man nicht allein ist.
Ich werde bis zum WE abwarten, hier melden ja einige das die Probleme behoben sind - hoffe mal das beste!
Gruß Norm
:smile:

raz667
Kabelneuling
Beiträge: 5
Registriert: 12.02.2012, 12:55

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von raz667 » 14.02.2013, 19:20

Auf Facebook ruft Unitymedia-Hilfe - recht versteckt als Kommentar auf ein Posting - dazu auf, sich mit seinen Kundendaten via PN bei denen zu melden, damit entstört werden kann.
Offensichtlich braucht man die Daten der betroffenen Kunden, um das Problem zu beheben.

http://www.facebook.com/UnitymediaHilfe ... ment_reply
@All: Hallo zusammen, die Beeinträchtigung ist unsere Technik bereits bekannt,
nur benötigt diese von den betroffenen Kunden die Daten um die Störung gezielt beheben zu können.
Daher unsere Bitte an alle die, die uns noch keine PN geschickt haben,
bitte aus datenschutzrechtlichen Gründen eine „private Nachricht“ mit folgenden Daten wie Kundennummer, Anschrift, Name des Vertragspartners sowie das Geburtsdatum losschicken.

Vielen Dank & freundliche Grüße
Ihr Unitymedia Hilfe-Team
Die Leute, die kein Facebook nutzen, sollten sich dann wohl via Telefon bei denen melden.
Zuletzt geändert von raz667 am 14.02.2013, 19:22, insgesamt 1-mal geändert.

Nachtwesen
Übergabepunkt
Beiträge: 292
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 14.02.2013, 19:22

Wäre ja nicht so als würde ich nicht seit Seite 1 sagen das jeder das melden soll. ich sagte ja auch schon mehrmals das die Kunden entstört werden die sich gemeldet haben. Also ran an die Telefone oder eben bei FB! :)
Bild Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast