Seltsame Sache: Kein Upstream mehr fürs Internet.

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
ChrisNeumann
Kabelneuling
Beiträge: 9
Registriert: 13.02.2013, 13:48

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von ChrisNeumann » 14.02.2013, 09:52

@Nachtwesen: Das sagen die immer...auch wenn die Hütte bereits lichterloh brennt...!
...ist mir schon oft so gegangen. Irgendwann fühlt man sich da gelinde gesagt verschaukelt...! :sauer: Nicht nur aus diesem Fall sollten die "Strategen" in Sachen Kundenkommunikation mal lernen. :zerstör:

Battleangel
Kabelneuling
Beiträge: 5
Registriert: 14.02.2013, 07:15

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Battleangel » 14.02.2013, 10:07

Hab mal angefangen das ganze Automatisch wegzuloggen da ich keine Lust hab dauernd einen Speedtest zu machen nur um zu sehen ob ich eine E-Mail verschicken kann *gg*

Daten sind natürlich nur grobe Anhaltspunkte da ich nebenbei noch Surfe.
Speedtest

Bibabutzemann1848
Kabelneuling
Beiträge: 3
Registriert: 13.02.2013, 14:19

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Bibabutzemann1848 » 14.02.2013, 10:17

59823 Arnsberg

Grade noch mal mit dem Kundendienst telefoniert:
"Problem ist bekannt und liegt auf unserer Seite" ... "arbeiten daran und geben ihnen per SMS oder Technikeranruf Bescheid wenn es was Neues gibt". :kafffee:

Sunrabbit
erfahrener Kabelkunde
Beiträge: 62
Registriert: 26.08.2011, 11:36

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Sunrabbit » 14.02.2013, 10:41

46499 Hamminkeln

Hier geht auch nichts mehr... Upstream im Bereich 1-5 KBit/s. Kein Skype oder so möglich, surfen geht noch leidlich. Telefonieren geht (VoC, ich hab kein Telefonplus) problemlos. Am 12.02. lief alles noch tadellos, seid gestern ist Schluss.

Ich hab Modem und Router schon Stromlos geschaltet, alle anderen Fehlerquellen ausgeschlossen. Keine Änderung. Speed.io zeigt miserable Werte an, der Unitymedia-Speedtest bricht beim Uploadtest ab.

Modemwerte sehen gut aus. 8 Kanäle Down, 1 Kanal UpStream, alle db-Angaben im vermeindlich grünen Bereich...
UM 2play 32.000 :D

Bild

Shaun das Schaf 007
Kabelneuling
Beiträge: 3
Registriert: 31.12.2012, 22:36

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Shaun das Schaf 007 » 14.02.2013, 10:51

Hallo Leute,

seit dem Wochenende ist bei mir ebenfalls der Upload im Keller. Download-Wert ist super (wie bisher), nur der Upload liegt bei ca. 0,1 MBit / sec. :zerstör:

Ich komme aus 46487 Wesel. Das Netzproblem scheint aber in der ganzen Region zu sein, wenn ich die Beiträge hier lese. Hoffentlich bekommen wir eine Entschädigung von UM, denn viele von uns benötigen das Internet auch für den Job. :winken:

Einen schönen Tag noch an alle

Benutzeravatar
LinuxDoc
Kabelexperte
Beiträge: 160
Registriert: 10.05.2009, 16:07
Wohnort: Hessen

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von LinuxDoc » 14.02.2013, 11:23

Mich wundert immer das so wenige das im heise imonitor melden http://www.heise.de/netze/netzwerk-tool ... eberblick/ das war mein erster Blick gestern da drauf, ob nur ich betroffen bin... Zu der Zeit waren da nur zwei Einträge....

ChrisNeumann
Kabelneuling
Beiträge: 9
Registriert: 13.02.2013, 13:48

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von ChrisNeumann » 14.02.2013, 11:34

...am "normalen" WIN 7 Rechner, der ja IPV6 toll findet, geht nach wie vor nix...! ABER: vom IPV4 Legastheniker iPhone 4 über WLAN klappt zumindest der Upload eines 250kb Bildchens zu Facebook... :brüll: :winken:

dennisnrw
Kabelneuling
Beiträge: 3
Registriert: 14.02.2013, 08:44

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von dennisnrw » 14.02.2013, 11:50

Habe gerade auch mal bei der Hotline angerufen. Gebiet: 48149 Münster.

Zitat Mitarbeiter: "Oh, ja das Problem ist seit zwei Wochen bekannt. Wir arbeiten dran."
Ich: "Seit zwei Wochen wird der Fehler gesucht, oder wie?"
Zitat Mitarbeiter: "Sozusagen ja. Müssen Sie sich noch ein wenig gedulden"

:wand:

Nachtwesen
Übergabepunkt
Beiträge: 290
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 14.02.2013, 12:14

Das ist Bloedsinn, das Problem besteht seit gestern.

Super frech finde ich, das meine Stoerung heute morgen via SMS als behoben gemeldet wurde,obwohl sie noch da ist. Das machen die doch nur um in ihrer 24Stunden Entstoerfrist zu bleiben. Finde ich einfach mies, so ein Umgang. Werde die Stoerung gleich neu melden.

Hoffe sehr es geht bald wieder,habe weiter keinen Upload. Wurde es schon bei jemandem behoben?
Bild Bild

Benutzeravatar
quicksilver733
Übergabepunkt
Beiträge: 294
Registriert: 08.04.2012, 12:31
Wohnort: Dortmund

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von quicksilver733 » 14.02.2013, 12:26

Nachtwesen hat geschrieben: Finde ich einfach mies, so ein Umgang
:super:

Das Problem ist nicht die Störung an sich, so etwas lässt sich bei Technik nie zu 100% ausschließen.
Das Problem ist, dass UM es, wie immer in solchen Fällen, für absolut überflüssig hält, seine Kunden von sich aus über diese Störung zu informieren :hammer: und bei Nachfragen erstmal mauert :sauer:.
3Play100, 2 x Allstars HD
Sky komplett HD, Zweitkarte (auf UM 02)
Samsung UE55F6510 TV/UM-Modul, Samsung BD-H8900/Alphacrypt-Modul

Dahlbach
Kabelneuling
Beiträge: 4
Registriert: 18.03.2010, 09:47

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Dahlbach » 14.02.2013, 13:23

46519 Alpen geht der Upload aktuell wieder.
Hoffentlich bleibt es jetzt stabil. :kiss:

roesen
Kabelneuling
Beiträge: 1
Registriert: 14.02.2013, 13:13

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von roesen » 14.02.2013, 13:38

Hab das Problem in 48147 Münster auch. Hotline sagt, es sei bekannt. Eventuell soll ein Techniker kommen, wobei ich nicht genau weiss, was der hier sollte.

raz667
Kabelneuling
Beiträge: 5
Registriert: 12.02.2012, 12:55

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von raz667 » 14.02.2013, 14:11

Hey hey...
hab exakt die selben Probleme hier in 44137 Dortmund.

Über mein Android Phone welches sich via WLAN im selben Netzwerk wie mein Win7 Rechner befindet, habe ich spaßeshalber mal ne Testmail mit nem 2.2MB großen Anhang verschickt. Nach 10-20Sekunden war das Ding draußen.
Auch ein zweiter Versuch ging genauso flott durch.

Kann sich da jemand den Zusammenhang erklären?

Bibabutzemann1848
Kabelneuling
Beiträge: 3
Registriert: 13.02.2013, 14:19

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Bibabutzemann1848 » 14.02.2013, 14:23

59823 Arnsberg

Möchte vorsichtig Optimismus verbreiten.
Vor 15 Minuten hat sich das Modem von selbst "resettet". Seit dem 5 Speed Tests mit normalen Werten gehabt. 4MB Anhang an e-mail hat auch problemlos geklappt.
Vor 3 Minuten eine SMS von UM bekommen, dass mein Service wieder verfügbar ist.

lele
Kabelneuling
Beiträge: 7
Registriert: 13.02.2013, 14:08

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von lele » 14.02.2013, 14:56

Bei mir scheints auch erledigt zu sein.

Hab wieder vernünftigen Upload und die Frequenz vom Upload Kanal wurde von um die 50 auf 31 Mhz gestellt.

Nachtwesen
Übergabepunkt
Beiträge: 290
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 14.02.2013, 15:15

Bei mir ist die Störung auch weg, ich habe wieder normalen Upstream. Allerdings frage ich mich weshalb ich jetzt nur noch einen Upstream-Kanal habe, statt vorher vier??? Einer eine Idee???

Achja, seit der Störung habe ich das Phenomen immer noch: Telefoniere ich über UM habe ich nur noch rund 30MBit von 64MBit im Downstream, Up ist normal. Auch komisch, oder? Es reicht wenn die Leitung steht, also Freizeichen, ich muss keine Nummer wählen. Das ist doch auch nicht normal, oder???
Bild Bild

bonner.nutzer
Kabelneuling
Beiträge: 3
Registriert: 14.02.2013, 15:18

Re: Seltsame Sache: 0 Upstream fürs Internet auch in Bonn

Beitrag von bonner.nutzer » 14.02.2013, 15:28

|
Bin auch betroffen. Bonn-City. Seit gestern.

Habe einige Speedtest-IDs nach Unity geschickt. Keine Besserung.

http://www.unitymedia.de/privatkunden/b ... vergleich/
http://www.unitymedia.de/privatkunden/b ... vergleich/
|

Svenji
Kabelneuling
Beiträge: 1
Registriert: 14.02.2013, 15:31

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Svenji » 14.02.2013, 15:35

46519 Alpen, leider keine Besserung immer noch höchstens 5-10kb/s an Upstream.

Kontaktseite komplett rausgenommen und Hotline ist nicht erreichbar, gute Arbeit.

ChrisNeumann
Kabelneuling
Beiträge: 9
Registriert: 13.02.2013, 13:48

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von ChrisNeumann » 14.02.2013, 15:43

...in Eschweiler (Kreis Aachen) nach wie vor tot.... :heul: :gsicht:

format-web
Kabelneuling
Beiträge: 3
Registriert: 14.02.2013, 15:35

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von format-web » 14.02.2013, 15:45

59821 Arnsberg - Problem nach wie vor vorhanden.

Wir hatten gestern einen Techniker hier, der echt Ahnung hatte.

Das Problem ist folgendes:

UM hat in der Nacht vom 12. auf den 13. in der CMTS nennen wir es mal "Vermittlungsstelle" das "channel bonding" für den Upstream von 4 Kanälen auf 1 Kanal umgestellt, daher seht ihr alle nur noch einen Upstream-Kanal in der fritzbox.

Jeder dieser Upstream-Kanäle hat so ca. 15MBit, was ja auch für 5Mbit Upload reichen sollte, wenn nur noch ein Kanal läuft.

Leider ist dabei irgendwas schief gelaufen und seit dem haben wir alle das Problem.

Ich vermute mal, das das auch der Grund ist, warum bei manchen die Geschwindigkeit sinkt, wenn telefoniert wird.

Bin gespannt wann es endlich wieder läuft, ich müsste dringend mal ein paar Sachen per FTP uploaden :kafffee:

tonino85
Glasfaserstrecke
Beiträge: 1225
Registriert: 22.12.2007, 18:57

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von tonino85 » 14.02.2013, 15:54

Aachen Innenstadt 100/5 immer noch voll da.
Bild

holzwurm0815
Kabelneuling
Beiträge: 9
Registriert: 16.02.2008, 19:06

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von holzwurm0815 » 14.02.2013, 16:08

Aussage von heute morgen: nein in Köln bei ihnen liegt keine Störung vor,...

Aussage von gerade :-) ja das werden wir diese Woche noch beheben genaueres kann ich ihnen nicht sagen :-( und da das Problem bekannt ist kann ich auch kein Tiket erstellen und sie werden daher auch nicht benachrichtigt wenn das Problem behoben ist.....

super,....

Benutzeravatar
jube50
Übergabepunkt
Beiträge: 298
Registriert: 25.11.2011, 12:36

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von jube50 » 14.02.2013, 16:37

Seit gestern das gleiche Problem in 52477 bei Aachen. 1 Channel aktiv.

Mich ärgert das Gefasel von UM. Hier angeblich keine Störung vorhanden. Dann mal wieder die Drohung mit der Bezahlung des Technikers. Der Speedtest ergab dann, dass kein Upload möglich ist.

bonner.nutzer
Kabelneuling
Beiträge: 3
Registriert: 14.02.2013, 15:18

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von bonner.nutzer » 14.02.2013, 17:11

|
@ format-web: Dank dir für die Erläuterung.

Es bedeutet, es wird etwas probiert, und die Endabnahme, also die zwingend notwendige Qualitätskontrolle darf der Kunde machen.

Kann mir vorstellen, dass da jetzt alle fleißigen Hände an der Problembehebung arbeiten. Nur für solche Fälle muss stets ein sofortiges Zurückdrehen aller eingespielten Änderungen die erste - und kundenfreundlichste - Alternative sein.
|

Arnsberger1
Kabelneuling
Beiträge: 19
Registriert: 13.02.2013, 20:20

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Arnsberger1 » 14.02.2013, 17:20

59757 Arnsberg
Upload immer noch auf 0!
Kein Hinweis auf der Webseite, bei der Größe des Problems echt schwach von denen.

Wenn irgendwo was schiefgelaufen ist, sollte man das auch eingestehen können. Das erspart so manchen Anruf.

Falls hier jemand von UM mitliest: Nur Transparenz erhöht das Vertrauen der Kunden in das Unternehmen, nicht Verschleierung! :cool:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste