Seltsame Sache: Kein Upstream mehr fürs Internet.

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
ChrisNeumann
Kabelneuling
Beiträge: 9
Registriert: 13.02.2013, 13:48

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von ChrisNeumann » 13.02.2013, 16:03

...ja, ist alles großer Käse... :wein: Es klappt noch nicht mal ne E-Mail mit nem 45kb Anhang... :wut: Standort ist auch hier Aachen/Eschweiler

Nachtwesen
Übergabepunkt
Beiträge: 290
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 13.02.2013, 16:04

Die Technik hat mir gerade wieder gesagt, dass keine Störung bekannt wäre. Auf direkte Nachfrage hieß es: Nein, sie sind der Einzige der das meldet. Also Leute ran ans Telefon. Gemeinsam schaffen wir das :) naja, hoffen wir mal...
Bild Bild

ChrisNeumann
Kabelneuling
Beiträge: 9
Registriert: 13.02.2013, 13:48

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von ChrisNeumann » 13.02.2013, 16:06

@Nachtwesen: Das sagen die immer...auch wenn die Hütte bereits lichterloh brennt...! :kafffee:

Nachtwesen
Übergabepunkt
Beiträge: 290
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 13.02.2013, 16:10

Also es können scheinbar nur winzige Datenpakete im Upstream übertragen werden. Deshalb geht auch surfen meistens, weil die Anfrage an den Server ja nur wenzig ist. Anhänge mit ganz wenigen kb gehen in 1 von 10 Fällen. Ist das Datenpaket aber nur ein bisschen grösser übertragt er ein paar kb, dann ist schluss, irgendwann TimeOut. Und, ich sagte es schon öfter aber bestätigte bisher keiner, es ist nur beim Internet so, nicht bei VoIP und Co. Ich mag ausserdem gerne meine vier Upload-Kanäle wieder haben wie vorher auch.
Bild Bild

ChrisNeumann
Kabelneuling
Beiträge: 9
Registriert: 13.02.2013, 13:48

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von ChrisNeumann » 13.02.2013, 16:24

...Telefon ist absolut nicht betroffen..! Internet ist zwar langsamer als sonst, aber die Einschränkungen sind gering. Speedtest von gerade eben: Downstream 50.20 Mbit/s (50.000 Leitung). Upstream: Verbindet noch nicht mal... :zerstör:

Dahlbach
Kabelneuling
Beiträge: 4
Registriert: 18.03.2010, 09:47

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Dahlbach » 13.02.2013, 17:41

Identisches Problem seit heute morgen auch in 46519 Alpen.
Zwei Meldungen per Mail haben nichts gebracht. Die Hotline
habe ich seit 20 Minuten in der Warteschleife.... :brüll:

So, gerade durchgekommen zu dem "nächsten für mich reservierten
Ansprechpartner"... :kafffee:

Problem ist bekannt, flächendeckend und man hat keine Idee was die
Ursache sein könnte. :super:

Also abwarten....

lele
Kabelneuling
Beiträge: 7
Registriert: 13.02.2013, 14:08

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von lele » 13.02.2013, 17:48

Ich hab gerade auch mal bei der Hotline angerufen (über VOIP, klappt also).
Hab wie die anderen die Lüge aufgetischt bekommen, das ich der erste mit den Problemen wäre.

Die wollen das jetzt an die Technik weitergeben *gähn*.

Nachtwesen
Übergabepunkt
Beiträge: 290
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 13.02.2013, 17:54

Dahlbach hat geschrieben:Problem ist bekannt, flächendeckend und man hat keine Idee was die
Ursache sein könnte. :super:
Ist das sicher? Das wäre ja der beste Fall. Dann müssen sie ja bald reagieren!!! Hoffe das ist so. Kann noch jemand bestätigen, dem das auch so gesagt wurde? Bundesweite Störung???
Bild Bild

Shogare
Kabelneuling
Beiträge: 2
Registriert: 13.02.2013, 16:40

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Shogare » 13.02.2013, 18:02

Das gleiche Problem in Bad Honnef
100 Mbit/s Leitung

Download 83.12 Mbit/s
Upload Geschwindigkeit 0.02 Mbit/s

Hab schon heute Morgen bei UM angerufen, die wollen einen Techniker schicken, wenn sich das Problem nicht von ausserhalb lösen lässt.
Der Techniker soll sich bis spätestens Morgen melden, bin mal gespannt.
Zuletzt geändert von Shogare am 13.02.2013, 18:32, insgesamt 1-mal geändert.

r-alf
Kabelneuling
Beiträge: 1
Registriert: 08.06.2012, 17:57

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von r-alf » 13.02.2013, 18:27

65719 Hofheim: Upload ist am siechen...
Download läuft gut.

Nachtwesen
Übergabepunkt
Beiträge: 290
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 13.02.2013, 18:28

Meldet das doch bitte auch alle unter 0800/7001177 (kostenfrei vom UM Anschluss), damit die mal merken das es keinen Sinn macht jedem von uns einen Techniker ins Haus zu schicken.
Bild Bild

Hacho1
Kabelneuling
Beiträge: 22
Registriert: 01.08.2011, 21:04

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Hacho1 » 13.02.2013, 18:38

bei mir ebenfalls die Probleme mit dem Upstream (48153 Münster)

Hotline sagte mir das gleiche wie schon geschrieben :

"Problem bekannt, es wären ca. 3500 Anschlüsse betroffen, Techniker arbeiten dran, keine Ahnung wie lange es dauert bzw. welcher Art die Probleme sind..."

na toll...
Bild
3Play Premium 200; Digital TV-Allstars HD;
Horizon HD Recorder; Technicolor TC7200 HW Vers. 2.0; IPV4 :D ; D-Link DIR-825

Sassenach
Kabelneuling
Beiträge: 5
Registriert: 10.02.2013, 12:38

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Sassenach » 13.02.2013, 18:53

Selbe Sache in 59065 Hamm. Wir haben gerade tatsächlich einen Downstream von 29mbit, das sind 29 mehr als gestern. Dafür ist der Upstream im Eimer. Komischer Weise geht aber Teamspeak ohne Probleme. Mails mit Anhängen nicht.
Hotline meldet, dass das Problem bekannt sei, aber nicht, wann es behoben wird.
Immerhin ein kleiner Trost, wir können wieder halbwegs surfen. fragt sich nur wie lange.

Nachtwesen
Übergabepunkt
Beiträge: 290
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 13.02.2013, 18:54

Surfen ging ja schon die ganze Zeit, aber ohne Upload langsam und kein Denken an Uploads auf YouTube und Co :(. Aber hauptsache die Hotline gibt die Störung endlich mal zu, dann ist der Druck ein vielfaches höher. Ein einzelner Kunde ist denen sowas von egal.
Bild Bild

tonino85
Glasfaserstrecke
Beiträge: 1225
Registriert: 22.12.2007, 18:57

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von tonino85 » 13.02.2013, 19:11

Wohne auch in Aachen. Alles okay hier 100/5 voll da
Bild

sushi18
Kabelneuling
Beiträge: 9
Registriert: 28.10.2011, 03:52
Wohnort: Friedberg

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von sushi18 » 13.02.2013, 19:49

Bin aus 61169 Friedberg und reihe mich ein. Auch kein Upload möglich :-(

Thomas
Unitymedia Business 400| AVM Router: FBF 6490 Cable
| Lancom 1781-EF+ | Lancom WLC4006+ | Lancom L-312agn | Lancom L-322agn | Lancom L-1302acn
| AVM FBF 7490 (IP-client)| AVM Telefonie: C3 | AVM SmartHome: DECT 200 | Devolo dLAN 1200+ pro

Benutzeravatar
LinuxDoc
Kabelexperte
Beiträge: 160
Registriert: 10.05.2009, 16:07
Wohnort: Hessen

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von LinuxDoc » 13.02.2013, 20:24

61118 Bad Vilbel (Nördlich von Frankfurt/Main)
ebenfalls kein Upload mehr ... Hotline sagte mir, der Fehler ist bekannt und die Techniker arbeiten da dran...

Arnsberger1
Kabelneuling
Beiträge: 19
Registriert: 13.02.2013, 20:20

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Arnsberger1 » 13.02.2013, 20:39

Hallo,
auch ich ordne mich als Newbie (Hallo Forum! :winken:) hier mal in die Reihe der Leute ein, die seit Stunden keinen Upstream mehr haben. (59757 Arnsberg)

Im Cisco-Modem ist nur noch ein Upstream-Channel aktiv. Alle anderen stehen auf "Not Used".
Normalerweise habe ich bei 50 Mbit zwei aktive Upstream-Channels.

Ein Anruf bei Unitymedia hat mich mal soeben fast 3,00 Euro gekostet, mit der Aussage, dass die Störung aufgenommen sei und sich die Technik darum kümmern würde.

Jetzt stelle ich hier gerade fest, dass ich mit dem Problem nicht alleine bin.

Und UM weiß nichts von einer großräumigen Störung??? :kratz:

PS.: Wer hat im Raum Arnsberg in den letzten Wochen auch mit extremen Downloadschwankungen zu kämpfen?
Ich bin seit Mitte Januar Neukunde und bemerke gerade zur Feierabendzeit und am Wochenende massive Leistungseinbrüche, runter bis unter 1 Mbit. :traurig:
Die Leitung wurde geprüft, das Modem ausgetauscht, jedoch bleiben die Probleme...

Gruß
der Arnsberger1

Nachtwesen
Übergabepunkt
Beiträge: 290
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Nachtwesen » 13.02.2013, 21:09

Habe jetzt gerade auch nochmal bei UM angerufen. nun sagt man mir nicht mehr ich sei schuld und ich soll den techniker bezahlen. Jetzt hat man mir gesagt: Störung ist sehr gross, betrifft tausende und wird wahrscheinlich heute Nacht durch einen Server Reset repariert. Es betrifft dabei nur bestimmte MAC Adressen diverser Modems welche nicht mehr korrekt arbeiten. Der Mitarbeiter denkt das heute nacht zwischen 1 und 2 Uhr das gesamte Netz weg sein wird und es dann aber morgen früh wieder gehen sollte. Nun gibt es zwei Möglichkeiten: Der Mitarbeiter macht auf dicke Hose und hat keine Ahnung oder er hat Recht und wir freuen uns morgen früh :).
Bild Bild

sequed
Kabelneuling
Beiträge: 5
Registriert: 20.11.2011, 15:01

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von sequed » 13.02.2013, 21:29

61118 Bad Vilbel
Hab auch vor ca. 2 Stunden angerufen.
Laut Techniker ist es eine Großstörung, die vor allem die Cisco Modems betrifft. Sollte innerhalb der nächsten 24 Stunden behoben worden sein.
HD Recorder + DigitalTV HIGHLIGHTS
Sky Welt + Sport + Film + Go + HD
Vodafone TV Basic + HD

Hacho1
Kabelneuling
Beiträge: 22
Registriert: 01.08.2011, 21:04

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Hacho1 » 13.02.2013, 21:44

Arnsberger1 hat geschrieben:...
Ein Anruf bei Unitymedia hat mich mal soeben fast 3,00 Euro gekostet, mit der Aussage, dass die Störung aufgenommen sei und sich die Technik darum kümmern würde.
....
Gruß
der Arnsberger1
@Arnsberger1

nur zur Info
wenn Du auch Telefon bei UM hast (oder geht das auch wenn nicht ??), les mal hier oben in diesem Forum was in dem roten Feld steht :
"Kunden von Unitymedia können über die Rufnummer 0800 / 700 11 77 kostenfrei Hilfe bei allen Problemen in Anspruch nehmen"
Bild
3Play Premium 200; Digital TV-Allstars HD;
Horizon HD Recorder; Technicolor TC7200 HW Vers. 2.0; IPV4 :D ; D-Link DIR-825

Arnsberger1
Kabelneuling
Beiträge: 19
Registriert: 13.02.2013, 20:20

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von Arnsberger1 » 13.02.2013, 22:49

Hacho1 hat geschrieben:
Arnsberger1 hat geschrieben:...
Ein Anruf bei Unitymedia hat mich mal soeben fast 3,00 Euro gekostet, mit der Aussage, dass die Störung aufgenommen sei und sich die Technik darum kümmern würde.
....
Gruß
der Arnsberger1
@Arnsberger1

nur zur Info
wenn Du auch Telefon bei UM hast (oder geht das auch wenn nicht ??), les mal hier oben in diesem Forum was in dem roten Feld steht :
"Kunden von Unitymedia können über die Rufnummer 0800 / 700 11 77 kostenfrei Hilfe bei allen Problemen in Anspruch nehmen"
Ja, das kann ich sehr wohl lesen, aber ich habe meinen Telefonanschluss momentan noch über Versatel geschaltet und werde in Kürze meine VOIP-Anlage in Betrieb nehmen. Das läuft dann aber auch nicht über UM sondern mit easybell. :smile:
Trotzdem Danke für den Hinweis!

ToHeBa
Kabelneuling
Beiträge: 1
Registriert: 13.02.2013, 20:56

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von ToHeBa » 13.02.2013, 23:17

Ähnliche Probleme auch bei mir in Bonn. Ist mir vor allem aufgefallen, weil ich fast nicht mehr per RDP auf meinen Server zuhause kam, und genauso schlecht auf den Server eines Kunden, der ebenfalls in Bonn an einem UM-Anschluß hängt.

Interessantes Symptom:
Normale kleine pings von und zu den Anschlüssen gingen die ganze Zeit problemlos schnell und mit nahezu 0% Verlust durch - große entweder schnell oder aber gar nicht.
Meine Statistik für die letzen knapp 2 Stunden für ping -t -l 1472 80.69.106.146 sieht so aus:

Ping-Statistik für 80.69.106.146:
Pakete: Gesendet = 7133, Empfangen = 3941, Verloren = 3192 (44% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 6ms, Maximum = 46ms, Mittelwert = 8ms

80.69.106.146 ist ein UM-Router ungefähr in der Mitte zwischen meinem Anschluss und ct.de - aber ähnlich schlecht ist auch schon die Verbindung zum zweiten Hop -> das bestätigt die Angabe, daß es an den Kabelmodems bzw. deren Gegenstelle liegt. Welchen Praktikanten hat UM denn da wohl an die Konfiguration gelassen? :confused:

Wollen wir hoffen, daß es morgen früh wirklich weg ist!

alpen
Kabelneuling
Beiträge: 4
Registriert: 14.02.2013, 00:03

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von alpen » 14.02.2013, 00:11

wohne in Alpen und kann das Problem UPSTREAM bestätigen. Download ist mit voller Leistung 50MBIT möglich, aber Upstream gegen 0. Ich hoffe, dass UM die Störung schnell beheben kann.

holzwurm0815
Kabelneuling
Beiträge: 9
Registriert: 16.02.2008, 19:06

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitrag von holzwurm0815 » 14.02.2013, 01:35

ich bin in köln auch betroffen mit meiner fritzbox cable 6360 null upload :-(

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste