ARD Sender haben kein Signal (Bielefeld)

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Forumsregeln
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.
Antworten
Benutzeravatar
Zippy
Kabelneuling
Beiträge: 9
Registriert: 10.01.2012, 01:32

ARD Sender haben kein Signal (Bielefeld)

Beitrag von Zippy » 30.09.2012, 13:26

Seit Dienstag hab ich bei den Sendern der ARD(Das Erste HD, tagesschau24, Einsfestival, Einsplus) starke Artefakte und seit heute habe ich gar kein Signal mehr und der Bildschirm bleibt auf diesen Sendern schwarz. Liegt da eine Störung von Seiten von Unitymedia vor oder ist das Problem vielleicht bei mir?
Eigentlich läuft alles seit Jahren ohne Probleme.

Ach so betreibe ein Alphacrypt Classic in einem Sony 32EX500.

Edit: Jetzt läuft es wieder, aber es gibt so starke Artefakte, das man nichts erkennen oder verstehen kann.

Benutzeravatar
fabbuo
Kabelneuling
Beiträge: 8
Registriert: 27.09.2012, 15:44

Re: ARD Sender haben kein Signal (Bielefeld)

Beitrag von fabbuo » 30.09.2012, 19:22

Ich wohne zwar nicht in Bielefeld, aber ich hatte die gleichen Probleme auch schon. Ruf doch einfach mal die Hotline an und frag nach, ob es da Störungen gibt. Bei mir war es der Fall, nach ein paar Tagen lief alles wieder normal

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast